ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 Getriebeschaden???????

CLK 320 Getriebeschaden???????

Themenstarteram 23. September 2008 um 9:17

Hallo liebe Motortalkler,

ich hab mir den Traum vom CLK zwar erfüllt, aber es sieht so aus als ob ich den Teuer bezahlen muss. Ich habe am Freitag einen CLK 320 Bj. 98 mit 178000km auf der Uhr gekauft das Auto ist lückenlos Scheckheft gepflegt alles bei MB gemacht worden aus 1ter Hand.

Soweit so gut alles ist im super zustand also vom Motor her und dem Optischen kein Rost oder andere Sachen.

Nun der Wagen Stand 350km weiter weg von meinem Wohnsitz, hab mich also mit einem Kollegen auf den Weg gemacht um den Benz abzuholen.

Alles prima Probefahrt gemacht Auto durchgecheckt Kaufvertrag geschrieben und uns wieder auf den Heimweg gemacht 350km lang alles bestens Schaltung etc. alles gut in Schuss dachte ich.

Am nächsten morgen hab ich mich auf den Weg zur Arbeit gemacht nach ungefähr 15km auf der AB plötzlicher Geschwindigskeitsverlust ich gebe Gas aber nichts passiert naja auf dem Seitenstreifen Motor aus wieder an paar km gefahren wieder das gleiche das ging dann so weiter.

Ich wollte wissen was los ist hab hier im Forum gelesen das es vielleicht am OT-geber liegen kann gestern das Teil bei MB bestellt für 99,26€ und austauschen lassen das Problem ist immernoch da.

Der Mechaniker meinte kann ein Getriebeschaden sein.

Ich bin daraufhin zu einem Automatikgetriebe Spezialisten gefahren der Getriebe wieder komplett überholt. Er machte eine kurze Probefahrt die Diagnose Getriebeschaden Generalüberholung inkl. Wandler usw. 2200€. Getriebeölstand wurde kontrolliert war ausreichend Öl vorhanden.

Da ich den Wagen erst Freitag gekauft hab habe ich sofort den Verkäufer angerufen und ihm das alles so mitgeteilt und ihm gesagt das ich den Wagen wieder abgeben will. Er meinte ich bin eine Privatperson ich muss nichts zurücknehmen ich kann auch keine Garantie geben usw.

Was soll ich tun ich bin am verzweifeln bitte hilft mir. Kann es sein das doch kein Getriebeschaden vorliegt, wie kann es sein das ich 350km weit fahre und nichts passiert und erst am nächsten Tag wurde ich verarscht ?

Ich bin für jeden Rat dankbar

Mfg Karizzma

Beste Antwort im Thema

Hey Karizzma,

 

sorry für die späte Meldung, aber das ist definitiv ein Getriebeschaden.

 

@mcpole  @peter:

Beim Notlaufprogramm funktioniert das Getriebe weiterhin, trotz der Minimierten Leistung. Motor aus, 20 Min. später an - Problem gelöst....hatte dieses Phänomen beim 320-er Kompressor-Umbau gehabt.

 

Ich hatte an meinem CLK 320, Bj. 97 genau die gleichen Sympthome vor ca. 2-3 Jahren, allerdings bei ca. 74.000 km.  Bei mir ist damals in einer Kolonnenfahrt zum Flughafenrennen bei Vollgas auf der Autobahn mit 250 aufm Tacho der Gang herausgesprungen und ich war plötzlich im Leerlauf im Drehzahlbegrenzer (weil Fuß noch voll auf dem Gaspedal). Danach nahm der Wagen den Gang wieder an, sprang wieder raus und danach tat sich nichts mehr. Als ich im Leerlauf von der Bahn runter gerollt bin, hatte ich die gleiche Geschichte wie du sie beschreibst - beim einlegen des Gangs kleiner Ruckler und nix passiert.

 

In der MB-Werkstatt wurde der Getriebeöldeckel abgenommen und man sah die ganz feinen Spähne drauf. Das Witzige dabei war, dass das Öl nicht mehr dunkel, rötlich und zeh war, sondern hell, braun und wässerig (vergleiche Stuhlgang am nächsten Tage nach verspeisten gesalzenen Bananen mit Zwibeln).

 

Trotz dessen, dass der Wagen lückenlose Historie bei Mercedes vorzuweisen hatte und für das Alter vergleichsweise sehr geringe Laufleistung, bot der Freundliche (absolut frecher großkotziger Holzkopf) mir ein neues Getriebe für 5.000,- Euro an und wollte von Kulanz nichts hören! (@BW-MAN).

 

In Anbetracht der Tatsache, dass ich ein Automatikgetriebe nach 74.000 km Laufleistung bezahlen muss, wofür Mercedes eine Wartungs- und Problemfreiheit verspricht, kam ich leicht aus dem inneren Gleichgewicht und überlegte mir den Mercedes-Typen  vor mir mit dem rechten Aufwärtshaken in den Mittagschlaf zu schicken. Dies merkte der Werkstattmeister und korrigierte seine Aussage auf 3.500,- Euro im Austauch gegen das alte Getriebe. 

 

Na ja...das Ende vom Lied war eine Werkstatt,  die sich auf Getriebe von MB spezialisierte und mir das Getriebe für 1.500,- Euro incl. 1 Jahr Garantie überholte. Der Typ von dort erklärte mir, dass die Ursache für den Schaden darin begründet ist, dass das Öl im Getriebe entgegen den Angaben von MB (habe ich mir mündlich vom Werkstatt-Holzkopf bestätigen lassen) NICHT wartungsfrei ist. Im Laufe der Zeit verlor das Öl an Konsistenz und ohne Schmierung geht ja bekanntlich gar nichts.

 

Mein Tipp für dich...die Diagnose bei MB war schon ok, allerdings hör dich mal in den Kfz-Betrieben um, die sich damit beschäftigen. Die Reparatur bei Mercedes kostet dir einfach zu viel Geld und es lohnt sich nicht für ein 10 Jahre altes Auto! Außerdem wenn man bei MB mit so einem Wagen von Bj. 98 ankommt, hat man das Gefühl nicht wirklich zu 100% wie ein Kunde behandelt zu werden (subjektives Empfinden meinerseits).

 

Ach ja...nach dem Überholen alle 40 tKm das Getriebeöl wechseln. Wenn das Getriebe ruckartig schaltet und du das Gefühl hast, dass der Wagen in max. Drehzahl (pro Gang bei Kick-down kurz vor dem Hochschalten) an Leistung einbüßt, solltest du das LMM wechseln und danach ist problemfreies Fahren / Fun garantiert! ;)

 

Gruß an alle

33 weitere Antworten
Ähnliche Themen
33 Antworten

Zitat:

Original geschrieben von KarizzmaGolf

wie kann es sein das ich 350km weit fahre und nichts passiert und erst am nächsten Tag wurde ich verarscht ?

Das widerspricht sich schon etwas. Auf den 350km hätte es ja eigentlich schon auftreten müssen.

Warst du schon mal bei MB? Fehler auslesen bzw. um Rat dort gefragt?

Zum Verkäufer: Ihn bekommst du nur noch an den Hammelbeinen, wenn du nachweisen kannst, dass er vom Schaden gewusst hat. Ich würde mal bei der MB-NL in seiner Nähe bzw. wo er die Inspektionen hat machen lassen, telefonisch nachhaken. Aber wie schon oben gesagt, merkwürdig, dass er 350km hält und dann erst die Mucken macht.

Zitat:

Original geschrieben von KarizzmaGolf

Hallo liebe Motortalkler,

ich hab mir den Traum vom CLK zwar erfüllt, aber es sieht so aus als ob ich den Teuer bezahlen muss. Ich habe am Freitag einen CLK 320 Bj. 98 mit 178000km auf der Uhr gekauft das Auto ist lückenlos Scheckheft gepflegt alles bei MB gemacht worden aus 1ter Hand.

Soweit so gut alles ist im super zustand also vom Motor her und dem Optischen kein Rost oder andere Sachen.

Nun der Wagen Stand 350km weiter weg von meinem Wohnsitz, hab mich also mit einem Kollegen auf den Weg gemacht um den Benz abzuholen.

Alles prima Probefahrt gemacht Auto durchgecheckt Kaufvertrag geschrieben und uns wieder auf den Heimweg gemacht 350km lang alles bestens Schaltung etc. alles gut in Schuss dachte ich.

Am nächsten morgen hab ich mich auf den Weg zur Arbeit gemacht nach ungefähr 15km auf der AB plötzlicher Geschwindigskeitsverlust ich gebe Gas aber nichts passiert naja auf dem Seitenstreifen Motor aus wieder an paar km gefahren wieder das gleiche das ging dann so weiter.

Ich wollte wissen was los ist hab hier im Forum gelesen das es vielleicht am OT-geber liegen kann gestern das Teil bei MB bestellt für 99,26€ und austauschen lassen das Problem ist immernoch da.

Der Mechaniker meinte kann ein Getriebeschaden sein.

Ich bin daraufhin zu einem Automatikgetriebe Spezialisten gefahren der Getriebe wieder komplett überholt. Er machte eine kurze Probefahrt die Diagnose Getriebeschaden Generalüberholung inkl. Wandler usw. 2200€. Getriebeölstand wurde kontrolliert war ausreichend Öl vorhanden.

Da ich den Wagen erst Freitag gekauft hab habe ich sofort den Verkäufer angerufen und ihm das alles so mitgeteilt und ihm gesagt das ich den Wagen wieder abgeben will. Er meinte ich bin eine Privatperson ich muss nichts zurücknehmen ich kann auch keine Garantie geben usw.

Was soll ich tun ich bin am verzweifeln bitte hilft mir. Kann es sein das doch kein Getriebeschaden vorliegt, wie kann es sein das ich 350km weit fahre und nichts passiert und erst am nächsten Tag wurde ich verarscht ?

Ich bin für jeden Rat dankbar

Mfg Karizzma

So wie Du das beschreibst, klingst eher nach Luftmassenmesser (LMM) ...ein altbekanntes Problem bei MB ... der Motor bringt dann keine Leistung mehr ! Einen neuen LMM kann man problemlos selber einbauen (siehe auch Forum-Suchfunktion)!

Macht das Getriebe denn irgendwelche Geräusche ? Und wieso bleibt er stehen, wenn es das Getriebe sein soll ? Vielleicht, wie schon empfohlen, zuerst mal den Fehlerspeicher auslesen, wobei LMM-Defekte oftmals nicht direkt angezeigt werden ... wenn möglich mal einen neuen oder gebrauchten ORIGINAL-LMM zum testen einbauen !

Ciao KB

Ich möchte ja niemand etwas unterstellen, aber der "Getriebespezialist" wittert hier vielleicht eine "leicht- und schnell verdiente Mark" (Euro).

Als nächsten Schritt würde ich bei einer MB-Werkstatt vorstellig werden, bzw. so vorgehen, wie "Frucht" es schon schrieb.

Themenstarteram 24. September 2008 um 16:13

Hallo Ihr Lieben,

so ich schildere das Problem nocheinmal.

Wenn ich den Wagen starte hört man ein pfeifen, wenn ich den Schalthebel auf R oder D stelle spüre ich erst einmal ein etwas starkes Ruckeln.

Das komische der Wagen fährt Rückwärts sowie auch Vorwärts allerdings Schaltet das Auto nicht der Gang bleibt immer im ersten. Das Problem danach wenn das Auto Warm ist also 80 bis 90 grad geht garnichts mehr der Motor läuft aber ich kann so lange auf Gas drücken wie ich will ich bewege mich keinen mm.

Ich bin wirklich am ende hab den Verkäufer mittgeteil das ich das Auto wieder abgeben will falls eine Große Reparatur auf mich kommt die Diagnose vom Spezialisten han ich Ihm gefaxt.

Meint Ihr es könnte wirklich etwas im Fehlerspeicher sein? Ich bin für jeden Tip offen vielen Dank im Voraus

Mfg Karizzma

Zitat:

Original geschrieben von KarizzmaGolf

Ich bin wirklich am ende hab den Verkäufer mittgeteil das ich das Auto wieder abgeben will falls eine Große Reparatur auf mich kommt die Diagnose vom Spezialisten han ich Ihm gefaxt.

Damit wirst du beim Verkäufer auf Granit beissen.

Zitat:

Original geschrieben von KarizzmaGolf

Meint Ihr es könnte wirklich etwas im Fehlerspeicher sein?

Vielleicht... auf jeden Fall wärst du mit einem Auslesen einen Schritt weiter.

"getriebeschaden" ist nicht gerade einfach hinzubekommen. wenn der motor noch original ps hat, dann sollte das getriebe locker seine 500 tkm schaffen.

was meinst du mit pfeifen ? schon mal erforscht aus welcher richtung es kommt ?

den lmm kann man testen, indem du einfach den stecker abziehst, und dann damit fährst. der geht dann in dem notbetrieb, und gaukelt 20° lufttemperatur vor.

im getriebe gibt es ein steuergerät, was auch kaputt gehen kann.

wenn denke ich eher an das.

Themenstarteram 24. September 2008 um 18:19

Zitat:

Original geschrieben von BW-MAN

"getriebeschaden" ist nicht gerade einfach hinzubekommen. wenn der motor noch original ps hat, dann sollte das getriebe locker seine 500 tkm schaffen.

ja der wagen hat original 218ps alles Scheckheft bei MB gepflegt.

was meinst du mit pfeifen ? schon mal erforscht aus welcher richtung es kommt ?

es pfeift und zischt aber morgen werde ich den Fehlerspeicher auslesen lassen dann weiß ich hoffentlich mehr.

im getriebe gibt es ein steuergerät, was auch kaputt gehen kann.

wenn denke ich eher an das.

ich hoffe und bete das es kein getriebeschaden ist. Ich bin 350km damit nach hause gefahren locker 200 Sachen drauf gehabt dann das Auto meinen eltern präsentiert mit denen etwas rum gefahren alles war ok erst am nächsten tag ist das passiert.

 

mfg Karizzma

Da ist garnichts kaputt,fahr zu Mercedes und hol dein Auto wieder aus dem Notprogramm bzw das Getriebe.

Musst nur Fehlerspeicher löschen lassen.

Scheinbar bist du am ersten Tag so fleißig gerast,dass dein Getriebe ins Notprogramm gegangen ist,deswegen begrenzt

er dich nur auf die erste Maximal 2 Fahrstufe.

Lass es auslesen und löschen und hör auf zu weinen...

Bei meinem Freund war das mal mit seiner C Klasse.

Er ist wie ein bekloppter gerast und hat dann stämdig mit den Gängen gespielt an der Automatik,

Also zb bei 120 versucht so weit wie es geht runter zu schalten.

Irgendwann gingen alle Lampen im Kombiinstrument an und er hatte die Hose voll.

Auto fuhr nur noch im Ersten Gang.

Fazit laut Werkstatt welche Getriebe Instandsetzt "Getriebeschaden".

Fazit laut MB : "Vermutlich Getriebe defekt,jedoch lesen wir vorher den Fehlerspeicher aus"

Ausgelesen und gelöscht und die Kiste rannte wieder.

ich denke das es der lmm ist !

Zitat:

Original geschrieben von mcpole

Da ist garnichts kaputt,fahr zu Mercedes und hol dein Auto wieder aus dem Notprogramm bzw das Getriebe.

Musst nur Fehlerspeicher löschen lassen.

Scheinbar bist du am ersten Tag so fleißig gerast,dass dein Getriebe ins Notprogramm gegangen ist,deswegen begrenzt

er dich nur auf die erste Maximal 2 Fahrstufe.

Ein Getriebe, was nach angestrengter Fahrt in den Notlauf geht, hat definitiv ein Problem. Der Fehlercode(s) wird da schon was ans Licht befördern.

An Karizzma:

Es gab ab und zu ein Problem mit dem Getriebeanschlußstück. Das wurde undicht und es drückte ATF-Öl in den Kabelbaum, welcher dann oben im Steuergerät endete und dies dann unter Öl setzte. Kurzer Check vom Anschluss des Steuergerätes => Wenn es feucht ist, hast du das Problem gefunden.

Themenstarteram 25. September 2008 um 10:55

Hi

also Danke Jungs wirklich ein Top Forum vielen Dank für die Zahlreichen Infos.

Ich werde heute nach der Arbeit sofort den Fehlerspeicher auslesen lassen, allesdings ist es doch egal ob ich das MB oder bei einer Freien Werkstatt mache oder?

Vielen Dank

Karizzma

Themenstarteram 25. September 2008 um 17:56

Hi Leute

so war gerade beim Fehlerauslesen es scheint wohl doch ein Getriebeschaden vorzuliegen. Alle Fehler wurden gelöscht aber einer kommt immer zurück.

FEHLER 147 GETRIEBE UNPLAUSIBEL / GETRIEBE RUTSCHT

Vielen Dank

Karizzma

Zitat:

Original geschrieben von KarizzmaGolf

so war gerade beim Fehlerauslesen es scheint wohl doch ein Getriebeschaden vorzuliegen. Alle Fehler wurden gelöscht aber einer kommt immer zurück.

FEHLER 147 GETRIEBE UNPLAUSIBEL / GETRIEBE RUTSCHT

geh am besten zu mercedes die sagen dir klipp und klar was sache ist..... und oft ist das auch garnicht so teuer

Hey Karizzma,

 

sorry für die späte Meldung, aber das ist definitiv ein Getriebeschaden.

 

@mcpole  @peter:

Beim Notlaufprogramm funktioniert das Getriebe weiterhin, trotz der Minimierten Leistung. Motor aus, 20 Min. später an - Problem gelöst....hatte dieses Phänomen beim 320-er Kompressor-Umbau gehabt.

 

Ich hatte an meinem CLK 320, Bj. 97 genau die gleichen Sympthome vor ca. 2-3 Jahren, allerdings bei ca. 74.000 km.  Bei mir ist damals in einer Kolonnenfahrt zum Flughafenrennen bei Vollgas auf der Autobahn mit 250 aufm Tacho der Gang herausgesprungen und ich war plötzlich im Leerlauf im Drehzahlbegrenzer (weil Fuß noch voll auf dem Gaspedal). Danach nahm der Wagen den Gang wieder an, sprang wieder raus und danach tat sich nichts mehr. Als ich im Leerlauf von der Bahn runter gerollt bin, hatte ich die gleiche Geschichte wie du sie beschreibst - beim einlegen des Gangs kleiner Ruckler und nix passiert.

 

In der MB-Werkstatt wurde der Getriebeöldeckel abgenommen und man sah die ganz feinen Spähne drauf. Das Witzige dabei war, dass das Öl nicht mehr dunkel, rötlich und zeh war, sondern hell, braun und wässerig (vergleiche Stuhlgang am nächsten Tage nach verspeisten gesalzenen Bananen mit Zwibeln).

 

Trotz dessen, dass der Wagen lückenlose Historie bei Mercedes vorzuweisen hatte und für das Alter vergleichsweise sehr geringe Laufleistung, bot der Freundliche (absolut frecher großkotziger Holzkopf) mir ein neues Getriebe für 5.000,- Euro an und wollte von Kulanz nichts hören! (@BW-MAN).

 

In Anbetracht der Tatsache, dass ich ein Automatikgetriebe nach 74.000 km Laufleistung bezahlen muss, wofür Mercedes eine Wartungs- und Problemfreiheit verspricht, kam ich leicht aus dem inneren Gleichgewicht und überlegte mir den Mercedes-Typen  vor mir mit dem rechten Aufwärtshaken in den Mittagschlaf zu schicken. Dies merkte der Werkstattmeister und korrigierte seine Aussage auf 3.500,- Euro im Austauch gegen das alte Getriebe. 

 

Na ja...das Ende vom Lied war eine Werkstatt,  die sich auf Getriebe von MB spezialisierte und mir das Getriebe für 1.500,- Euro incl. 1 Jahr Garantie überholte. Der Typ von dort erklärte mir, dass die Ursache für den Schaden darin begründet ist, dass das Öl im Getriebe entgegen den Angaben von MB (habe ich mir mündlich vom Werkstatt-Holzkopf bestätigen lassen) NICHT wartungsfrei ist. Im Laufe der Zeit verlor das Öl an Konsistenz und ohne Schmierung geht ja bekanntlich gar nichts.

 

Mein Tipp für dich...die Diagnose bei MB war schon ok, allerdings hör dich mal in den Kfz-Betrieben um, die sich damit beschäftigen. Die Reparatur bei Mercedes kostet dir einfach zu viel Geld und es lohnt sich nicht für ein 10 Jahre altes Auto! Außerdem wenn man bei MB mit so einem Wagen von Bj. 98 ankommt, hat man das Gefühl nicht wirklich zu 100% wie ein Kunde behandelt zu werden (subjektives Empfinden meinerseits).

 

Ach ja...nach dem Überholen alle 40 tKm das Getriebeöl wechseln. Wenn das Getriebe ruckartig schaltet und du das Gefühl hast, dass der Wagen in max. Drehzahl (pro Gang bei Kick-down kurz vor dem Hochschalten) an Leistung einbüßt, solltest du das LMM wechseln und danach ist problemfreies Fahren / Fun garantiert! ;)

 

Gruß an alle

Deine Antwort
Ähnliche Themen