ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy K5 6,2D springt nicht an

Chevy K5 6,2D springt nicht an

Chevrolet
Themenstarteram 28. Juli 2013 um 11:27

Moin zusammen,

 

hatte gestern das Problem dass mein Blazer 6,2D (Ex Army) nach einer ca. 2 stündigen Fahrt

und kurzem (ca. 15min) ausstellen nicht mehr anspringen wollte.

- Motor hat gedreht

- Diesel stand mit Druck an der Einspritzpumpe an

- Relai zum an/ausstellen in der Einspritzpumpe hat scheinbar geschaltet (klicken hörbar)

- Habe dann zwei Einspritzleitungen gelöst -> KEINE DIESELFÖRDERUNG bei drehendem Motor

- ca. 1 Stunde später sprang er sofort problemlos an und lief perfekt wie vorher

 

Kennt jemand dieses Problem?

Ich habe die Vermutung dass das Ventil zur Dieselfreigabe in der Einspitzpunpe zu klemmen scheint.

 

Ähnliche Themen
17 Antworten
am 28. Juli 2013 um 21:26

Hi...

würd mal auf Dampfblasen im System Tippen.

Heisses Wetter.. dazu 2 Stunden Fahren... Motor wird sehr Heiss.

15 Min warten, Motor wird durch die Standhitze noch Heisser.

Kraftstoff Kocht und es bildet sich eine Dampfblase im System ( Wie Luft, da man ja ein Diesel System entlüften muss )

Nach 1 Stunde ist das System wieder abgekühlt, der Kraftstoff kondensiert wieder, keine Dampfblase mehr vorhanden - Hütte - läuft wieder...

Das iss die einfachste Erklärung...

Grüssle

Themenstarteram 29. Juli 2013 um 19:50

Hi,

vielen Dank schonmal für deine Meinung.

Das mit den Dampfblasen kenne ich sonst nur von (alten) Benzienern, wie meinem Jeep M38.

Hast du dieser Erfahrung beim H1 auch schon gemacht?

 

am 31. Juli 2013 um 22:05

Hi,

Nein, weiß nur daß mein Krümmer direkt hinter dem 1,5mm blech im Fussraum ist.

Und man sich den Fuss verbrennt wenn man lange bergauf fährt... kurze Hosen trägt... und mit dem Bein

ans Blech kommt.

Genau darüber sitzt dummer weise der Spritfilter, und da die Motoren gleich sind , sitzt dein Filter vielleicht auch an der selben stelle.

Grüssle

Hi,

deutet auf eine verschlissene Einspritzpumpe hin.

Nimm mal einen 5 Liter Kanister Wasser mit auf die Reise und wenn er wieder im warmen Zustand nicht anspringt schüttest Du langsam die 5 Liter Wasser über die Einspritzpumpe ( abkühlen ) - Wenn er dann anspringt ist die Pumpe am Ende und baut im warmen Zustand keinen Druck mehr auf.

 

Gruesse Peter

Wenn es die Dieselpumpe nicht ist, wechsel erst einmal den Dieselfilter.

Ein Bekannter hatte im Tank Bakterien (kein Witz), dem sind die Leitungen zugewachsen.

Guckst Du hier: http://blog.zeit.de/autopapst/2007/07/12/was-tun-gegen-den-dieselpilz/

am 4. August 2013 um 19:23

Hi...

Warum soll eine Kalte Einspritzpumpe besser funktionieren wie eine Warme?

Wenn das so wäre , würde man die Pumpe am Kühlkreislauf anschliessen.

Wärme dehnt Metall aus, wenn dann müsste die Pumpe in heissem Zustand besser funktionieren weil das Metall sich ausdehnt und nun Dicht ist.

Deshalb laufen auch Motoren bei wärme besser an wie bei kälte.

Also Kaltes Wasser über nen Heissen Motor/ Pumpe kippen, gibt vielleicht Spannungsrisse im Metall und dadurch einen Totalschaden, aber Prüfen kann man damit nichts..

Sorry..

Grüssle

 

Zitat:

Original geschrieben von PiotrIvanovich

Hi,

deutet auf eine verschlissene Einspritzpumpe hin.

Nimm mal einen 5 Liter Kanister Wasser mit auf die Reise und wenn er wieder im warmen Zustand nicht anspringt schüttest Du langsam die 5 Liter Wasser über die Einspritzpumpe ( abkühlen ) - Wenn er dann anspringt ist die Pumpe am Ende und baut im warmen Zustand keinen Druck mehr auf.

 

Gruesse Peter

Zitat:

Original geschrieben von HUMMY

Hi...

Warum soll eine Kalte Einspritzpumpe besser funktionieren wie eine Warme?

Wenn das so wäre , würde man die Pumpe am Kühlkreislauf anschliessen.

Wärme dehnt Metall aus, wenn dann müsste die Pumpe in heissem Zustand besser funktionieren weil das Metall sich ausdehnt und nun Dicht ist.

Deshalb laufen auch Motoren bei wärme besser an wie bei kälte.

Also Kaltes Wasser über nen Heissen Motor/ Pumpe kippen, gibt vielleicht Spannungsrisse im Metall und dadurch einen Totalschaden, aber Prüfen kann man damit nichts..

Sorry..

Grüssle

Stimmt so glaube ich nicht! es handelt sich um eine Kreiselpumpe, wenn sich das Gehäuse zusammen zieht durch das abkühlen, aknn sie also dann wieder funzen...denk ich mal:confused:

Zitat:

Original geschrieben von HUMMY

Zitat:

Original geschrieben von PiotrIvanovich

Hi,

deutet auf eine verschlissene Einspritzpumpe hin.

Nimm mal einen 5 Liter Kanister Wasser mit auf die Reise und wenn er wieder im warmen Zustand nicht anspringt schüttest Du langsam die 5 Liter Wasser über die Einspritzpumpe ( abkühlen ) - Wenn er dann anspringt ist die Pumpe am Ende und baut im warmen Zustand keinen Druck mehr auf.

 

Gruesse Peter

am 7. August 2013 um 9:19

das mit der einspritzpumpe ist schon warscheinlich. aber eher dach zu hohem druck in pumpe. vorne an e pumpe geht der rücklauf raus. in diesem rücklauf ist ein ventil drin mit ner feder und ner kugel. in der e pumpe sind eine art filzdichtungen drin die sich mit dem alter zerzetzen können.... dieser dreck setzt sich dann in diesem ventil ab. zunehmender druckanstieg in pumpe ist die folge bis hin zu "springt erst garnicht mehr an" bei dir scheint mit der zeit noch etwas durchzugehen und deshalb könnte es sein das er nach einer zeit wieder anspringt. also: nimm mal den schlauch vorne ab (rote spange), dreh den stutzen raus und schaue mal rein. wenn du ihn gegens licht hälst sollte man durchschauen können. bremsenreiniger und wd 40 in den stutzen rein zum reinigen.z.b.kleinenschraubendreher nehmen und die kugel solange hin und her bewegen bis dieses ventil "wirklich" wieder leichtgängig ist........dann dürfte deine möre erstmal wieder laufen.....TIP: versuche nicht diese kugel und feder zu entfernen...sie dient auch dazu um den vordruck in der pumpe zu halten....du müsstest sonst beim starten immer viel orgel eher er anspringt. wenn deine pumpe also solche probleme immer mal wieder demnächst hat, tausche sie lieber aus....ist ne schweine arbeit, aber ehe sie sich aufhängt und dein motor beim gasgeben auf einmal immer höher dreht.....die selbstzerstörung durch überdrehen einen diesel motors meine ich.....(ist mir damal auch passiert) genug getextet....viel spass noch mit denem m1009!

Hallo,

der Andre soll ja das Wasser langsam über die Einspritzpumpe gießen/schütten und nicht den ganzen Kanister auf einmal über den ganzen Motor. Außerdem nur um zu prüfen ob er dann wieder sofort anspringt - soll ja kein Dauerzustand werden. Eine gemäßigtere Art die Pumpe zu kühlen fällt mir auf anhieb leider nicht ein.

Wenn innen die Dichtungen nicht mehr in Ordnung sind kann die Pumpe nicht mehr genügend Druck aufbauen. Das Material dehnt sich durch die Motorwärme aus und die defekten/alten Dichtungen lassen den Druck entweichen. Einer gesunden ESP ist es egal ob sie warm oder kalt ist.

 

"Deshalb laufen auch Motoren bei wärme besser an wie bei kälte."

... das hat aber mit der Einspritzpumpe nichts zu tun

 

Gruesse

Peter

 

 

 

Themenstarteram 9. August 2013 um 19:30

Hallo,

dann werd ich mich mal auf Fehlersuche machen.

Aktuell läuft er wieder Problemlos, aber bekanntlich verschwinden solche Probleme ja selten auf Dauer von alleine.

- den Dieselfilter habe ich schon vor einiger Zeit gegen einen John Deere Traktorfilter ausgetauscht.

 

@ dirk: Du sprichst sicher von dem Stutzen an der Diesel Zulaufleitung vom Dieselfilter?!

am 9. August 2013 um 20:40

Hi, das mit dem Ventil (öffnet die Spritzufuhr in der Pumpe)nicht so weit wegschieben, bei meinem Blazer war, als ich ihn kaufte, eine 24 Volt-Spule verbaut, Army halt, aber angesteuert mit 12 Volt, ging kalt astrein, wenn er heiss war, sprang er nicht mehr an. Halbe Stunde später gings wieder. wenn er einmal läuft, läuft er. Schraub mal oben den Deckel auf der EP ab, an der Spule stehts dann dran, ob 24 oder 12V. Spannung am Kabel messen, und Du hast Sicherheit. Zumindest kannst Du das dann ausschliessen, wenns alles passt.

Blasenbildung im Sprit hatte ich noch nicht, auch nicht bei großer Hitze. Diesel hat eh nen höheren Gaspunkt.

am 9. August 2013 um 21:06

hi..

Sorry bin´s nochmal...

Chevidirk`s Beitrag macht echt Sinn.

Die anderen beiden.. na ja... einer kennt nicht den Namen der Pumpe

das Ding nennt sich Verteilereinspritzpumpe soviel schon zu Sachverständnis.

Der andere meint Dichtungen dichten besser ab wenn Sie kalt sind...?

und was für Dichtungen.... wie werden Pumpenelemente abgedichtet?

Es läuft doch Metall auf Metall, und wenn Metall sich ausdehnt...

und selbst wenn Dichtungen aus was auch immer drin wären, diese würden sich ja auch ausdehnen und zwar stärker als Metall, lernt man in der Schule... also würde das Ding auch dichter werden...

ein Beispiel.. warum sind Hydraulikzylinder bei älteren Machinen im Winter undicht und im Sommer Dicht...na, sie sind warm :-) ... nichts anderes, und Hydraulikzylinder haben sogar Dichtungen

aber Oky... geb mich geschlagen hier darf jeder seine Meinung kundtun...

Die Erde ist und bleibt ne Scheibe ...

@ Dirk Hab noch ne 6,2l Pumpe rumliegen, hab mal 4 Fotos gemacht kannst ja mal runterladen, die Stelle die du beschrieben hast Kennzeichnen und wieder einstellen.

@ Chris solltest du die Ursache finden schreib mir doch kurz, immer interessant Fehlerbild und Ursache zu kennen.

Grüssle

am 9. August 2013 um 21:43

sorry, ich auch nochmal...da sitzt noch ein Filter direkt an der Pumpe, da, wo die Spritzufuhr reingeht, unter der länglichen Kappe direkt in der Mitte der Leitungen, kommt man aber besch... dran, vorsicht beim rausdrehen, da ist noch ne kleine Konterschraube dran am rand oben, und aufpassen, das das Hochdruckteil der Pumpe nicht mit rauskommt, ist dann puzzlespiel....Es geht auch wieder zusammen, aber ist Popelarbeit.

vielleicht ist der dicht, hatte ich bis jetzt aber nur einmal

am 9. August 2013 um 21:47

Auf dem ersten Bild von Hummy siehste, was ich meine, oben die Inbus entfernen mit der Arretierung un denn das Mittelkteil rausnehmen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy K5 6,2D springt nicht an