ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. BMW e 36 320 Überhitzung unklar

BMW e 36 320 Überhitzung unklar

Themenstarteram 3. Dezember 2013 um 9:43

Hi,

Ich bin neu hier und such echt Hilfe.

Ich fahre ein BMW E 36 320 bj 93

Nun habe ich vor kurzen das Auto ersteinmal gekauft auf den Rückweg von 200 km ist mir der Keilriemen runtergeflogen und die wasserpumpe war auch ganz locker

Also habe ich Wasserppumpe und Keilriemen erneuert.

Fahre ein wenig und merke nun wird der Motor ständig zu Heiß

1. Neue Wasserpumpe,Keilriemen,Thermostat(Kühlwasser sowie normales Wasser genug drauf)

2. Heizung geht nicht Motor überhitzt ständig so das ich ihn abstellen muss bevor meine ZKD breit ist.

3. Entlüftet ist er jedoch bleiben die Schläuche kalt únd sind total prall und kaum zu drücken.(hart)

 

Ich würde gerne wissen ob jemand noch eine Idee hat was mit mein Baby sein könnte :-( grad im Winter brauch ich doch meine Heizung.

 

Ähnliche Themen
19 Antworten

Kann meiner Meinung nach nur an einer nicht fördernden Wasserpumpe liegen (auch wenn die gerade neu ist).

Das Wasser zirkuliert nicht, der Kühler und der Wärmetauscher bleiben kalt und dem Motor wird zu heiß.

Oder es ist noch massig Luft im Kühlsystem.

Gruß Metalhead

Themenstarteram 3. Dezember 2013 um 10:12

der ist entlüftet und wasserpumpe ist grad mal 1 tag alt ich weis nicht weiter und der witz ist es leckt nirgends schläuche werden hart und wenn ich das kleine plastikschräublrin drehe dann dampft es und wasser bleibt in schlauch links und rechts einfach kalt ;(

Zitat:

Original geschrieben von Facker

der ist entlüftet und wasserpumpe ist grad mal 1 tag alt ich weis nicht weiter und der witz ist es leckt nirgends schläuche werden hart und wenn ich das kleine plastikschräublrin drehe dann dampft es und wasser bleibt in schlauch links und rechts einfach kalt ;(

Was für ein kleines Plastikschräublein?

Wie gesagt, wenn alle Schläuche kalt bleiben wird das Kühlmittel nicht umgepumpt.

Wenn wir jetzt mal davon ausgehen, daß die Kühlmittelkanäle frei sind (wie solletn die sich auch zusetzen, bzw. mit alter Pumpe ging ja alles). Auch eine neue Wapu kann mal defekt sein (evlt. sitzt das Flügelrad nicht fest auf der Welle).

Gruß Metalhead

Wenn er überhitzt ist und die Schläuche hart sind, kann es auch ein Defekt an der ZKD sein. Dann bildet sich eine Gasblase und der Motor überhitzt.

Hm, stimmt auch wieder. Dann müsste aber der Kühlmittelstand im Behälter steigen.

Gruß Metalhead

LUFT...

Ansonsten Thermostat oder Wasserpumpe oder beides.

Ich tippe aber auf Luft.

 

Pete

Zitat:

Original geschrieben von Reachstacker

Ansonsten Thermostat oder Wasserpumpe oder beides.

Wenn's das Thermostat wäre, müsste zumindest die Heizung warm werden.

Gruß Metalhead

Zitat:

Original geschrieben von metalhead79

Zitat:

Original geschrieben von Reachstacker

Ansonsten Thermostat oder Wasserpumpe oder beides.

Wenn's das Thermostat wäre, müsste zumindest die Heizung warm werden.

Gruß Metalhead

Also bleiben Luft und Pumpe...

Pete

Schläuche richtig rum angeschlossen?

Ist es bei dem Motor möglich, dass die WaPu durch einen falsch aufgelegten Riemen rückwärts dreht?

Vielleicht solltest du die Frage in dem speziellem Unterforum stellen. Einfach hier klicken. Wenn der Fehler gefunden wurde, wäre es dennoch nett, wenn die Lösung hier genannt wird.

hat der Fredstarter schon gemacht

und die Lösung:

es war noch Luft im Kühlkreislauf

- Motor heiß, Heizung kalt = Wärmetauscher defekt, verstopft oder ohne Flüssigkeit.

- Motor heiß (überhitzt), Kühler kalt = Thermostat öffnet nicht.

- Motor heiß (überhitzt), Kühlerschläuche hart = Kühlkreislauf verstopft, Kopfdichtung defekt.

Das wären die ersten Punkte, die es meines Erachtens zu überprüfen gilt...

Zitat:

Original geschrieben von burbaner

- Motor heiß, Heizung kalt = Wärmetauscher defekt, verstopft oder ohne Flüssigkeit.

- Motor heiß (überhitzt), Kühler kalt = Thermostat öffnet nicht.

- Motor heiß (überhitzt), Kühlerschläuche hart = Kühlkreislauf verstopft, Kopfdichtung defekt.

Kann alles nicht sein, außerdem wurde das Problem schon gelöst.

Gruß Metalhead

Zitat:

Original geschrieben von viktor12v

hat der Fredstarter schon gemacht

und die Lösung:

es war noch Luft im Kühlkreislauf

Ist ja schoen das er sich hier sofort zurueckgemeldet hat nachdem es mit dem Entlueften klappte... :rolleyes: :p

Er hat dort aber auch ne Weile rumgemeckert das er "weiss" wie man entlueftet... :o

Immer das selbe. :o

 

 

Pete

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. BMW e 36 320 Überhitzung unklar