Forum...weitere
  1. Startseite
  2. Forum
  3. Auto
  4. ...weitere
  5. Bisher konnte keiner helfen: Motor läuft viel zu fett

Bisher konnte keiner helfen: Motor läuft viel zu fett

Hyundai
Themenstarteram 7. August 2018 um 17:59

Ein freundliches Hallo in Runde der Autofreunde,

nach langem interessiertem Mitlesen hier im Forum (man lernt jeden Tag dazu ??) möchte ich hier meinen ersten Beitrag verfassen. Leider ist es ein Hilferuf.

Hier im Forum habe schon über so viele wertvolle Tipps und Hilfestellungen gelesen. Nun hoffe ich gemeinsam mit geballtem Schrauber-Wissen der Community die nachstehende Herausforderung zu lösen:

Problem:

  • Abgasuntersuchung nicht bestanden (HU Prüfung ohne Mangel)
  • CO wert zu hoch (Soll: 0,3, Ist: 3-4),
  • => Motor läuft viel zu fett

Maßnahmen:

  • Fehlerspeicher / Realtime Werte mehrfach in versch. Werkstätten ausgelesen. Keine Fehler oder Auffälligkeiten
  • Luftmengenmesser erneuert (Marke Hella)
  • Lambda Sonden erneuert (Marke Bosch), (Anmerkung: Fahrzeug hat keine Diagnosesonde)
  • Temperatur Sensor für Kühlmittel erneuert
  • Luftfilter neu
  • Benzinpumpe neu (inkl. Kraftstofffilter)
  • Abgaskrümmer mit Katalysator (2x) ersetzt (gebrauchte Krümmer, neue Metalldichtungen)
  • Zündkerzen erneuert
  • Steuerzeiten gemessen (bei Hyundai Niederlassung)
  • Kraftstoff Druckregler erneuert
  • Frischluft bzw. Ansaugkrümmer auf Falschluft geprüft
  • Abgasstrang auf Dichtheit / Falschluft geprüft

 

Fahrzeug:

Hyundai Sonata 2.5 V6, Baujahr 2000, ca. 113.000 km

(Anmerkung: das Auto wurde in der letzten Zeit nur von Werkstatt zu Werkstatt bewegt um die Kats bzgl. des fetten Motorlaufs zu schonen)

Aus meinem Umfeld weiß keiner weiter, weder die freie Werkstatt, noch die Hyundai Niederlassung oder der nette Prüfer von der Küs. Allerdings bin ich mir sicher, dass die Community den entscheidenden Fehler finden wird :-)

Vorab schon herzlichen Dank für eure Ratschläge!

Grüße

Ben

Ähnliche Themen
14 Antworten

Mir würde noch einfallen das eventuell eine Einspritdüse nicht richtig schliesst.

Leider kenne ich das Auto nicht wirklich. Wie hoch ist den der LAMDA-Wert.

MfG

Mike

Wenn die Lamdasonde schon neu ist, und ihre Werte auch i.O. sind, dann kann es eigentlich nur noch an Falschluft NACH der Lamdasonde liegen!

Themenstarteram 8. August 2018 um 16:14

Hallo Mike und Hannes,

vielen Dank für eure Tipps.

@Mike: Lambda lag bei der letzten Messung bei ca. 0,95 (wohl ein errechneter Wert aus dem Abgasprüfer). Ein Nachtropfen einer Einspritzdüse wurde seitens Hyundai geprüft.

@Hannes: Die Lambda Sonden geben keinen Fehler aus und bringen gem. Hyundai Computer ~4,5V. Falschluft im Abgasstrang erachte ich ebenfalls als wahrscheinlich. Allerdings wurde die Abgaseinrichtung bisher von mir (sagt nix aus), der freien Werkstatt und Hyundai geprüft. Scheint dicht zu sein?

Wo könnte man noch ansetzen?

Grüße

Ben

Das wird ja eine Sprungsonde sein. Die gibt die 4,5V für Lamda 0,95 eben nur dann raus, wenn dieser Wert auch genau passt. Ist er auch nur ein bisschen zu mager oder auch zu fett, dann steigt oder eben fällt der Spannungswert stark ab/an!

Daher ist bis zur Lamdasonde alles i.O.!

Wie wurde denn die Abgasanlage "geprüft"? Nur mit den Augen?

Wenn der irgendwo gesteckt ist, da mal auseinander ziehen und mit Dichtmasse abdichten.

Themenstarteram 9. August 2018 um 7:28

Die Abgasanlage ist verschweißt. Für die Schnittstelle "Krümmer->Rohr" gab es neue Dichtungen (hier verschraubt).

Wie lief die Dichtheitsprüfung ab? In meinem Beisein ging das 2x in etwa so: Auto läuft und hochgefahren. Endrohr wird verschlossen und der Meister geht den Strang Zentimeter für Zenitmeter mit den Händen nah am Rohr ab.

Gibt es bessere Methoden zur Prüfung? Ein Kontrastmittel wäre schön. Roter Qualm für jeden Haarriss ;-)

Dank & Grüße

Ben

Woher kommt die Aussage das er zu fett läuft?

Wenn der Lamdawert passt sowohl bei der Sonde als auch bei der Abgasprüfung dann läuft er auch nicht zu fett.

Wenn das Problem nur der CO Wert ist dann ist einfach der Kat kaputt.

Nebenbei. Wenn er Nebenluft nach der Lamdasonde ziehen würde, dann würde die Prüfung ein zu mageres Gemisch feststellen weil zu viel Sauerstoff vorhanden ist und nicht ein zu fettes.

MfG

Mike

Themenstarteram 9. August 2018 um 13:50

Zitat:

@e30lion schrieb am 9. August 2018 um 13:26:52 Uhr:

Woher kommt die Aussage das er zu fett läuft?

Jede AU Prüfung bestätigt weiterhin den fetten Motorlauf. Wir haben den Wagen teilweise wochentlich am Tester angeschlossen (mitunter nach jedem Komponententausch...). Roundabout 20 Abgastestes haben wir schon hinter uns ;-(

Zitat:

Wenn das Problem nur der CO Wert ist dann ist einfach der Kat kaputt.

Deswegen wurden die Abgaskrümmer getauscht. Bei diesem V6 sind die Kats direkt unterm Krümmer untergebracht. Die AU Werte haben sich 0,0 geändert. Der Aufwand beim Austausch der zwei Krümmer ist schon erheblich...

Zitat:

die Prüfung ein zu mageres Gemisch

Hmmm... ein Kenner bin ich bei dem Thema bei weitem nicht. Meine Sachverständigen sagen: Bei Falschluft stellt die Lambda Sonde zu viel O2 im Abgas fest => es wird ordentlich angefettet, CO zu hoch

Danke für die Ideen :-)

Grüße

Ben

Zitat:

@Ben_will_Schrauben schrieb am 9. August 2018 um 13:50:26 Uhr:

 

Hmmm... ein Kenner bin ich bei dem Thema bei weitem nicht. Meine Sachverständigen sagen: Bei Falschluft stellt die Lambda Sonde zu viel O2 im Abgas fest => es wird ordentlich angefettet, CO zu hoch

Diese Aussage bzog sich auf die Aussage von hannes das er Nebenluft nach der Lamdasonde zieht.

Ich würde als nächstes einen lappen in den Auspuff hinten stecken.

Wenn er Nebenluft vor der Lamdasonde zieht würde dies durch einen höheren Abgasgegendruck (der Lappen macht den Auspuff nicht ganz dicht) keine Nebenluft mehr ziehen können.

Mich würde dann der Lamdawert interessieren.

Wenn der Motor wirklich zu fett läuft müsste man weiter Prüfen.

Welchen Lamdawert hat das Steuergerät eventuell über Diagnosesoftware auslesen.

Ist der Wert so weit aus der Toleranz das die Lamdasonde vom Stg. gar nicht mehr akzeptiert wird. Also der Motor befindet sich außerhalb des Regelkreises (Dann sollte aber die Motorkontrolleuchte was anzeigen und ein Fehlercode hinterlegt sein).

Mir fallen da noch viele Sachen ein an die es liegen kann, aber ich höre lieber auf weil ich von diesem Auto keine Ahnung habe.

MfG

Mike

Themenstarteram 9. August 2018 um 15:36

Hallo Mike,

vielen Dank für deinen Beitrag.

Der "echte Lambdawert" würde mich auch interessieren. Leider nicht verfügbar :-(

Die Geräte von Bosch und Hella der freien Werkstatt zeigen nur die Fehlercodes, das Tablet des Hyundai Meisters die 4,5V und wenige weitere Realtime Werte wie Ansaugtemperatur etc. (alle anderen Werte im realistischen Bereich!).

Anyway, sofern der Wert von vermutlich 0,9xxx angezeigt würde, wäre nur der fette Lauf bestätigt.

Zitat:

Ich würde als nächstes einen lappen in den Auspuff hinten stecken.

Jawohl, ist schon mehrfach erfolgt. Wie vorher schon beschrieben, mit des Meisters Händen in der Nähe der Rohre Zentimeter für Zentimeter abgelaufen. In verschiedenen Werkstätten...

 

Wichtig ist es den Grund für das übermäßige Anfetten zu finden.

Beste Grüße

Ben

Zitat:

@Ben_will_Schrauben schrieb am 9. August 2018 um 15:36:47 Uhr:

Zitat:

@Ben_will_Schrauben schrieb am 9. August 2018 um 15:36:47 Uhr:

Zitat:

Ich würde als nächstes einen lappen in den Auspuff hinten stecken.

Jawohl, ist schon mehrfach erfolgt. Wie vorher schon beschrieben, mit des Meisters Händen in der Nähe der Rohre Zentimeter für Zentimeter abgelaufen. In verschiedenen Werkstätten...

Damit war gemeint, dass der Lappen zusammen mit der Abgassonde in den Auspuff gesteckt werden sollte! Also bei der ASU!

Denn dann ist der Druck im Ausfpuff so hoch, dass dieser keine Nebenluft mehr ziehen kann.

Themenstarteram 15. August 2018 um 12:33

Ah - ok - klar. Den Test mit Lappen werden wir wiederholen. Mit ein wenig Glück hört man es dann auch an der undichten Stelle "zischen" ;-)

Danke fürs Erinnern :-)

Themenstarteram 21. August 2018 um 11:01

Danke an alle Helfer!

Das Problem ist gefunden und gelöst. Der (neue) Luftmengenmesser hatte eine Fehlfunktion. Leider war dies weder über den Fehlerspeicher noch die Realtime Werte direkt abzulesen.

Jetzt ist die AU geschafft... puh...

hört sich nach ebay lmm an?

Themenstarteram 26. August 2018 um 0:28

Zitat:

@-AUDI60- schrieb am 23. August 2018 um 20:35:41 Uhr:

hört sich nach ebay lmm an?

Könnte man meinen - ist jedoch nicht so.

Der LMM (Marke Hella incl. OVP) wurde bei einem bekannten, niedergelassenen Teilehändler Bayerns erworben. Dieser beliefert viele Werkstätten unserer Region mehrmals täglich.

Klar - ein "Fake-" bzw. "Fernost-Billig-Nachbau" lässt sich nie ausschließen. Der LMM wurde zurück genommen wird wohl geprüft. Das Ergebnis werde ich vermutlich nie erfahren...

Grüße

Ben

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. ...weitere
  5. Bisher konnte keiner helfen: Motor läuft viel zu fett