ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. bekannte Probleme TGA-Motor?

bekannte Probleme TGA-Motor?

Hallo liebe Techniker hier im Forum,

Ich hab mal wieder ein Problem mit einem TGA-Motor. Ist ein TGA H05, Bj2001 mit D2876LH4 460PS und 520tkm (+Nebenantrieb)

Der schafft Kühlwasser in Mengen ins Öl und Motoröl läuft aus dem Auspuffkrümmer. Die Zylinderkopfdichtungen hab ich allerdings schon letzte Woche ohne Erfolg gewechselt. Ist da bei den Motoren was bekannt, daß die irgendwo zu Rissen neigen oder die Laufbuchsen undicht werden? Oder irgend ne versteckte Dichtung? Hab nämlich so nen extremen Wasserverlust auch noch bei nem anderen TGA mit den selben Daten an km und Motor...

Vielleicht hat ja jemand ne Idee, die mir weiterhilft.

Vielen Dank im Vorraus.

Und noch ein Hinweis an alle Markenfetischisten. Hier gehts nicht darum, daß andere Marken das angeblich nicht haben. DIESE TGA SIND NUN MAL DA UND SOLLEN WIEDER LAUFEN!!!!

Ähnliche Themen
37 Antworten

Wasser im Öl ist meist von den O-Ringen der Laufbuchsen, war beim MAN früher schon so, meist im Kurzstreckenverkehr, will aber nicht ausschließen, das es auch etwas anderes sein kann, wie zB. der Ölkühler.

Öl aus dem Auspuff, da wird wohl der Turbolader nicht mehr ganz dicht am Laufzeug sein.

Kleiner Nachtrag.

Wie ich lese scheint dein Auto nach der Km Leistung auch im Kurzstreckenbereich eingesetzt zu werden, da sind öftere Temperaturschwankungen an der Tagesordnung, gerade diese Schwankungen, machen den Gummiringen das Leben schwer, die härten mit der Zeit dann aus. Genauso wie das diese Art des Einsatzes auch wohl ein häufiges Abstellen und neu Starten täglich erfordert, was nicht von Vorteil für den Turbolader ist.

Danke das könnte schon mal das Wasser erklären. Aber beim Öl muß ich Dir leider widersprechen mit der Vermutung, der Turbo ist erst 1Monat alt und die Ölspuren ist schon im Krümmer vor dem Turbo zu sehen.

Und mit deiner Vermutung Kurzstrecke und öfter abstellen liegst du genau richtig. Wir beliefern Baustellen mit Materialpaletten. So mit Ladekran und so.

Ich will deine Fachliche Kompetenz jetzt nicht in Frage stellen, aber du weist, das auch eine menge Fehler beim Einbau eines neuen Turboladers gemacht werden können. Ferner stelle ich die Frage, was ist zuerst eingetreten? Wasser im Öl oder Öl aus dem Auspuff? Wenn du schon länger mit der Schuhcreme rumfährst, dann kann dein Turbo auch nicht lange halten. Andere Frage, war der Turbolader wegen Ölverlust getauscht worden? Wenn ja, war der Ölverlust aus dem Auspuff dann wenigstens kurzzeitig beseitigt? Du merkst auf was ich raus will.

Zitat:

Original geschrieben von hsgue

Danke das könnte schon mal das Wasser erklären. Aber beim Öl muß ich Dir leider widersprechen mit der Vermutung, der Turbo ist erst 1Monat alt und die Ölspuren ist schon im Krümmer vor dem Turbo zu sehen.

Und mit deiner Vermutung Kurzstrecke und öfter abstellen liegst du genau richtig. Wir beliefern Baustellen mit Materialpaletten. So mit Ladekran und so.

Ich muss mir angewöhnen genauer zu Lesen, dann benötigte es jetzt keinen Nachtrag.

Das Öl aus den Krümmern kann durchaus vom Turbolader kommen. Mach mal den Luftfilter auf, ob da auch schon Öl drin ist. Das Laufzeug wird nicht unbedingt nur zu Abgasseite undicht, die Ölmenge, welche Richtung Ansaug geht, kann bei geringer Drehzahl und Last, wie im Nebenantrieb vorhanden, nicht kpl. Verbrennen und wird praktisch durch den Verbrennungsraum gespült. Ferndiagnosen sind immer nur eine Hilfestellung, besser wäre natürlich sich ein eigenes Bild davon zu machen, ferner möchte ich, da ich nicht das ganze übel vor Augen habe, dich auch nicht auf eine falsche Spur bringen, ich versuche nur zu meinen Theorien ein Für und Wieder zu suchen um diese zu Unterstützen oder zu Verwerfen.

Interessant ist es, zB. nach Nebenantriebszeit wenn der Motor erstmalig erneut wieder unter Last steht, das Abgasbild zu sehen.

Zu dem Ölverbrauch fällt mir noch ein, das früher die MAN Motoren von Auslieferung her nicht unbedingt mit Ventilschaftdichtungen versehen waren, ob das mittlerweile abgeändert ist weiß ich nicht, dafür bin ich schon zu lange raus. Aber ich weiß, das diese im Zuge der ersten Revision nachgerüstet wurden, ging ohne Umbaumaßnahmen, der Ölverbrauch und auch die blaue Dunstwolke nach langem Standlauf waren damit behoben.

Dein Problemchen wird ja schon Euro 3 haben, da kann ich mir nicht vorstellen, das diese nicht verbaut sind, allerdings können diese auch schon ausgehärtet sein. Wenn dann aber so viel Öl da durch gehen sollte, dann sind die Ventilführungen aber auch zu überprüfen.

Da muß ich jetzt mal kleines bisschen ausholen dazu. In der ersten Novemberwoche kam ein Fahrer A zu mir mit dem Problem Öl tropft aus Auspuffdrosselklappe. Also hab ich erst mal Fehler gesucht und mit nem ausgeschlagenen Läufer im Turbo auch gefunden und erfolgreich behoben. Bis heute. Dan kommt in der zweiten Novemberwoche der Fahrer B mit dem Problem Öl tropft aus Auspuffdrosselklappe. Also hab ich auch den Turbo gleich früh getauscht und ihn wieder auf die Piste geschickt. Abends kommt er wieder und sagt der Karren stinkt nach Öl wie Sau. Gut, hab ihm gesagt, das kann noch Ölrest aus dem Ansaug sein, er soll weiterfahren und beobachten (Wir hatten Aufträge wie verrückt und ich auch grad ziemlich Streß) Er hat also beobachtet und kam nach ner Woche wieder Daß immer noch Stinkt und zum Auspuff raus tropft. Also Turbo wieder raus und ganz intensiv geschaut, ob man was sieht. Und da sah ich Ölspuren im Krümmer. Der Fahrer war da dabei und wir unterhalten uns bissel (Er war vor 30Jahren auch mal Mechaniker) und er sagt, "Ja und Wasser braucht er auch in letzter Zeit". Also haben wir dann schön gemütlich und gewissenhaft alle 6 Köpfe runtergenommen und neu abgedichtet. Und es waren auch 2 Dichtungen dabei die als Fehlerursache vom Augenschein her in Frage kamen. Also alles schön zusammengesetzt und wieder auf die Piste. Und abends dachte ich, mich tritt ein Pferd. Der Fahrer wieder da mit der Aussage "Fehler wie gehabt". 3 Tage geschraubt zu zweit und dann ohne Ergebnis? Tja und jetzt bin ich mit meinem Latein am Ende... Der freundliche von MAN hatte aber auch letzte Woche keinen termin für mich frei. Montag früh wollen die mal schauen. Bin echt gespannt!

Ich seh deine Hilfe auch nicht als Rep.-Anweisung sondern nur als Unterstützung, um meine Gedanken in ne Richtung zu bringen, die ich vllt. übersehen habe. In der Hinsicht auf jeden Fall erstmal vielen Dank. Z.B. hab ich ausgeschlossen, daß das Öl schon in den Brennraum reingeht weil es ja dort verbrennt. Und du sagst es kann evtl. nicht alles verbrennen. Also hast du mir schon wieder sehr geholfen.

Wie schaut der Oelfilter aus?Deformiert?Wie hoch ist der Kühlmittelverbrauch?

Ölfilter war ganz normal. Und Wasserverbrauch ist sehr hoch. weiß aber jetzt nicht die genaue Menge. Die Autos fahren bei uns so 2000-3000km die Woche und da braucht er so knappe 10 Liter am Tag sagt der Fahrer. Aber was bei ihm knapp ist weiß ich nicht.

Das ist ein Problem, welches ich bestens nachempfinden kann. Bei uns geht es nicht anders, erst muss gefahren werden, repariert wird erst dann wenn Zeit ist. Da ich derJenige bin, der sagt was gemacht werden muss ist das manchmal eine ganz schöne Sch...e. Vorallen, wenn dein Chef nicht unbedingt Verständnis für die Technik mitbringt und erst recht kein Verständnis für deren Komplexität aufbringt. Ich habe in Bezug auf technische Zusammenhänge schon das sprichwörtliche kotzende Pferd gesehen. Dann muss man anschließend Rede und Antwort stehen, vor jemanden der die Gedankenzüge für dein Vorgehen sowieso nicht erkennt. Da denkt man sich manchesmal, fahre deine Karre doch gleich in die Werkstatt, da wird dann zwar genau so dran vorbei Repariert, dafür ist es aber dementsprechend Teuer und wird auf der Rechnung halt nur anders Deklariert, aber das hat dann schon seine Richtigkeit. Alles schon öfters vorgekommen.

Es handelt sich hier eher um einen D2866LF04 (Der D2876LF04 ist nen 480 aber das ist nicht ausschlaggebend),Es gab mal Probleme beim D2866LF Motor (410-460) mit dem Stirnraddeckel,dort im Bereich Kurbelgehäuseunterkante und Oelwanne treffen drei Dichtflächen aufeinander.Kurbelgehäuse,Oelwanne und Stirnraddeckel.

Der Stirnraddeckel hatte auch vereinzelt Probleme die in den Bereich Risse und Mangel der abdichtung in diesem Bereich aufwiesen.Die Auswirkung war das daß Kühlmittel bei Betriebswarmen Motor entweder in die Oelwanne gelang oder in einer der Kühlkanäle im Kurbelgehäuse.Dann gab es auch mal mit der Abdichtung der E-Düse im Zylinderkopf Probleme,alle $ ventiler waren davon betroffen.Die Kupferbuchse im Düsensitz zur Abdichtung löste sich wenn der Motor Betriebstemperatur hatte,es war also nicht möglich bei kaltem Motor diesen fehler zu finden,das Kühlmittel welches diese Buchse Umspült im Kpof gelang dadurch in den Verbrennungsraum.Buchse ist gepreßt und nur gegen Tausch eines neuen Zylinderkopfes ist das Problem zu beheben.Über beide Probleme gibt es eine SI (Service Information) beim Hersteller.

Hast Du den Buchsenüberhang mal gemessen?

@nullgewinde

Also ganz so schlimm ist es bei uns nicht ganz. Ein Pferd hat noch nicht gekotzt. Aber letztens flog ne Kuh vorbei... :D

Nee is nur so ich bin als Mechaniker für 19LKW da und das ganz alleine, wenn nicht ein Fahrer oder anderer Kollege aus ner anderen Abteilung Zeit hat zum helfen. Also hab ich auch keinen, den ich mal fragen kann, wenn ich mich in nen Gedanken verrenne. Und meinem Chef ist es nur wichtig, daß die Luftfilter sauber sind und genügend Fett an der Karre klebt. Also wenn was zu reparieren ist, kommen sie halt zum schmieren und Luftfilter ausblasen in die Werkstatt. Und dann wird geschraubt. Da klappt auch die Zusammenarbeit zwischen der Dispo und mir ganz gut.

@steffen8585

An solche Daten von den Herstellern komm ich leider nicht ran, weil die kosten Geld und das ist genau das, was mein Chef für sowas nicht übrig hat. Und nach der FIN hat mein Zulieferer einen D2876 rausgekriegt. Aber das ist wirklich ein 460er, da hast recht. Naja mal sehen was MAN dazu sagt morgen.

@all

Wenn wir schon hier mal fachsimpeln ich hab noch nen Wasserverlust. Gleicher Motor. gleiche Laufleistung. Braucht auch so 5, 6 Liter am Tag.

Das komische ist nur, wenn der Fahrer abends nachfüllt ist früh das Wasser weg. Wenn er erst früh mit kaltem Motor nachfüllt, ist es auch erst am nächsten Morgen weg. Der Fahrer lästert schon, der säuft nur über Nacht...

Zitat:

Original geschrieben von hsgue

@nullgewinde

Also ganz so schlimm ist es bei uns nicht ganz. Ein Pferd hat noch nicht gekotzt. Aber letztens flog ne Kuh vorbei... :D

Nee is nur so ich bin als Mechaniker für 19LKW da und das ganz alleine, wenn nicht ein Fahrer oder anderer Kollege aus ner anderen Abteilung Zeit hat zum helfen. Also hab ich auch keinen, den ich mal fragen kann, wenn ich mich in nen Gedanken verrenne. Und meinem Chef ist es nur wichtig, daß die Luftfilter sauber sind und genügend Fett an der Karre klebt. Also wenn was zu reparieren ist, kommen sie halt zum schmieren und Luftfilter ausblasen in die Werkstatt. Und dann wird geschraubt. Da klappt auch die Zusammenarbeit zwischen der Dispo und mir ganz gut.

Von dir kam die ..:p

19 Autos und alleine? Möchte mich nicht mehr Beschweren, nur fahre ich normalerweise den ganzen Tag und muss meine Gedanken gleichzeitig auf die anstehenden Reparaturen richten.

Habe auch schon so einige Sachen alleine gemacht, muss aber nicht unbedingt sein, da wir nur mit der minimal Ausstattung Arbeiten, ist es aus gewichtstechnischen Gründen doch schon sehr von Vorteil wenn jemand hilft und wenn es nur das Anreichen von Werkzeug ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. bekannte Probleme TGA-Motor?