ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Batterie l e e r

Batterie l e e r

Mercedes GLK X204
Themenstarteram 14. Oktober 2010 um 19:47

Wie lange hält die Batterie, wenn der Zündschlüssel auf der 2. Stufe steht ???

Nach ca. 15 Minuten war bei mir die Batterie leer. Der GLK konnte nicht mehr gestartet werden.

Ist ähnliches schon mal wem passiert ??

Ähnliche Themen
19 Antworten
Themenstarteram 14. Oktober 2010 um 19:48

Man sollte darauf achten, dass bei nicht laufendem Motor der Zündschlüssel nicht allzulange, d.h. möglichst nicht mehr als ein paar Minuten, auf der Stufe 2 steht, da - nicht nur beim GLK - von Fällen berichtet wurde, in denen bereits nach rund 10 Minuten die Batterie massiv schwächelte:

  • Bei MT-User GLK Fan war nach ca. 15 Minuten die Batterie leer. Der GLK konnte nicht mehr gestartet werden.
  • Als MT-User kse deluxe seinen GLK übernahm wurde ihm das Fahrzeug erklärt - erstaunlicherweise schaltete sich das Command nach sicher nicht länger als 15 min ab, Ähnliches passierte als eine neue Software aufgespielt wurde. Also sonderlich lange scheint die Batterie die Versorger bei nicht laufendem Motor nicht bedienen zu können.
  • Beim S203 musste MT-User TuxOpa es leidlich erfahren, das schon die Stufe 1 ausreicht um 8A im Ruhezustand zu ziehen. Trotz extra großer Batterie (100Ah) wegen der Standheizung war sie am nächsten Morgen leer. In Stufe 2 werden dann noch ein paar Verbraucher mehr dazugeschaltet.
  • Bei MT-User alfigatzi (ebenfalls S203) war mal ein defekter Zuheizer dafür verantwortlich, dass die Batterie sogar bei gezogenem Zündschlüssel innerhalb 1/2 Stunde tiefentladen wurde und damit Schrott war.

Manchmal liegt das auch nur daran, dass der Automatikwählhebel nicht auf N oder P steht... ;)

Aber nein, das ist bei meinem noch nicht passiert.

Hm ... nicht umsonst schaltet das Comand ja z. B. nach relativ kurzer Zeit aus ...

Ansonsten: Bei mir (S203) war mal ein defekter Zuheizer (hast ja einen Diesel) dafür verantwortlich, dass die Batterie sogar bei gezogenem Zündschlüssel innerhalb 1/2 Stunde tiefentladen wurde und damit Schrott war.

Bitte hab' Verständnis dafür, dass wir Dir nicht den Gefallen tun können, das mit unseren mal auszuprobieren. Soweit ich weiss, kannst Du aber über das Werkstattmenue den Ruhestrom des Systems abfragen. Darüber könnte man rausfinden, ob Du es mit einem Kriechstrom zu tun hast bzw. man könnte nach Abschalten einzelner Verbraucher klären, wer der Stromfresser ist.

Vielleicht mal im C-Klasse Forum suchen, z.B. hier

http://www.motor-talk.de/.../...w204-s204-ungetestet-t1754650.html?...

da ist von Messwerten der Batterie die Rede welche anzeigen, wieviel Strom gerade in bzw. aus der Batterie fliesst...

Gruss und viel Glück,

alfigatzi

Als ich meinen GLK übernahm wurde mir das Fahrzeug erklärt - erstaunlicherweise schaltete sich das Command nach relativ kurzer Zeit (sicher nicht länger als 15 min. aber genau weiss ich das nicht mehr) ab, Ähnliches passierte als eine neue Software aufgespielt wurde. also sonderlich lange scheint die Batterie die Versorger bei nicht laufendem Motor nicht bedienen zu können.

Zitat:

Original geschrieben von kse deluxe

Als ich meinen GLK übernahm wurde mir das Fahrzeug erklärt - erstaunlicherweise schaltete sich das Command nach relativ kurzer Zeit (sicher nicht länger als 15 min. aber genau weiss ich das nicht mehr) ab, Ähnliches passierte als eine neue Software aufgespielt wurde. also sonderlich lange scheint die Batterie die Versorger bei nicht laufendem Motor nicht bedienen zu können.

Beim S203 musste ich es leidlich erfahren, das schon die Stufe 1 ausreicht um 8A im Ruhezustand zu ziehen. Meine Frau hatte damals meinen S203.208 in unsere Garage gefahren und den Schlüssel vergessen. Trotz extra großer Batterie (100Ah) wegen der Standheizung war sie am nächsten Morgen leer. In Stufe 2 werden dann noch ein paar Verbraucher mehr dazugeschaltet. Wie groß ist sie denn beim GLK bei den Dieselmotoren? Der Innenraumfilter verdeckt sie ja komplett.

Gruß TuxOpa

Meine Batterie wurde auf Kulanz gewechselt, wahrscheinlich war es der Ipod der die gekillt hat meinte der :)

Der war nämlich immer irgendwie an.......eigentlich komisch....

Hast du eine Ipod Schnittstelle, und ist da ein Ipod daran angeschlossen?

Hallo,

jip, ich hatte das Problem schon drei mal! Beim dritten mal habe ich mir erlaubt den Service anzurufen. Der hatte das Problem schon einmal an einem GLK gehabt und aus Berlin erfahren, dass dies wohl an einem Lüfter liegt, der dazu dienen soll, dass der Kondensationsbehälter immer trocken gehalten wird. Diesen Lüfter hat er dann mittels Laptop einfach ausgeschaltet und seither habe ich kein Problem mehr!

Ob das aber eine Lösung sein kann, dass ein Lüfter, den man ja sicherlich mit einem gewissen Hintergrund verbaut hat, einfach abschaltet, damit die Batterie nicht wieder leer läuft, finde ich mehr als merkwürdig.

Will mal beim nächsten Werkstattaufenthalt nachfragen, ob es hier ggf. Neues zu berichten gibt!

Grüße

Zitat:

Original geschrieben von Obrax

Meine Batterie wurde auf Kulanz gewechselt, wahrscheinlich war es der Ipod der die gekillt hat meinte der :)

Der war nämlich immer irgendwie an.......eigentlich komisch....

Hast du eine Ipod Schnittstelle, und ist da ein Ipod daran angeschlossen?

Hallo Obrax,

auch mal wieder dabei?

Der GLK hat zwei Batterien, an welcher hing den der Ipod und welche wurde gewechselt?

Wieviel verbraucht den ein Ipod um geladen zu werden?

Gruß Nobbi

Zitat:

Original geschrieben von nobbiglk

Zitat:

Original geschrieben von Obrax

Meine Batterie wurde auf Kulanz gewechselt, wahrscheinlich war es der Ipod der die gekillt hat meinte der :)

Der war nämlich immer irgendwie an.......eigentlich komisch....

Hast du eine Ipod Schnittstelle, und ist da ein Ipod daran angeschlossen?

Hallo Obrax,

auch mal wieder dabei?

Der GLK hat zwei Batterien, an welcher hing den der Ipod und welche wurde gewechselt?

Wieviel verbraucht den ein Ipod um geladen zu werden?

Gruß Nobbi

Du verwechselst den X204 mit dem S211: Siehe Seite 51 https://....aftersales.i.daimler.com/.../...ngskarten%2006_2010_de.pdf

bzw. Seite 27 für den S211.

Gruß TuxOpa

Zitat:

Original geschrieben von TuxOpa

Zitat:

Original geschrieben von nobbiglk

 

Hallo Obrax,

auch mal wieder dabei?

Der GLK hat zwei Batterien, an welcher hing den der Ipod und welche wurde gewechselt?

Wieviel verbraucht den ein Ipod um geladen zu werden?

Gruß Nobbi

Du verwechselst den X204 mit dem S211: Siehe Seite 51 https://....aftersales.i.daimler.com/.../...ngskarten%2006_2010_de.pdf

bzw. Seite 27 für den S211.

Gruß TuxOpa

Wir reden über den GLK, oder???????

S.51 ist der GLK X204.

S.27 ist der E-T 211. Oder S ? Oder was ??????

Gruß Nobbi oder was ?

Themenstarteram 8. November 2010 um 8:51

Zitat:

Original geschrieben von Obrax

Meine Batterie wurde auf Kulanz gewechselt, wahrscheinlich war es der Ipod der die gekillt hat meinte der :)

Der war nämlich immer irgendwie an.......eigentlich komisch....

Hast du eine Ipod Schnittstelle, und ist da ein Ipod daran angeschlossen?

Ipodschnittstelle ist installiert,, aber bis dato noch nicht benutzt worden.

Beim anstehenden Service A werde ich Batterie prüfen lassen.

mfg.

Themenstarteram 8. November 2010 um 8:59

Zitat:

Original geschrieben von alfigatzi

Hm ... nicht umsonst schaltet das Comand ja z. B. nach relativ kurzer Zeit aus ...

Ansonsten: Bei mir (S203) war mal ein defekter Zuheizer (hast ja einen Diesel) dafür verantwortlich, dass die Batterie sogar bei gezogenem Zündschlüssel innerhalb 1/2 Stunde tiefentladen wurde und damit Schrott war.

Bitte hab' Verständnis dafür, dass wir Dir nicht den Gefallen tun können, das mit unseren mal auszuprobieren. Soweit ich weiss, kannst Du aber über das Werkstattmenue den Ruhestrom des Systems abfragen. Darüber könnte man rausfinden, ob Du es mit einem Kriechstrom zu tun hast bzw. man könnte nach Abschalten einzelner Verbraucher klären, wer der Stromfresser ist.

Vielleicht mal im C-Klasse Forum suchen, z.B. hier

http://www.motor-talk.de/.../...w204-s204-ungetestet-t1754650.html?...

da ist von Messwerten der Batterie die Rede welche anzeigen, wieviel Strom gerade in bzw. aus der Batterie fliesst...

Gruss und viel Glück,

alfigatzi

vielen Dank für deine Nachricht!!!! beim anstehenden Service A soll das der freundliche mal checken. mfg.

Zitat:

Original geschrieben von nobbiglk

Zitat:

Original geschrieben von TuxOpa

 

Du verwechselst den X204 mit dem S211: Siehe Seite 51 https://....aftersales.i.daimler.com/.../...ngskarten%2006_2010_de.pdf

bzw. Seite 27 für den S211.

Gruß TuxOpa

Wir reden über den GLK, oder???????

S.51 ist der GLK X204.

S.27 ist der E-T 211. Oder S ? Oder was ??????

Gruß Nobbi oder was ?

Google is your friend:

Mercedes Wxxx = Limousine, Sxxx = T-Modell, Xxxx = Offroad u.s.w. mit xxx = Baureihe. Der GLK ist also ein X204, wärend das E-Klasse T-Modell ein S123, S124, S210, S211 oder S212 ist. Die S-Klasse ist ein W116, W126, W140, W220, W221 u.s.w.

Gruß TuxOpa

Zitat:

Original geschrieben von TuxOpa

Zitat:

Original geschrieben von nobbiglk

 

Wir reden über den GLK, oder???????

S.51 ist der GLK X204.

S.27 ist der E-T 211. Oder S ? Oder was ??????

Gruß Nobbi oder was ?

Google is your friend:

Mercedes Wxxx = Limousine, Sxxx = T-Modell, Xxxx = Offroad u.s.w. mit xxx = Baureihe. Der GLK ist also ein X204, wärend das E-Klasse T-Modell ein S123, S124, S210, S211 oder S212 ist. Die S-Klasse ist ein W116, W126, W140, W220, W221 u.s.w.

Gruß TuxOpa

STOP, danke das reicht mir.

Ich sagte doch nur zum Griechen Obrax der wohl oder auch vielleicht einen GLK fährt, das der GLK zwei Batterien hat.

TUXOPA sei Dank, auf Seite 51 finden wir den GLK Typ 204 mit zwei Batterien.

Oder war ich bei der S-Klasse die ja eigendlich ein T-Modell ist ?

Ich denke ich halte mich bei den Typenbezeichnungen nun raus....

Gruß Nobbi

Deine Antwort
Ähnliche Themen