ForumOst-Fahrzeuge
  1. Startseite
  2. Forum
  3. Auto
  4. Ost-Fahrzeuge
  5. B1000 Anlasser-Problematik

B1000 Anlasser-Problematik

Themenstarteram 31. Mai 2013 um 17:27

Einen schönen guten Abend, leibe Community,

ich habe folgendes Problem mit meiner Feuwehr des Typs B1000 Barcas.

Als ich ihn letztens starten wollte, machte der Anlasser nur ein kurzes Klick Geräusch.

Nach abklemmen des Batteriekabels und wieder anklemmen, versuchte ich den B1000 neu zu starten.

Leider ohne Erfolg, immer wieder kam nur diese Klick Geräusch.

Nun meine Frage, ist der Anlasse nun defekt oder etwa der Magnetschalter oder sonstiges defekt.

Habt ihr evtl noch eine Anleitung für den Ausbau?

 

Ich bedanke mich für alle hilfreichen Antworten.

 

Bipo

Ähnliche Themen
15 Antworten
am 31. Mai 2013 um 20:55

Na ich versuchs mal.

Das Klickgeräusch bestätigt,der Zugmagnet ist iO..

Miß mal die Spannung der Batt. beim Starten.Sackt

die unter 11,5V ist sie die Ursache.

Ansonsten sollte der Anlasser die Ursache sein.Kohlen

sind runter oder Wicklung durch.

am 1. Juni 2013 um 8:47

Zitat:

Original geschrieben von DCACKG

Na ich versuchs mal.

Das Klickgeräusch bestätigt,der Zugmagnet ist iO..

Miß mal die Spannung der Batt. beim Starten.Sackt

die unter 11,5V ist sie die Ursache.

Ansonsten sollte der Anlasser die Ursache sein.Kohlen

sind runter oder Wicklung durch.

ein kaputter Magnetschalter klickt auch

am 1. Juni 2013 um 17:54

Ist mir nach 40 Jahren Ostschüssel schrauben neu.

Aber vieleicht hilft es ja dem TS?

Wenn du über Wissen betreffs der Frage verfügst

dann richte dieses an den TS und kommentier hier

keine Beträge anderer,ok.?

am 1. Juni 2013 um 20:17

bis auf die Sache mit dem Magnetschalter war es ja richtig was du geschrieben hast, das brauch ich ja nicht noch einmal wiederholen

am 1. Juni 2013 um 20:57

Ein defekter Zugmagnet KLICKT nicht.

Wenn es so sein sollte wie du sagst habe ich

in meinen 40 Trabijahren was verpaßt.

Bin aber immernoch lermfähig-Erklärung

deinerseits erwünscht.danke!

Nur hilft das dem TS nicht wirklich.

am 3. Juni 2013 um 22:49

Stell mal dein Probl. unter

www.Barkasforum.de ein.

brücke mal den haupschalter so das der strom direkt zu anlasser fließt. wenn der hauptschalter mal überlastet wurde, sind die dicken platten verbrannt und es fließt strom aber nicht genug. das hatten wir mal beim gaz69 gehabt und mit nen neuen schalter ging auch der anlasser wieder.

Wie sauber ist denn Dein Anlasser?

Nimm ihn auseinander und reinige das Ding mal, bitte.

Dabei Lauffläche der Kohlen mit feinem Sandpapier überschmirgeln, damit man das Kupfer sieht.

Danach Schleifstaub gut entfernen.

Kohlen erneuern, Lager fetten.

Alle Anschlüsse blank machen.

Nimm dem Magnetschalter auseinander und reinige auch die Lauffläche des Schubankers.

Jetzt hast Du ihn fast seber "regeneriert" und er sollte wieder funktionieren.

am 12. Juli 2013 um 22:29

So ein Käse! Natürlich "klickt" ein defekter Zugmagnet! Solche Fälle habe ich zu DDR-Zeiten für mich und "Solidargemeinschaft" all zu oft behoben, was nun nicht besonders schwierig war, mit physikalischem Verständnis und etwas handwerklichem Geschick. Zu der Gelegenheit hat man zu meiner Zeit den Anlasser komplett zerlegt, was auch ohne Schwierigkeiten und ohne "Spezialwerkzeug" möglich war. Dabei wurde der Kolektor abgeschliffen, Kohlestifte erneuert, und vom Zugmagneten die Abbrände (Lichtbogen) entfernt, die beiden Kontaktstellen des Zugmagneten waren stark genung, um sie überschleifen und fein glätten zu können und die "Brücke" konnte ebenso regeneriert werden. Falls dies nicht möglich war und der Verschleiß zu weit fortschritt, war die Brücke aus entsprechenden Material und Bohrung versehen auch selbst zu fertigen!

 

Habe in meiner 40-jährigen Ära Ostmobile

noch nie einen defekten Zugmagneten klicken hören!

Kommentare beginnent"So ein Käse" sind eh meist fragwürdig.

am 18. Juli 2013 um 16:10

Zitat:

Original geschrieben von DCACKG

Habe in meiner 40-jährigen Ära Ostmobile

noch nie einen defekten Zugmagneten klicken hören!

Kommentare beginnent"So ein Käse" sind eh meist fragwürdig.

Wenn Du nicht, ich schon!;) Steht im Beitrag beschrieben, wie das kommt, nämlich durch verkokte Kontakte im Zündanlassschalter, welche durch die Lichtbögen entstehen, die so ein Magnetschalter im Laufe seines Lebens hinnehmen muss. Dies bedeutet bei Weitem nicht, dass sofort ein Totalausfall die Folge ist. Oft flattert (klackert) er noch, oder zieht an und fällt ab, ohne den eigentlichen Anlasser (E-Motor) in Gang zu setzen, da zu wenig Amper durch Verkokung der Kontakte aufgebaut werden können. Natürlich kann es auch am Anlasser/Starter selbst liegen, (Kohlestifte, Verdreckung usw.) dass er nicht durchdreht Offensichtlich kennst Du dich nicht damit aus, sonst würdest Du mir nicht solchen Käse erzählen und meine Meinung als "fragwürdig" erachten! Du kannst zwar einige Erfahrung haben, könntest aber selbst noch dazulernen, statt ne große Klappe anzumelden.:p

Im Übrigen ist das, was Corrosion beschreibt vollkommen richtig, bis auf das die beiden "Stempel" (Kontaktflächen) und die "Brücke" (qusi das Gegenstück) blitzeblank geschmirgelt werden müssen, so glatt und fein wie möglich! Beim originalen DDR-Anlasser sollte dies kein Problem darstellen. Und es sollte bei der Gelegenheit Anlasser und Zugmagnet auseinandergenommen und gereinigt, an Schmierstellen gefettet (geht auch Kupferpaste) und alle Teile der Mechanik überprüft werden!

"Käse" mutiert mittlerweile zu deinem Lieblingswort

im Posting mit mir,toll!

Ich gestehe ein das deine Darstellung Sinn macht,hab

ich so aber noch nicht erlebt.

Würde dir aber empfehlen den Wortlaut deiner

Postings zu überdenken um nicht beleidigend

zu wirken.

Und tschau hier

am 18. Juli 2013 um 22:35

Zitat:

Original geschrieben von DCACKG

"Käse" mutiert mittlerweile zu deinem Lieblingswort

im Posting mit mir,toll!

Ich gestehe ein das deine Darstellung Sinn macht,hab

ich so aber noch nicht erlebt.

Würde dir aber empfehlen den Wortlaut deiner

Postings zu überdenken um nicht beleidigend

zu wirken.

Und tschau hier

Schon gut! Wir reden hier ohne uns dabei ins Gesicht zu sehen. Dies bleibt immer ein Umstand, der zu "Missverständnissen" führen kann. Und eigentlich wollten wir dem TE helfen, statt uns gegenseitig Kompetenzen abzusprechen.Klang evtl. auch von meiner Seite so, hilft aber dem Fragesteller nicht weiter! Beleidigung stand nicht in meiner Absicht.;)

Ok.,tschau und schönen Abend.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ost-Fahrzeuge
  5. B1000 Anlasser-Problematik