ForumProbe
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Probe
  6. An der Benzienpumpe kommt kein Strom an

An der Benzienpumpe kommt kein Strom an

Themenstarteram 23. August 2009 um 20:58

Hallo!

ich fahre einen Ford Probe USA 2,2 L.108 KW Turbo Bauj.92

das Problem tst er springt nicht mehr an.

Die Sicherungen sind heile,der Kreschschalter ist gedrückt

nach überprüfen auch heile Zündfunke vorhanden BENZIN auch

nach langem Suchen und überlegen kam ich auf die Benzinpumpe

ich habe sie ausgebaut und überprüft auch die ist heile

dan stellte ich fest am stecker kommt kein Strom an.

Ich weiß da gibt es zwei Relais kann es daran liegen ?

aber welche sind es und wo sitzen die ist es richtig eins Fahrerseite

Fußraum und das Zweite unter der Motorhaubr aber welche von den

vielen sind es. Wer kann mir da helfen

Gruß Wacholdi ich habe einen Großen Schaltp.

aber leider auf Englisch wenn den

einer gebrauchen kann gerne

 

 

28 Antworten

wo ist die sicherung? wie stark ist die sicherung also 5 oder 15 oder oder oder? ansonsten würde ich empfehlen den sicherungskasten abschrauben, alle mehrfachstecker wenn vorhanden ab ( vorher batterie abklemmen) und hinten schauen ob die kabel alle fest sind, wenn nicht weist bescheid. kann auch sein das ein kabel nur keinen richtigen kontakt hat, kann auch gebrochen sein also alles kontrollieren. dann wieder melden und berichten.

Themenstarteram 10. September 2009 um 21:59

Hallo Leo 12!

Morgen kommt die Stunde der Warheit.

a.die Sicherungen sind Fahrerseite Fußraum.

b.die sind morgen drann und dan kommt ein Startversuch

sollte er immer noch nicht anspringen gehe ich

am Samstag an den Zylinderkopf das werde ich auch

irgendwie hinbekommen.

bei Probetech meinte man ich währe ohne Wasser gefahren

stimmt aber so Dumm bin ich auch nicht daß ich den Wagen

dan heitze ich habe auf die THEMPERATUR geachtet also verzogen kann der Kopf nicht sein,ist er auch nicht.Man sagte auch der ANLASSER

würde nicht einrasten und warum läuft der Keilriemen von der

Lichtmaschiene mit! ich bin zwar noch ein SCHÜHLER aber denken

kann ich auch.der Schlauch vom Motor zur Heizung ist Poröß er

verliert etwas Wasser aber den Schlauch kann ich noch

kürzen, kein Problem.Also wünsche mir für die beiden Tage

viel GLÜCK: Gruß WACHOLDI

Viel Glück, wird schon werden. Wieviel Wasser war denn rausgelaufen, dass die Jungs vom verzogenen Zylinderkopf sprechen?

Themenstarteram 11. September 2009 um 10:40

Es war kein rauslaufen sondern tropfen ich

hatte auch nur so nebenbei gesagt das

ein Schlauch undicht ist und ich ihn noch

reparieren muß der Motor war nicht trocken.

alse wenn kann es nur die Kopfdichtung sein.

das andere Sicherungskasten und Zahnriemen

da gehe ich jetzt bei.

Gruß an Frau und Kinder Wacholdi

Ps.was hältst Du denn von dem Treffen was ich

vorgeschlagen habe.Laß es Dir von Bläcky erklären,

nicht malochen einfach so

las es mir erklären.

Themenstarteram 11. September 2009 um 21:30

So der heutige Tag ist vorbei habe viel geschafft.Sicherungen

fertig Makierungen an der Kadernwelle und Nockenwelle sind

100% eingestellt gewesen.Jetzt kommt es Knüppeldick,am

Motor muß schon mal jemand gefummelt haben die Schrauben am

Krümmer und am Ansaugstutzen waren nicht richtig fest,das gleiche

am Kopf eine Seite fest die andere mit halber Kraft ich glaube die

haben keinen Drehmomentschlüßel gesehen.Eine Schraube muß

ich noch lösen dan ist der Kopf runter es ist auch die schwierigste

es wurde mir auch zu dunkel.Wie kann es sein das die neue

Batterie schon lehr ist obwohl nichts an war schlüßel war raus

alle Schalter auf null.

Gruß WACHOLDI

dann zieht irgendein abnehmer strom. radio und licht, heckscheibenheizung u.s.w waren aus? kann das an den losen kabeln am sicherungskasten gelegen haben? wenn du den kopf runter hast dann melde dich mal.

Themenstarteram 12. September 2009 um 14:14

den KOPF habe ich runter,und jetzt wenn du zuhause bist

ruf mich bitte eben kurz an.dan gibst du mir deine Nummer

und ich rufe dich dan zurück. Gruß WACHOLDI

Themenstarteram 12. September 2009 um 14:40

DIE NUMMER 05407-6577

Gruß WACHOLDI

Themenstarteram 18. Oktober 2009 um 11:36

Hallo Leo!

Heute kann ich Dir eine super Nachricht

schicken,der Wagen ist jetzt in einem

Super Zustand und läuft hervoragend.

Ich habe ja auch fast alles ausgetauscht

angefangen vom Zahnriemen bis zu den

Kerzen,hoffendlich bleibt es so.

Melde Dich mal wieder Gruß Wacholdikuß

Na das ist ja Geil, freut mich für dich da hat sich die Arbeit ja gelohnt.

Themenstarteram 2. November 2009 um 11:19

Hallo Leo

Der Wagen läuft wie ein Uhrwerk super

ich hoffe das es so bleibt,ich bedanke

mich für Deine Hilfe. OS-HR 498

Gruß Bastelkuli Wacholdi

Themenstarteram 25. Januar 2010 um 20:56

hallo Leo jetzt biste platt!

Ich habe Dank deines Rates den Wagen jetzt voll

im Griff er läuft wie eine Einz was ich daran alles

gemacht habe kann ich nicht aufzählen der Platz

würde nicht reichen.Ich kann Dir nur Danke sagen

für alles.

Gruß Wacholdi

Du brauchst mir nicht Danken, die Arbeit hast du ja gehabt. Schön das jetzt alles wieder in Ordnung ist.Kannst dich ja mal wieder melden.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Probe
  6. An der Benzienpumpe kommt kein Strom an