ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. allradantrieb bei angeschlagenem Lenker

allradantrieb bei angeschlagenem Lenker

Themenstarteram 28. Juni 2006 um 13:10

Hallochen!

Habe eine Frage - bei voll angeschlagenem Lenkrad (nach links oder rechts) im Allradantrieb (Opel Frontera 2.2, 99 Bj.) geht die Vorderachse voll in die Bremsen?? Auf jeden Fall muss man ziemlich viel Gas geben um vom Fleck zu kommen!

Also, normal ist das nicht, oder??

Danke für die Hilfe!

Ähnliche Themen
7 Antworten

Re: allradantrieb bei angeschlagenem Lenker

 

Zitat:

Original geschrieben von leeldie

Also, normal ist das nicht, oder??

Es ist vollkommen normal - und Du verkürzt damit die Lebensdauer des Antriebs dramatisch...

Der Allradantrieb des Frontera ist ein sog. zuschaltbarer Allradantrieb. Die Hinterachse wird immer angetrieben, während die Vorderachse bei Geländefahrt zugeschaltet werden kann. Dieses System ist ausdrücklich nicht permanent nutzbar, da ein dafür benötigtes Mitteldifferential fehlt. Bei Kurvenfahrt legen nun Vorder- und Hinterachse unterschiedlich lange Wege zurück, durch die starre Koppelung beider Achsen im Verteilergetriebe kann dieser Drehzahlunterschied jedoch nicht ausgeglichen werden, in der Folge verspannt der Antriebsstrang und die Räder radieren.

Im Gelände ist das unproblematisch, da dort etwas Schlupf an den Rädern normal ist. Bei einem permanenten Allradantrieb mit Mitteldifferential müßte man dieses im Gelände sowieso sperren, weil sonst ein durchdrehendes Rad zum Stillstand führen würde. Auf fester Straße jedoch ist der zuschaltbare Allradantrieb ausdrücklich nicht zu empfehlen - nicht nur, daß die Räder radieren, das Fahrzeug schiebt auch geradeaus und die Bremskraftverteilung ist dann ebenfalls zwangsweise 50:50, entgegen der notwendigen frontlastigen Verteilung.

Wobei man den Allradantrieb auf der Straße auch nicht braucht, Heckantrieb genügt dort vollkommen. Also, um den armen Fronti nicht zu Tode zu quälen: Auf Asphalt immer 2H... ;)

Gruß

Derk

Themenstarteram 17. Januar 2008 um 18:03

Vielen Dank! Eine sehr gute Antwort. So in etwa habe ich mir die Sache auch vorgestellt :). Nur habe ich jetzt ein anderes Problem: Allradantrieb schaltet sich überhaupt nicht mehr ein :(. Akustisch zu beurteilen geht alles (Relais klicken, mechanische Teile bewegen sich) aber die Vorderräder schalten sich nicht zu und die Allrad-Kontrolllampe blinkt – Warum? Was habe ich kaputt gemacht :confused:??

Hmm... Weiß' leider nicht genau, wie der B-Fronti die Freilaufnaben betätigt, aber ich vermute mal wie bei Mitsubishi und Suzuki auch per Unterdruck. Da gibt's dann mehrere Möglichkeiten:

a) Steuerventile Festgegangen. Tritt manchmal nach langer Nichtbenutzung auf, meistens genügt es, ein paar Mal hin und her zu schalten.

b) Fehler im Unterdrucksystem (Schlauch abgerutscht, porös, o.Ä.). Ohne Unterdruck keine verriegelte Freilaufnabe, das Steuergerät würde wie beschrieben blinken.

c) Defekt am Unterdrucksensor oder dessen Steuerleitung (dann gibt das Allrad-Steuergerät ebenfalls blinkend auf).

d) Fehler am Steuergerät selber.

Zusätzlich kann es sein, dass die Freilaufnabe über einen Positionssensor verfügt (nicht vorgesehene Stellung -> Allradlampe blinkt...), aber so genau kenne ich mich beim Fronti nicht aus...

Die letzten drei Fälle müsste eine Werkstatt diagnostizieren können.

Gruß,

Derk

Themenstarteram 22. Januar 2008 um 17:19

Hurra! Ich habs gefunden! Ich danke dir der_Derk!

Es ist so, mein Fronti hatte (hat immer noch) ein komisches Geräusch beim Beschleunigen, im Bereich der 2000 Umdrehungsmarke. Es klingt wie, zum Vergleich, ein Außenfilter für einen Aquarium wenn er etwas Luft im Rotor abbekommen hat. Nach 2000 Touren ist es wieder weg. Der Motor läuft gut/rund und die Fahrleistungen sind auch nicht beeinträchtigt. Trotzdem habe ich den Fronti zum Profi gegeben, zum Check. Ich sagte dass das Geräusch aus der Richtung der Einspritzanlage kommt... Er hat gesucht und nichts gefunden... Seit dem hatte ich kein Allradantrieb mehr :)... Nach dem ich deine Beschreibung der eventuellen Ursachen durchgelesen habe, beim Punkt b), machte bei mir Klick ;)... An der Einspritzanlage (Drosselklappe-Gehäuse (?)) gibt es einen dünnen Schlauch, an dem Schlauch ist ein kleines Zylinderchen angeschlossen - schwarz/orange. Dieses Gerätchen lässt die Luft nur in eine Richtung durch..... Genau, es war falschrum eingesetzt. Ich musste es nur rausnehmen, umdrehen und wieder reinsetzen, und schon geht wieder alles!!! Einfach Spitze!

Vielen Dank nochmals für die Hilfe!!

am 22. Januar 2008 um 17:59

Zitat:

Original geschrieben von leeldie

Hurra! Ich habs gefunden! Ich danke dir der_Derk!

Es ist so, mein Fronti hatte (hat immer noch) ein komisches Geräusch beim Beschleunigen, im Bereich der 2000 Umdrehungsmarke. Es klingt wie, zum Vergleich, ein Außenfilter für einen Aquarium wenn er etwas Luft im Rotor abbekommen hat. Nach 2000 Touren ist es wieder weg. Der Motor läuft gut/rund und die Fahrleistungen sind auch nicht beeinträchtigt. Trotzdem habe ich den Fronti zum Profi gegeben, zum Check. Ich sagte dass das Geräusch aus der Richtung der Einspritzanlage kommt... Er hat gesucht und nichts gefunden... Seit dem hatte ich kein Allradantrieb mehr :)... Nach dem ich deine Beschreibung der eventuellen Ursachen durchgelesen habe, beim Punkt b), machte bei mir Klick ;)... An der Einspritzanlage (Drosselklappe-Gehäuse (?)) gibt es einen dünnen Schlauch, an dem Schlauch ist ein kleines Zylinderchen angeschlossen - schwarz/orange. Dieses Gerätchen lässt die Luft nur in eine Richtung durch..... Genau, es war falschrum eingesetzt. Ich musste es nur rausnehmen, umdrehen und wieder reinsetzen, und schon geht wieder alles!!! Einfach Spitze!

 

Vielen Dank nochmals für die Hilfe!!

 Nun sag aber mal welcher FACHMANN setzt dieses Teil falsch rum rein oder fummelst Du da immer an der Kiste rum  :D

Was ein Profi... :D

Na, freut mich wenn ich helfen konnte. Zukünftig füge ich bei solchen Sachen dann auch die Rubrik "allgemeiner Fehler im Unterdrucksystem - Ventile prüfen" hinzu... ;)

Gruß,

Derk

Themenstarteram 22. Januar 2008 um 19:02

Zitat:

Original geschrieben von Antara1

Zitat:

Original geschrieben von leeldie

Hurra! Ich habs gefunden! Ich danke dir der_Derk!

Es ist so, mein Fronti hatte (hat immer noch) ein komisches Geräusch beim Beschleunigen, im Bereich der 2000 Umdrehungsmarke. Es klingt wie, zum Vergleich, ein Außenfilter für einen Aquarium wenn er etwas Luft im Rotor abbekommen hat. Nach 2000 Touren ist es wieder weg. Der Motor läuft gut/rund und die Fahrleistungen sind auch nicht beeinträchtigt. Trotzdem habe ich den Fronti zum Profi gegeben, zum Check. Ich sagte dass das Geräusch aus der Richtung der Einspritzanlage kommt... Er hat gesucht und nichts gefunden... Seit dem hatte ich kein Allradantrieb mehr :)... Nach dem ich deine Beschreibung der eventuellen Ursachen durchgelesen habe, beim Punkt b), machte bei mir Klick ;)... An der Einspritzanlage (Drosselklappe-Gehäuse (?)) gibt es einen dünnen Schlauch, an dem Schlauch ist ein kleines Zylinderchen angeschlossen - schwarz/orange. Dieses Gerätchen lässt die Luft nur in eine Richtung durch..... Genau, es war falschrum eingesetzt. Ich musste es nur rausnehmen, umdrehen und wieder reinsetzen, und schon geht wieder alles!!! Einfach Spitze!

 

Vielen Dank nochmals für die Hilfe!!

Nun sag aber mal welcher FACHMANN setzt dieses Teil falsch rum rein oder fummelst Du da immer an der Kiste rum :D

:D, offen gesagt, ich fummle schon mal gern an der Kiste, ABER, nur an den Schrauben (Bremssattel, Bremsklötze, Zahnriemen, Wasserpumpe, Stehbolzen ausbohren...). Vor den Schläuchen habe ich (noch) bisschen Angst :D

Der FACHMANN ist schon i. O., das war bestimmt nur ein Versehen :).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. allradantrieb bei angeschlagenem Lenker