Forum850, S70, V70, V70 XC, C70
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. 850er Ölverbrauch

850er Ölverbrauch

Themenstarteram 24. Juni 2006 um 19:04

Hi Leute hab da mal ne Frage. Wie stehts bei Euch mit dem Ölverbrauch. Benötige nach momentanter Messung ca. 700 km knapp 1 Liter Öl. Find das reichlichst hoch. Hab das Muli gerade erst mit 244000 km gekauft. Mein alter Wagen, anderer Hersteller, hatte bei 210000 einen Verbrauch von 1 Liter auf 10000 km, also weniger als 1/10. Und der Vorgänger war bei 450000 km auf der Uhr auch noch wesentlich sparsamer.

Hat jemand ne Ahnung?? Aber vielleicht brauch ich dann ja keinen Ölwechsel machen lassen. Einfach nur immer neu auffüllen. GRINS

Ach so Troppen tuts unten nicht. Hab jedenfalls noch nischt feststellen können.

Ähnliche Themen
19 Antworten

Zitat:

Original geschrieben von Dieselcowboy

hat schon mal einer auf ventilschaftdichtungen getippt? das wäre wahrscheinlich billiger als kopfdichtung...

Das kann man testen wenn man in einer bergigen Gegend wohnt. Einfach eine möglichst lange Strecke bergab fahren (mind. 1/2 - 1km) und einen Gang wählen, dass ausschließlich der Motor bremst (also reiner Schiebebetrieb). Sobald die Strecke es zulässt, anhalten und im Leerlauf richtig Gas geben.

Sind die Ventilschaftdichtungen defekt, müsste jetzt eine dicke blaue Wolke aus dem Auspuff kommen.

Gruß Tom (hatte das nämlich auch schon)

welcher Motor?

1 L auf 700 km ist auf jeden Fall zu hoch! Mein Motor mit 195 PS und Turbo braucht 1 L auf 7 - 10 Tsd.

Themenstarteram 24. Juni 2006 um 23:02

hi stelo

Motor ist der 2.0 mit 124 PS

Themenstarteram 24. Juni 2006 um 23:05

Ach ja vielleicht kennt jemand ne gute Werkstatt in B.

Zitat:

Original geschrieben von volvonewbie

hi stelo

Motor ist der 2.0 mit 124 PS

Diesel? Kenne ich mich nicht aus. Fahr mal zu den Kundendienstmeistern in der Persiusstr. (Friedrichshain).

also ich finde diesen verbrauch für einen saugmotor von volvo ebenfalls zu hoch. da würde ich schon mal schauen, ob man etwas herausfinden könnte. hängt halt auch extrem davon ab, wie das fahrzeug von den vorbesitzern behandelt wurde...

wenn du so viel öl nachschütten musst, solltest du das eigentlich fast an einer rauchfahne erkennen können, wenn der motor das öl wirklich verbrennt...

sonst unbedingt auch mal alle andern sachen anschauen (wasser im öl -> kopfdichtung?, öl im motorraum oder unterm fahrzeug?)

Hatte ich bei meinem auch: Etwas mehr als 1 L auf 1000.

Als Öl war 0 W 40 drin und die Freundlichen meinten, er bräuchte unbedingt diese Ölsorte und der Verbrauch wäre OK.

Naja...

Ne andere Werkstatt tutulierte das als Dummschwätzerei und empfahl mir beim nächsten Ölwechsel mal 5 W 40 zu nehmen.

Hab ich dann auch gemacht: Jetzt nur noch 1 L auf mehr als 2000 KM !

Keine Unterschiede zum vorherigen Öl - ausser das es deutlich billiger ist und der Hobel weniger braucht...

:-) TERWI

Verliert der Wagen das Öl oder verbraucht er es? Und wenn er es verliert - wo? Und wenn er es verbraucht... - stinkt der Elch?

Gruß Tom

Wo meiner das Öl gelassen hat (und noch immer in geringerem Maße lässt), ist mir bis heute schleierhaft.

Motor und Ölwanne sind trocken, er qualmt nicht (bin selber hinter meiner Kiste hergfahren), er stinkt nicht, ....

Verrückterweise macht er an kalten Tagen eher kurze eine weiße (Wasser-) Fahne - aber Wasser braucht der absolut nix.

Hab schon länger nicht mehr in's Handschuhfach geguckt... :-)))

Themenstarteram 27. Juni 2006 um 0:27

Tja also Wasser sah eigentlich ok aus. Und Fahnen hat er auch nicht. Weder blaue noch schwarz/rot/goldene am Fenster. Na gut die hat nix mit dem Verbrauch zu tun.

Interessant finde ich TERWI´s Meinung mit dem anderen ÖL. Aslo bei mir wird im Moment nur billiges 10 W40 meine ich nachgekippt. Das 5 W kriegt höchstens mein Bike.

Öllachen sind auch nicht festzustellen.

T5R meinte in einem anderen Thread weiter unten Kolbenringe wären auch so ein Verschleißpunkt. Was meint ihr? Vielleicht ne Möglichkeit.

Ach ja nochmal kein Diesel 20 10V Benziner

mach mal einen kompressionstest und dann kannst du schon was zu den kolbenringen sagen. ist kompression da, sind die ringe i.o. hat schon mal einer auf ventilschaftdichtungen getippt? das wäre wahrscheinlich billiger als kopfdichtung...

Zitat:

Original geschrieben von Dieselcowboy

hat schon mal einer auf ventilschaftdichtungen getippt? das wäre wahrscheinlich billiger als kopfdichtung...

Das kann man testen wenn man in einer bergigen Gegend wohnt. Einfach eine möglichst lange Strecke bergab fahren (mind. 1/2 - 1km) und einen Gang wählen, dass ausschließlich der Motor bremst (also reiner Schiebebetrieb). Sobald die Strecke es zulässt, anhalten und im Leerlauf richtig Gas geben.

Sind die Ventilschaftdichtungen defekt, müsste jetzt eine dicke blaue Wolke aus dem Auspuff kommen.

Gruß Tom (hatte das nämlich auch schon)

jau, schließe mich meinem vorredner an. der test funzt. meine frau hatte mal einen toyo 1,3 liter. der fing bei 125000 mit dem gleichen phänomen an. ich hab nur öl nachgefüllt und ab und zu mal den filter gewechselt. wir haben die karre bei 300000 verschrottet und der motor lief noch wie immer. wo das öl geblieben ist wissen wohl nur die scheichs.......

aber eigentlich wollt ich sagen, daß jede gute werkstatt einen kohlenmonoxid tester hat um die kopfdichtung zu testen. wasser/ölkreislauf öffnen, den tester rein und motor laufen lassen. bei toyo haben sie den.

ich tippe nach den symptomen auf ventilschaftdichtungen. beim nächsten riehmenwechsel den kopf runter und nachschauen. oder weiterfahren und billiges öl rein. müsste mann ausrechnen.............

so und nun geh ich mal meinen elch reparieren.

so long

Deine Antwort
Ähnliche Themen