ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. 440 LTD Motor ausbauen ?

440 LTD Motor ausbauen ?

Kawasaki KZ 440, Kawasaki
Themenstarteram 30. Juli 2014 um 20:50

So,liebe Bikerfreunde,

ich habe jetzt einen Motor(ohne Anbauteile) gefunden der wird nächste Woche geliefert:-))

Jetzt bräuchte ich am besten eine bebilderte Anleitung wie ich den alten Motor ausbaue und den neuen ein? Also was muss ich in welcher Reihenfolge demontieren damit nichts schief geht? Könnt Ihr mir helfen? Bitte.

Wäre echt toll Danke schon mal für Eure Hilfe.

grüße Poloblackdragon

Ähnliche Themen
19 Antworten

Hi,

hab mal die entsprechenden Seiten aus dem WHB kopiert, viel Erfolg damit.

 

Grüße

440erStan

Ltd-440-motorausbau-1
Ltd-440-motorausbau-2
Ltd-440-motorausbau-3

Hi,

hier nochmal die 1.Seite,

geht leider etwas schwierig mit einscannen da das Buch ziemlich dick ist.

 

 

440erStan

 

Ltd-440-motorausbau-1

hi,

kleiner tip noch.

Mach unten den Ölfilterdeckel , Ölsieb und Ölablassschraube ab,da

kannst du dann ein 10er Kantholz und einen Wagenheber dann zur Hilfe nehmen.Dann tust

dir da nicht mehr so schwer beim ein und Ausbau.

Gruß Patty

 

Motor ausbau LTD 440

Themenstarteram 31. Juli 2014 um 22:55

Hey Leute, Danke Euch allen für die Bilder und Tipps hoffe ich kriege das hin?

 

Werde berichten kann aber was dauern.......;-))

 

Schönes Wochenende Gruss Poloblackdragon

am 1. August 2014 um 9:04

Schneller geht's wennst den Motor raussprengst mit TNT :)

Themenstarteram 1. August 2014 um 17:03

:-)))

Themenstarteram 7. August 2014 um 18:41

So liebe Bikerfreunde,

der alte Motor ist raus und schon stehe ich vor einem Problem,weil die Schrauben der vorderen Motoraufhängung( M10 ca.5,5cm lang von hinten hat diese einen 15ner Schraubenkopf dieser ist direkt am Motorblock festgeklemmt von Werk aus und von vorne sitzt ne 17 Mutter drauf) aus dem alten Motor nicht abgehen sitzen Bombenfest.Und diese Schrauben brauche ich sonst kann ich den neuen Motor vorne nicht befestigen! Bitte um Eure Ratschläge? Danke

gruß poloblackdragon

Hä? Mach mal ein Foto, das versteht kein Mensch.

Themenstarteram 8. August 2014 um 10:28

Hallo Softail-88, hier mal ein Foto welche Schraube gemeint ist. Siehe rote Markierung.

Die 17ner Mutter habe ich ab und der Motor ist bereits ausgebaut aber die Schraube M10ner länge ca.55mm ist im Block irgendwie fest verankert die kriege ich nicht los??

Gruß Poloblackdragon

Kawasaki-440-ltd-beltdrive
Themenstarteram 8. August 2014 um 15:58

Hallo Freunde,

Also das mit den Schrauben für die Motorbefestigung habe ich gelöst. Habe 2 neue Edelstahlschrauben im Baumarkt gekauft und passend gemacht :-)).

Aber jetzt stehe ich vor einem viel größeren Problem wie kriege ich das Polrad der Lichtmaschine ab??? Um mir nen Abzieher zu bestellen habe ich keine Zeit mehr das Bike muss morgen Samstag fertig werden! Weiß vielleicht jemand Rat? Danke

Grüße Poloblackdragon

Themenstarteram 10. August 2014 um 19:05

Hallo liebe Bikerfreunde,

wollte Euch nur mitteilen das ich endlich wieder unter den fahrenden Volk bin :-))

Es ist vollbracht der Austauschmotor ist endlich eingebaut und meine Kawa fährt wieder und läuft bis auf eine etwas schwergängige Kupplung und im Leerlauf an der Ampel läuft sie etwas unruhig hoffe das gibt sich mit der Zeit.Jedenfalls heute morgen ist sie sofort angesprungen. Kann man die Kupplung eigentlich irgendwie einstellen? So das der Kupplungshebel etwas leichter zu ziehen ist?

Über Hilfreiche Antworten freu ich mich .

Gruß Poloblackdragon

Zitat:

Original geschrieben von poloblackdragon

Kann man die Kupplung eigentlich irgendwie einstellen? So das der Kupplungshebel etwas leichter zu ziehen ist?

Drauf achten, dass der Zug korrekt verlegt ist.

Oben am Hebel den Zug abmontieren und so lange Öl (Feinmechaniköl, WD40, o.Ä.) reinlaufen lassen, bis es unten wieder raus kommt.

Wenn es dann nicht leichter geht, könnte es sein dass irgendwo der Zug schon angerissen ist. Wenn nur eine Faser gerissen ist, geht der Zug dann schwer, weil sie innen am Mantel scheuert. Also dann ggf. einfach einen neuen Zug einbauen.

Es kann auch sein, dass im neuen Motor mal stärkere/neue Kupplungsfedern verbaut wurden. Damit gehts dann natürlich auch schwerer. Da hilft dann nur Handtraining :D

Der unruhige Lauf: prüfe, ob Du alles insbesondere im Bereich des Vergasers wieder richtig eingebaut hast. Alle Ansaugstutzen sind wieder richtig darauf, zieht sie nirgends Falschluft?

Der Unterdruckschlauch ist auch richtig und dicht drauf, nicht abgeknickt oder beschädigt?

Hat sie mit dem alten Motor mit dem selben Vergaser ruhige gelaufen (wenn ja würde das mMn z.B. einen verdreckten Vergaser ausschließen).

Themenstarteram 11. August 2014 um 9:11

Zitat:

Original geschrieben von Nersgatt

Zitat:

Original geschrieben von poloblackdragon

Kann man die Kupplung eigentlich irgendwie einstellen? So das der Kupplungshebel etwas leichter zu ziehen ist?

Drauf achten, dass der Zug korrekt verlegt ist.

Oben am Hebel den Zug abmontieren und so lange Öl (Feinmechaniköl, WD40, o.Ä.) reinlaufen lassen, bis es unten wieder raus kommt.

Wenn es dann nicht leichter geht, könnte es sein dass irgendwo der Zug schon angerissen ist. Wenn nur eine Faser gerissen ist, geht der Zug dann schwer, weil sie innen am Mantel scheuert. Also dann ggf. einfach einen neuen Zug einbauen.

Es kann auch sein, dass im neuen Motor mal stärkere/neue Kupplungsfedern verbaut wurden. Damit gehts dann natürlich auch schwerer. Da hilft dann nur Handtraining :D

Der unruhige Lauf: prüfe, ob Du alles insbesondere im Bereich des Vergasers wieder richtig eingebaut hast. Alle Ansaugstutzen sind wieder richtig darauf, zieht sie nirgends Falschluft?

Der Unterdruckschlauch ist auch richtig und dicht drauf, nicht abgeknickt oder beschädigt?

Hat sie mit dem alten Motor mit dem selben Vergaser ruhige gelaufen (wenn ja würde das mMn z.B. einen verdreckten Vergaser ausschließen).

Hi Nersgatt,

danke für deine Tips ich werde das heute Nachmittag alles noch mal prüfen .

Auf jeden Fall werde ich mir zur Sicherheit nen neuen Kupplungszug besorgen;-)

Gruss Poloblackdragon

Themenstarteram 11. August 2014 um 17:19

Hallo Nersgatt,

Du hattest recht der Kupplungszug ist tatsächlich schon angerissen und zwar direkt oben am Handgriff kann man es gut sehen im spalt der Einstellschraube 2-3 Sehnen sind durch und haben einen kleinen Knoten gebildet daher geht der Zug so schwer habe jetzt WD40 reingesprüht und hoffe es hält noch bis der neue Kupplungszug kommt?.

Danke nochmals auch an alle anderen hier im Forum sind echt viele dabei die voll Ahnung haben.Gut das es dieses Forum gibt.

Grüße Poloblackdragon

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. 440 LTD Motor ausbauen ?