ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 323 TDI springt schlecht an

323 TDI springt schlecht an

Themenstarteram 12. Febuar 2007 um 17:55

mein 323 TDI bj. 2000 springt neuerdings von zeit zu zeit schlecht an. der anlasser orgelt zwar ordentlich durch, es dauert dann aber lange - als ob er keinen spritt bekommt (wie nach dem leerfahren vom tank). das macht er öfters mal, dann gehts auch tagelang wieder normal, so dass er auf anhieb läuft.

dieselfilter und leitungen sind frei, schläuche nicht undicht oder porös, keine kabel lose oder angescheuert.

im betrieb läuft er sowieso immer tadellos, kein ruckeln ordentliches durchziehen, alles top.

das problem tritt auf, unabhängig davon ob er kalt oder warm ist. die macke kam ganz plötzlich auf.

hat jemand ahnung was die ursache sein kann?

19 Antworten

hi

zieh mal den ansaugschlauch ab und sag mir mal ob du öl drin hast wenn ja stimmt was mit deinem abgasrückführeungs system nich

hi schau mal in deine ansaugrohre die zum luftfilter gehen wenn dir öl endgegen kommt dann kann es sein das dein abgasrüchführungssystem was weg hat wenn das der fall sein sollte dann alles mit bremsenreiniger spülen und filter austauschen und das kann zu deinem unruhrgem lauf führen

mfg

Themenstarteram 13. Febuar 2007 um 8:22

hab nachgeschaut: ansaugschlauch und luftfilter sind vollkommen trocken.

keine ahnung, was ich sonst noch überprüfen kann.

Vorglüheinrichtung!!!!

Gruß

Wie alt ist denn der 323 schon und wieviele kilometer ist denn gelaufen. ich tippe auch auf die glühkerzen, kann ja schon sein das eine oder 2 nicht gehen und er sich deswegen etwas quält. manchmal hilft es schon ihn 2 oder 3 mal vorglühen zu lassen, dann ziehen die warmen zylinder die kalten schon mit.

Themenstarteram 13. Febuar 2007 um 17:47

hallo,

danke für die antworten!!

an den glühkerzen liegts nicht, die sind o.k.

die macke tritt ja auch auf, wenn er warm (auf betriebestemeratur) ist, man ihn ausstellt und nach drei minuten wieder startet.

hab auch schon 2-t-öl reichlich beigemischt - keine veränderung.

das problem tritt auch unregelmäßig auf, zwischendurch ist alles tagelang wieder normal und er springt auf den ersten klack an. dann wieder meherere tage hintereinander (unabhängig von wetter und betriebstemperatur) nur nach längerem orgeln. dann ist wieder einige tage lang alles ganz normal. usw. ...

der wagen hat jetzt ca. 168.000 km bisher vollkommen ohne probleme gelaufen (einmal klimakkondensator erneuert, alle stabi-koppelstangen und bremsscheiben vorn einmal, sonst nur bremsbeläge und regelmäßige wartung. er ölt nicht und schnurrt sonst zuverlässig wie ne biene.

Die Vorglühkontrollleuchte blinkt wahrscheinlich auch nicht?!

Etwas das ich an einem ganz anderen Diesel hatte: Die Tankbelüftung war verstopft, dadurch entstand nach einigem Fahren ein Unterdruck im Tank. Einfach mal den Tankdeckel nach dem Fahren öffnen, ob sich ein Unterdruck aufgebaut hat.

Gibt es eine manuelle Kraftstoffpumpe? Damit könnte man vor dem Starten Diesel vorfördern um das Problem einzugrenzen.

Das sind allerdings Erfahrungen mit Vorkammerdieseln!

Themenstarteram 14. Febuar 2007 um 18:35

alle elektrischen anzeigen funktionieen normal, auch die vorglühkontrolle.

das mit der tankentlüftung hab ich auch schon kontrolliert, da ist auch alles frei.

langsam weiß ich wirklich nicht mehr was ich noch überprüfen kann.

hab auch schon vermutet, dass an der handförderpumpe (am sprittfilter) irgend eine undichtigkeit vorliegt und probeweise ein rückschlagventil zwischen gehängt, damit der spritt nur in eine fließrichtung zirkulieren kann und nicht in den tank zurücklaufen kann - hat aber gar nichts verändert.

... wenn du keinen Fehler hast und der wagen auch sonst keine weiteren Mängel aufweisen tut, zieh den rücklaufschlauch ab und schaue einfach mal nach ob diesel kommt. (natürlich nur dann wenn er mal wieder nicht gleich anspringen tut) könnte an deiner pumpe liegen, das sie den innendruck nicht hält...

Habe das gleiche mit meinem 323 tdi bj2001 hatte ihn erst in einer hinterhof werkstatt (billig) 14 tage lang , keinen fehler gefunden.

jetzt steht er schon 2 tage in einer mazdawerkstatt ohne erfolg

Mal 'ne dumme Frage: was habt Ihr denn immer mit 'TDI'? Ist das hier ein VW-Forum? Bei Mazda heißen die Diesel entweder DITD (Pre-ZoomZoom-Generation) oder MZ-CD (ZoomZoom-Generation).... :confused:

Gruß,

Christian

na ja TDI ist zwar n geschützter namenszug vom VAG Konzern,aber es ist eben nun mal einer ;)

Hallo zusammen!

 

 

Habe das gleiche Problem habe schon eine andere pumpe Pobiert habe sämtliche sachen ausprobiert ohne erfolg wenn man einen Startpilot in Luftfilterkasten reinsprüht springt er ganz normal an (Vorsicht nicht zu viel sonst dreht der Motor zu hoch und kann zu einen Motorschaden führen).

Wenn du auf den fehler gekommen bist sag bitte bescheid

 

 

mfg Chrisu3213 

Ich habe noch eine idee die autos haben zwischendurch das Problem mit dem Steuergerät für die Dieselpumpe das sitzt unterm Luftfilterkasten!Masse Problem das Gerät ausbauen und den Flansch sauber machen und neue Schrauben rein drehen!Und am besten mit Kontaktfett wieder auf dem Rahmen aufschrauben!Es ist ein Versuch werd!Und mal gucken ob die Dauerplus leitung beim Starten nicht abfällt!

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 323 TDI springt schlecht an