ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. 2,5 TD springt im warmen Zustand nicht an

2,5 TD springt im warmen Zustand nicht an

Themenstarteram 19. November 2007 um 8:52

Hallo ans Forum!

Ich habe nen Omega B 2,5TD (2997ccm),BJ 1996 mit unterdessen 344.000 km auf der Uhr. Ich hab ihn lieb...so lieb, dass ic hsogar nach einem Steuerkettenriss den Motor komplett überholt habe...soll heissen:

Nockenwelle neu (war gebrochen)

alle Ventile neu incl. allem was dazu gehört (waren alle krumm oder gebrochen)

sämtliche Zahnräder und Ketten und so neu

Kolbenringe neu

Zylinder überarbeitet

Kopf geplant

Aber das ist nun nicht das Problem....schon vor dem Schaden sprang er im warmen Zustand sehr schlecht an...manchmal (nach z.B. Autobahnfahrt) musste man einige Minuten warten bis es ging....

Dieses Phänomen ist auch nach der Überholung noch da, und zwar so schlimmm, dass er gestern nach kurzer Autobahnfahrt mit 180km/h (ca. 3500 1/min) und einer Pause von 5 Minuten garnicht mehr anspring und ich 2 Std. warten musste.,.....dann sprang er anstandslos an....

Steuerzeiten der Einspritzpumoe können es nicht sein, da die natürlich komplett neu eingestellt wurden..aber könnte es die Pumpe selbst sein?

Wer weiss Rat?

Gruss

der Caster Paule

Ähnliche Themen
24 Antworten
Themenstarteram 21. November 2007 um 13:37

Zitat: Und ich nochmal: das fiel mir gerade erst auf, Du hast in der Beschreibung 2997 ccm als Hubraum stehen. Ein Schreibfehler? Die 9 und die 4 liegen auf der Tastatur ja nun nicht gerade nebeneinander ...

 

....da war wohl der Wunsch Vater des Gedankens...ich meine natürlich 2497ccm²......

Schade eigentlich...

Hätte ich mir bei meinem Ommi auch gut vorstellen können

:)

Das denke ich auch , das es die ESP. Die ESP wird den Einspritzdruck(bar) nicht halten können, was der Motor braucht um an zu springen . Man muss halt mehrere Sekunden Orgeln , bis wieder der Einspritzdruck aufgebaut ist . Der Motor braucht einen bestimmter Druck um wieder an zu springen. So hat der FOH mir damals erklärt.

Und eine Gebraucht zu kaufen rate ich ab , dafür braucht man den Code , um die ESP in das Steuergerät ein zu Programmieren. Ohne Programmierung in das Steuergerät läuft der Motor nicht. Und der Einbau , ist so schwierig , da kommt man fast gar nicht dran. Man hat nicht das Spezial Werkzeug und man hat auch nicht den Tech2 um es zu Programmieren, usw.

Gruß Norbert

Halt halt, Einspruch: für den Wechsel der ESP beim 25dt braucht man keinen Code. Der Code wird nur für sicherheitsrelevante Teile wie das STG für die Wegfahrsperre benötigt. Der Boschdienst hat an meinem Ommi die Pumpe ohne jeglichen Code gewechselt. Was völlig zutreffend ist ist der Hinweis auf das Spezialwerkzeug. Da wird er sich ohne den Abdrücker wohl schwertun.

Grüssle

Jackson5

Themenstarteram 21. November 2007 um 16:04

dann hätte ich jetzt noch eine Frage dazu:

wenn die Pumpe den benötigten Druck zum Starten nicht aufbauen kann, warum nur im warmen Zustand? Wenn er ne Weile gestanden hat springt er ja tadellos an.....?

Gruss

ne ne ne.... ich würde den anderen weg gehn...

denkt mal an den nadelhubsensor.

bei mir war der hin, und es war echt peinlich wenn die leute einem beim starten zuhörten.

ich denke der sitzt im 4. zylinder. habs vom FOH machen lassen. ca. 200 euro alles in allem.

nun springt er wieder super an!

(naja, erst im April, da er nun im winterschlaf ist):D

 

Hai,

das könnte insofern sein, als dass beim 25dt eine Vorförderpumpe im Tank sitzt. Diese fördert bei zwei Betriebszuständen, die da wären:

als Erstes bei kaltem Motor während der Vorglühphase, und

zweitens bei betriebswarmem Motor erst in dem Moment, in dem der Startvorgang eingeleitet wird, also beim ersten "öttelöttelöttel" :D

Sollte diese Pumpe im Orkus sein, dann springt er ab einem Tankinhalt von unter 20 l nur mit grossen Prolemen an und geht auch sehr schnell wieder aus, wenn man im Stand nicht genug Gas gibt. So gesehen kannste die Vorförderpumpe wohl ausschliessen, und somit auch den fehlenden Druck auf der Dieselleitung.

Wir arbeiten uns vor in Richtung ESP/Kompression...

Grüssle

Jackson5

Themenstarteram 22. November 2007 um 9:14

..mir ist jetzt noch was aufgefallen:

Wenn ich max. 160 km/h fahre bzw. normalen Stadtverkehr, dann springt er zwar schlecht an aber er springt an...nach kurzem orgeln.

das er überhaupt nicht anspringt zeigt sich wenn ich z.B. auf der Autobahn 180km/h für längere Zeit fahre.....

In beiden Fällen ist der Motor ja warm (Anzeige ca. 95°).....

So....alles irgendwie seltsam......

Gruss

der Caster Paule.....

Zitat:

Original geschrieben von paulcaster

..mir ist jetzt noch was aufgefallen:

Wenn ich max. 160 km/h fahre bzw. normalen Stadtverkehr, dann springt er zwar schlecht an aber er springt an...nach kurzem orgeln.

das er überhaupt nicht anspringt zeigt sich wenn ich z.B. auf der Autobahn 180km/h für längere Zeit fahre.....

In beiden Fällen ist der Motor ja warm (Anzeige ca. 95°).....

So....alles irgendwie seltsam......

Gruss

der Caster Paule.....

Also das hat damals meiner nicht gemacht, weil er ab 160km/h auf 100° ging und bei 180km/h in den Roten bereich ging.

Da kann ich dir nicht mehr weiter helfen , mit deinem Problem, da ich ja nur mein senf dazu gebe kann , was bei mir war.

Gruß Norbert

am 16. Juni 2011 um 13:12

Hallo,

was ist aus Eurem Problem geworden.

Mein 6zyl Diesel im omega geht im warmen zustand auch nicht an, Gar nicht, Haube auf, warten, warten...warten..warten......rauchen...warten.....über neues Auto nachdenk...wart..........Ölnachschau...wart...reinsetz..

Anspring..

Hilfe

lg tom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. 2,5 TD springt im warmen Zustand nicht an