ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2.0l TFSI - erst exorbitanter Ölverbrauch dann Motor Totalschaden!!!

2.0l TFSI - erst exorbitanter Ölverbrauch dann Motor Totalschaden!!!

Audi
Themenstarteram 13. Juli 2012 um 15:42

Hallo,

#Info für alle die einen 2.0l-TFSI Motor in ihrem Audi verbaut haben#

Bei denen wo sich ein erhöhter Ölverbrauch einstellt oder die schon immer von Anfang an relativ viel Öl nachfüllen müssen sollten sich auf einen Totalschaden einstellen! Warum? Das lest Ihr hier:

Ich hatte meinen TT, als der noch neu war, vorsichtig ein paar Tkm eingefahren. Den ersten Liter Motoröl musste ich bei ca. 12.000km nachfüllen. Diese Menge hat dann bis zur nächsten Inspektion gereicht. Dann stieg der Verbrauch kontinuierlich an. 1Liter nach 7500km, den nächsten 1 Liter nach 5000km. Bis sich der „1Liter-Ölverbrauch“ auf ca. <2500km einpendelte. Ich hatte innerhalb der Garantiezeit mehrfach den Freundlichen darauf hingewiesen, ohne Erfolg. Es wurde nichts unternommen da der Ölverbrauch noch innerhalb des von Audi angegebenen Toleranzbereichs liegt. Mir erschien das alles andere als in Ordnung aber da war der Werkstattmeister am längeren Hebel und hat mich als dummer lästiger Kunde vom Hof geschickt.

Vor kurzen auf der BAB, der TT war gerade wieder frisch aus der Inspektion, hat‘s dann die Maschine unter Volllast zerrissen. In der Werkstatt wurde ein kapitaler Motorschaden festgestellt. Lager und Lagerschalen, Kurbelwelle und Zylinder, Steuerkette usw. Der Meister hat als eine mögliche Ursache einen Ölfilmabriss im 3. Zylinder ausgemacht. Der Motor hatte bis dahin 71.000km auf der Uhr. Aufgrund der vielen kaputten Teile und der Metallspäne die sich im Motorblock festgesetzt hatten wurde mir ein Nigel Nagel neuer Rumpfmotor mit Zylinderkopf eingebaut.

Meiner Meinung nach kündigte sich dieser Schaden bereits an, warum auch immer. Hätte sich mal einer der Herrschaften erbarmt der Ursache des exorbitanten Ölverbrauchs auf den Grund zu gehen, wäre es vielleicht soweit nicht gekommen. Oder die kannten bereits die Fehlkonstruktionen dieses Motortyps und haben die Sache, wie so oft bei Audi, wieder erfolgreich ausgesessen.

Der alte Motor wurde auf jeden Fall vor März 2007 produziert. Den MKB weiß ich jetzt gerade nicht. Nach meinen Recherchen gab es gleich mehrere Änderungen am Motordesign, wie z. b. geänderte Kolben, geänderte Kolbenringe, anderes Honverfahren usw. Solche Änderungen machen die Entwickler ja nicht aus jux und tollerei... ein Schelm der böses dabei denkt.

Habt Ihr auch solch ernormen Ölerbräuche?

Und gab’s bei den ein oder anderen unter Euch auch schon einen neuen Motor?

Naja Leute, alles hätte wenn und aber, hin oder her, ich hoffe da bin ich nur ein Einzelfall.

Gruß MILLENIUM

Ähnliche Themen
21 Antworten

3.0 (ASN) aus 2002. 1l auf 2500km anfänglich (bei 80tkm gekauft, Audi Scheckheft, 5W30 Longlife).

Nach 5W40 und Motorspülung (Liqui Moly) hat sich der Ölverbrauch halbiert, ca 1l auf 6000km. Ölverbrauch ist nicht gleich Ölverbrauch, manche haben halt einen etwas dickeren Ölfilm und verbrennen folglich etwas Öl, gut ist. Öl über undichte Schaftdichtungen über die Ventile laufen zu lassen, diese verkoken folglich und werden undicht/verbrennen. DAS ist ein Problem.

 

Motor: AAR

Öl: 1liter pro 3500km (circa!)

Km: 65tkm

Mein Spielzeug wird auch kalt getreten!

Warm fahrn, nur wenn ich bock drauf hab.

Hab jetzt in 2 jahren von 9tkm auf 65tkm hochgeschraubt.

Wenns in zerreist, kauf ich mir n Porsche,

Aber solange er läuft wie ne Eins, wird er weiterhin so behandelt

Zitat:

Original geschrieben von Phaboo

Motor: AAR

Öl: 1liter pro 3500km (circa!)

Km: 65tkm

Mein Spielzeug wird auch kalt getreten!

Warm fahrn, nur wenn ich bock drauf hab.

Hab jetzt in 2 jahren von 9tkm auf 65tkm hochgeschraubt.

Wenns in zerreist, kauf ich mir n Porsche,

Aber solange er läuft wie ne Eins, wird er weiterhin so behandelt

Du liebst dein Auto :) :D:D

Zitat:

Original geschrieben von Coupe2.0

Zitat:

Original geschrieben von Phaboo

Motor: AAR

Öl: 1liter pro 3500km (circa!)

Km: 65tkm

Mein Spielzeug wird auch kalt getreten!

Warm fahrn, nur wenn ich bock drauf hab.

Hab jetzt in 2 jahren von 9tkm auf 65tkm hochgeschraubt.

Wenns in zerreist, kauf ich mir n Porsche,

Aber solange er läuft wie ne Eins, wird er weiterhin so behandelt

Du liebst dein Auto :) :D:D

Jo, mich wundert es auch das der 2.0TFSI das aushält...scheint doch nicht so schlecht zu sein :-)

Könnte auch sein, dass Castrol-Longlifeöl im Longlifeintervall gefahren wurde. Erstens verdampft das recht schnell, zweitens verdünnt es durch Sprit/Wasser/Blowby ---> Schmierfilmabriss

Das mit Schmierfilmabriss ist ein Schmaren um dem dummen Kunden was zu erzählen. Ein Schmierfilm kann nicht abreissen da er immer da ist , nur er kann überlastet oder überhitzt werden ,dann frist das Kolbenmaterial und es treten Verschweißungen in der Oberfläche auf die sich immer stärker Aufbauen. Ich habe lange Zeit bei einem großen Dieselmotorhersteller gearbeitet wir hatten echte Probleme mit Kolbenfressern aber so einen Quatsch hat nie einer geredet der hätte sich sofort disqualifiziert. Man konnte sogar die Motorblöcke danach ausmessen ob sie noch Reperatufähig waren ,weil sie sich dabei verzogen hatten. Es hatte eine ganz simple Ursache habe ich nach vielen Jahren festgestellt .

Zitat:

Original geschrieben von wschraub

Es hatte eine ganz simple Ursache habe ich nach vielen Jahren festgestellt .

und welche bitte ?

Gruß

Zitat:

Original geschrieben von Phaboo

Motor: AAR

Öl: 1liter pro 3500km (circa!)

Km: 65tkm

Mein Spielzeug wird auch kalt getreten!

Warm fahrn, nur wenn ich bock drauf hab.

Hab jetzt in 2 jahren von 9tkm auf 65tkm hochgeschraubt.

Wenns in zerreist, kauf ich mir n Porsche,

Aber solange er läuft wie ne Eins, wird er weiterhin so behandelt

Der AAR Motor ist ein 2,3l 5 Zyl aus dem Audi 100/A6 C4 mit 133PS.

Der hält einiges aus, da brauchst du dir auch bei deiner Behandlung keine Gedanken machen :D

Hallo, seit Neukauf A5 Cabrio 2,0 TFSI Ölverbrauch 1 l auf 3,5 Tkm. Jetzt nach 90 Tkm allerdings 1l auf 1,5 Tkm. Ich befinde mich gerade in der Diskussion mit Audi. Ich soll bezüglich einer Reparatur die Katze im Sack kaufen. Das werde ich nicht. BMW lässt grüßen.

Audi zeigte in keiner Weise die erwartete Standfestigkeit: Radlager nach 60 Tkm, Benzin und Heckschloß, Cabriodach defekt, Verschleißteile im Normalbereich, nun kapitaler Motorschaden, der sich andeutet.

Audiqualität ???

Hallo Leute

Ich fahre nen Audi S3 8P Baujahr 2008 getunt auf 330PS...seit dem tuning bin ich 35000 Km gefahren ohne probleme...läuft super und allgemein habe ich keine Probleme und bin bisher echt top zufrieden...Habe das Auto mit 60000Km gekauft und dann bei ca. 68000Km chippen lassen+ Abgasanlage...pro Ölwechselintervall musste ich so nen halben liter Öl nachfüllen, doch seit nem halben Jahr steigt der Ölverbrauch enorm...nachdem die Lampe leuchtete habe ich nen halben Liter nachgefüllt, dies hielt 5000Km dann wieder nachgefüllt, ca. 3000km wieder nachgefüllt und jetzt kommts...heute: 1000Km gefahren und die Lampe kommt schon wieder...nen halben Liter Öl auf tausend Kilometer...ich hab richtig schiss ehrlich das mir das Ding in die Luft geht. Nur zur Info...er wird immer warm gefahren und nach Vollast auch kalt...er bekommt aral ultimate 102...und generell wird er nicht verheizt, ich fahre gerne mal schnell aber nicht durchweg...könnt ihr mir helfen? Öl ist Castrol Edge 5W30

Würde auf ein anders Öl Wechseln. Werden die Endrohre schnell Schwarz ? Undichtigkeiten gibt es nicht ? Schau dir mal die Kurbelgehäuseentlüftung an, ob es dort raussift. Wellenspiel vom Turbolader checken. In der Ladeluftverrohrung nach Öl schauen.

Zitat:

@Winkell schrieb am 19. Februar 2015 um 21:57:20 Uhr:

Würde auf ein anders Öl Wechseln. Werden die Endrohre schnell Schwarz ? Undichtigkeiten gibt es nicht ? Schau dir mal die Kurbelgehäuseentlüftung an, ob es dort raussift. Wellenspiel vom Turbolader checken. In der Ladeluftverrohrung nach Öl schauen.

Hey, vielen lieben Dank für die schnelle Antwort...

Also er ist definitiv nicht undicht, keine Ölflecken oder rumsiffen, bin jetzt aber auch keiner der selber rumschraubt...aber ich denke er verbrennt das Öl (hatte vergessen das zu schreiben)...und ja Auspuff ist eben schwarz und dreckig was ja darauf schließen lässt...aber man merkt davon nix, fährt ganz normal. Bin allerdings eben in letzter Zeit viel Autobahn gefahren aber auch ni ohne Ende gerast oder so. Und ich kann mir ni vorstellen das es normal ist...gerade weil der ölverbrauch eben jetzt schnell stark angezogen hat...da kommt irgendwie Öl in den Verbrennungsvorgang...

Und ne andere Ölsorte könnte helfen?

Würde mal ein Kompressionstest machen lassen. Dann weißt du ob es die Kolbenringe oder Ventilschaftdichtungen sind. Eine Bedi Reinigung und ein Catch Can schadet auch nie beim TFSI.

Zitat:

@Winkell schrieb am 19. Februar 2015 um 22:48:32 Uhr:

Würde mal ein Kompressionstest machen lassen. Dann weißt du ob es die Kolbenringe oder Ventilschaftdichtungen sind. Eine Bedi Reinigung und ein Catch Can schadet auch nie beim TFSI.

Hi, würdest du so nett sein und das näher, bzw. einem Laien erläutern? Woran wird nach einem Kompressionstest erkannt was es ist? Was ist eine Bedi und was ein Catch Can?

Vielen Dank im Voraus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 2.0l TFSI - erst exorbitanter Ölverbrauch dann Motor Totalschaden!!!