ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. 16V schlechtes Standgas

16V schlechtes Standgas

Themenstarteram 27. November 2004 um 18:55

hallo zusammen,mein astra 16V (150ps) hat wenn er warm ist irgendwie sehr schlechtes standgas,wenn er kalt ist is alles ok,aber wen ich damit fahre merke ich nix läuft super und nimmt das gas schön an,aber im stand meinste da isn trecker :),und ab und zu geht mal für paar sek. die leuchte mit dem motor und dem blitz drinnen an,was könnte das sein?zündkerzen und luftfilter sind neu,vielleicht zu viel öl drin ;)

Ähnliche Themen
31 Antworten
am 29. November 2004 um 21:38

dan würde ich den auch auf super stellen weil du damit die zundung verstellst und hast dan auch vieleicht besseren durchzug was bring den deiner so von der end geschwindigkeit?

Themenstarteram 29. November 2004 um 21:40

du ich hab des auto erst seit paar tagen,kann nix zu sagen hab auch winter schlappen druff noch ned getestet.muss mal morgen kucken ned das der denn mit normal gefahren hat und ich tank super druff.weil wo ich denn angeschaut habe is der ned so unruhig gelaufen im stand.hoffe es ist das

am 29. November 2004 um 21:41

hast du ein foto von deinem auto

Themenstarteram 29. November 2004 um 21:46

ne noch ned wieso,machste dann ferndiagnose :)?

schwarz isser und 60/40 tiefer sonst orginal

am 29. November 2004 um 21:47

wenn ich vern diagnose machen konnte würde ich glaub ich kein astra fahren

Themenstarteram 29. November 2004 um 21:48

ok ich kuck mal morgen nochmal alles durch was ich noch machen könnte und sag dann wies ausgeht hoffe gut :D

Themenstarteram 30. November 2004 um 22:43

irgendwie is immer noch ned besser stecker ist auf A und Super hab ich auch voll im tank komisch,aber c20xe hat ja eh klopfsenor.

meinst ich sollte mal zum fehlerspeicherauslesen?was kostet sowas ungefähr?

am 1. Dezember 2004 um 16:03

kostet ca 60 euro aber das kann man auch selber machen

Themenstarteram 1. Dezember 2004 um 16:37

wie? da brauchst doch so nen gerät zum anhängen oder verwechsel ich da jetzt was?

Wenn du den im Link beschriebenen Diagnose-Stecker hast, dann kannst du es auch selbst machen:

http://www.astrasite.de/?id=03206

60 Euro ist was hoch angesetzt, sollte eher so 20 Euro kosten.

Themenstarteram 10. Dezember 2004 um 15:26

so jetzt hab ich denn fehler der ot geber und die lamdasonde hats erwischt.

die lamdasonde dürfte so um die 100€ kosten oder?und was kostet so ein ot geber?

Themenstarteram 14. Dezember 2004 um 21:07

so jetzt is alles neu drinnen und jetzt läuft er wieder er is zwar immer noch bissl unruhig aber ich glaub des macht der auspuff denn am motorraum vorne da schnurrt er.so gefällt mir mein gsi schon besser leise im stand aber wen er mal fährt hoho :D

Themenstarteram 16. Dezember 2004 um 23:24

hat der c20xe eigentlich ein agr?glaube nicht oder.aber ein kaltstartregler macht ja im prinzip das gleiche oder bin ich jetzt voll falsch?

Nein hat kein AGR....

Themenstarteram 16. Dezember 2004 um 23:36

ich glaub der etwas unruhige lerlauf liegt am wetter was anders kanns ja garnimmer sein normal

Deine Antwort
Ähnliche Themen