ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. 12V Setup

12V Setup

Themenstarteram 6. Juni 2018 um 4:32

Hey zusammen,

Bin gerade mit einem Santana PS10 (Landrover-Lizenzbau) Expeditionsmobil in Südamerika unterwegs.

Habe aktuell Probleme mit meinen 12V set-up - habe zwei 12V-Batterien, die Zweitbatterie wird über die LIMA (wenn Starterbatterie voll) und die Solarzellen auf dem Dach gespeist.

Ich nutze einen 12V-Kühlschrank, dieser setzt aber sobald das Auto aus ist aus, wegen Unterspannung. Die Batterie hat aber 12.5V, 12.5V kommen auch lt Multimeter aus dem Kühlschrank-Kabel. Bin mit dem Kram leider nicht besonders erfahren, habt ihr eine Idee wie ich weitere Fehlerquellen ausschließen kann? Bspw könnte ich mir vorstellen dass es ein Problem mit dem Massekabel gibt, aber wie teste ich das? Wie teste ich ob beim Kühlschrank genug Spannung ankommt? Lt. Betriebsanleitung schaltet der Kühlschrank bei 11.5V automatisch ab, vllt ist es auch nur ein Wackelkontakt?

Vielen Dank im Voraus

Marvin

Ähnliche Themen
37 Antworten

Mess mal die Spannung an der Batterie wenn der Kühlschrank zieht. Knickt die Spannung ein wird eher die zweite Batterie das Problem sein. Sprich kaputt.

Was ist denn das für eine zweite Batterie? Modell Typ Größe

Kühlschrank über Batterie ist Käse, taugt für 10 Minuten, nur über Gas bringt etwas.

Du hast evtl ein zu kleines Kabel. Wenn es ein Kompressor Kühlschrank ist hat der nen höheren Anlaufstrom. Das Kabel zur batterie zu möglichst kurz und dick sein. Ruhig 4mm^2 nehen. Massepunkt sauber und fest. Da kann Rost drunter sein. Abschmiergeln und neu montieren. Dazu kommt daß man bei Steckern auf Übergangswiderstand achten muss. Den typischen Zigarettenanzünder Stecker kannst gleich abschneiden und durch was anderes ersetzen. Lieber ne Lüsterklemme als diese blöden Stecker bei solchen Lasten über lange Zeiten. Und Lüsterklemme sind schon verpönt im Auto. In Südafrika aber vllt einfacher zu bekommen als andere Materialien. Schraubenmonats aus dem KFZ sind dafür geeignet. Bei Litzen immer mit Aderendhüllsen drauf.

 

P.S. das sind alles Fehler die mach auf der ausgedehnten Europa Tour hätte finden können und dann einfach fixen können. ;)

Nicht umsonst macht man mit solchen Ausbauten immer erst ne Probetour.

Du hast die Spannung zwischen + und - am Kühlschrankkabel gemessen?

Und es waren 12,5 V, als der Kühlschrank abgeschaltet hat?

Dann stimmt was mit dem Kühlschrank nicht.

Du musst nochmal die Messung genau beschreiben.

Nicht dass der Landi die Spannung wegschaltet, um ein leersaugen der Batterie zu verhindern.

Themenstarteram 6. Juni 2018 um 14:43

Hey X6-Fahrer,

Ich bin nicht wirklich erfahren mit solchen Dingen, habe einfach das Kabel am Zigarettenanzünder gehabt und das Multimeter in die Anschlüsse des Kabel gehalten um sicherzustellen dass auch was ankommt durch das Kabel.

Provider, das ist das mitgelieferte Kabel, werde aber Mal versuchen ein grõßeres Kabel zu bekommen - habe das Auto erst hier in Südamerika übernommen, daher konnte ich leider nicht testen. Anschlüsse werde ich neu machen, auf jeden Fall.

Genie21, spannung geht bei laufendem Kompressor hart runter, bis auf 11.8V, wenn geladen ist die Batterie aber auf 12.6-12.8, daher hätte ich gedacht dass die Batterie noch ok ist. Batterie ist eine 100A Bosch.

Viele Grüße

Marvin

Das meint ja Genie21, wenn das Kabel zu dünn ist, hast Du einen Spannungsabfall auf 11,8V.

Am Stecker, am Kompressor sind es dann 11,5.

Selbst wenn Du ein dickeres Kabel hast, die Batterie hat voll 12,6V, nach einer halben Stunde zieht der Kühlschrank sie auf 11,5.

Du brauchst ein dickeres Kabel und musst beide 12V-Batterien parallel schalten, z.B. mit einem Starthilfekabel.

Neue Kabel und den Stecker weg. Dann läuft die Kiste. Ist der typische Fehler bei Neulingen in dem Thema.

Zitat:

@X6fahrer schrieb am 6. Juni 2018 um 14:59:16 Uhr:

Das meint ja Genie21, wenn das Kabel zu dünn ist, hast Du einen Spannungsabfall auf 11,8V.

Am Stecker, am Kompressor sind es dann 11,5.

Selbst wenn Du ein dickeres Kabel hast, die Batterie hat voll 12,6V, nach einer halben Stunde zieht der Kühlschrank sie auf 11,5.

Du brauchst ein dickeres Kabel und musst beide 12V-Batterien parallel schalten, z.B. mit einem Starthilfekabel.

Dickeres Kabel usw. ist sicher eine wichtige Forderung bei diesen Kompressorkühlboxen.

Das ist i.d.R. nur wegen des Einschaltimpulses dieser induktiven Last (Kompressormotor) notwendig.

Wenn der Kompressor erst einmal läuft, hält sich die Stromaufnahme so einer Box in so bescheidenen Grenzen (ca 6A), dass eigentlich keine besonderen Maßnahmen notwendig sind, die den Leitungs- und Kontaktwiderstand weiter reduzieren.

Wenn eine ca voll geladene Batterie (12,6V) nach einer halben Stunde Kompressorbox-Betrieb auf 11,5V an den Batteriepolen kommt, ist sie entweder von Anfang an (deutlich) falsch dimensioniert gewesen oder schlichtweg deutlich sulfatiert.

Eine Kompressorbox läuft i.d.R., außer beim anfänglichen Herunterkühlen, mit nicht annähernd 50% Einschaltdauer.

Der Strom beträgt daher nicht mal die Hälfte der Zeit ca 6A bei 12V und damit kommt man auf keine 3Ah pro Stunde Kapazitätsbedarf so einer Box.

Wenn die Batterie daher nach 1 Stunde bereits ca entladen ist (11,5V), stimmt etwas mit der Batterie nicht....

….und genau das (Batteriezustand) kann daher ebenfalls die Ursache sein, wenn Kompressorboxen nicht mehr oder nur kurze Zeit laufen.

 

 

Das leuchtet ein.

Wenn bei Kompressoranlauf die Spannung auf 11,8V sinkt, ist wirklich die batterie hin!

@Overland84 Also ich meine, dass die Batterie die Füsse gestreckt hat. Ich glaube ich fragte bereits welcher Typ verbaut ist. Und biite auch das Alter der Batterie (Aufkleber) und die Monate der Verwendung im Fahrzeug. Bleiakkus soviel sei hier gesagt, vertragen nur wenige Vollentladungen bevor sie Ihre Leistung eingebüsst haben. Meist äussert sich das so....Stellt Euch einen Eimer Wasser vor. Das ist die Batterie. Das Wasser ist die gespeicherte Energiemenge in einer Batterie. Nun fülle ich in den Eimer Sand. Der Sand entspricht der Alterung. Die Batterie zeigt immer 12,4 Volt (Eimer sieht voll aus, ist auch voll) dennoch wird die gespeicherte Energiemenge immer kleiner, je mehr Sand am Boden des Eimers liegt.

Ach....Einen Kühlschrank welcher ~16A zieht über eine Batterie im Womo zu betreiben ist totaler Blödsinn und Vergeudung von Energie. Im Stand schaltet man auf Gas um. :)

Oder das Kabel zu lang und zu dünn, es hat ja keiner gesehen wie er misst. E-Technik scheint nicht sein Spezialgebiet zu sein. Aber ne Batterie ist schnell ersetzt. Aber Gegen Übergangswiderstände und falsche Dimensionierung hilft auch die nicht.

Von den 100Ah kann er aber nur 50Ah nutzen, sonst macht die Batterie gleich schlapp. Bei 12V sollte man aufhören zu entladen.

Zitat:

@Provaider schrieb am 7. Juni 2018 um 22:51:33 Uhr:

Oder das Kabel zu lang und zu dünn, es hat ja keiner gesehen wie er misst. E-Technik scheint nicht sein Spezialgebiet zu sein. Aber ne Batterie ist schnell ersetzt. Aber Gegen Übergangswiderstände und falsche Dimensionierung hilft auch die nicht.

Von den 100Ah kann er aber nur 50Ah nutzen, sonst macht die Batterie gleich schlapp. Bei 12V sollte man aufhören zu entladen.

Klar hast Du recht. Da müsste ein 10mm2 verbaut sein.

Wir wissen ganz viel nicht von dem Murks welcher gerade in SAM rumfährt.

Als Ladeleitung würden 10mm^2 ohne Booster sogar sind machen für seine zweit Batterie.

Zitat:

@X6fahrer schrieb am 7. Juni 2018 um 15:58:09 Uhr:

Das leuchtet ein.

Wenn bei Kompressoranlauf die Spannung auf 11,8V sinkt, ist wirklich die batterie hin!

Ne, beim Kompressoranlauf gingen 11,8V sogar noch....denn da ist der Strom impulsartig um einiges größer, als kurz danach im Betrieb.

Nach 1 Stunde nur noch 11,8V an der vorher voll geladenen Batterie gemessen; das würde auf eine zu schwache Batterie hindeuten, egal welche Querschnitte usw. verwendet wurden.

 

Ich war jahrelang im Womo unterwegs und Kühlschrank über Batterie betreiben ist Mord am Bleiakku. Bleiakkus wollen keine vollen Lade und Entladezyklen bzw. vertragen nur wenige Duzend davon um dann zu sulfatieren und in die ewigen Jagdgründe zu verabschieden. Spezielle Solarakkus usw. sind viel dauerhafter (können mehr Zyklen ab) aber immer noch keine Lösung einen Kühlschrank über Batterie zu betreiben. Sagen wir mal der Bleiakku ist eine 100AH Batterie vom TE und ist krachneu. Dann kann er bei den ersten Entladezyklen noch 16 A * 12,4V = 200W. Das mag dann 2-3 Stunden laden des Kühlschrankes anfangs ermöglichen, dann ist aber mit Sicherheit nach 30x voll entladenen Zyklen das Batterieende angesagt oder in einem Monat. Dann hat die Batterie wenn überhaupt einen Bruchteil der Leistung und ist ein Zombie. Sieht gut aus, hat Spannung aber keine Leistung mehr.

Nur ein Lithium Ionen Akku kann das ab, mal abgesehen von exotischen Batterien welches auch gibt. Der Lithium Akku hat neue Probleme im Rucksack mitgeliefert. Und der Weisheit letzter Schluß? Erdgas im Kühlschrank muss her und für die schwachen Verbraucher kann man Batterie verwenden. Vor allem seit LED Einzug gehalten hat und Fernseher keine Röhren mehr haben.

Deine Antwort
Ähnliche Themen