Kawasaki KZ 440 A springt schlecht an

Hi,

meine Freundin hat sich die Kawasaki KZ 440 A ,Bj.81, 27 PS, gekauft und hat schwierigkeiten beim starten. Wenn sie kalt ist springt sie ganz schlecht an, man muß dann ganz schön orgeln. Wenn sie warm ist springt sie gut an. Zündkerzen haben wir schon ausgetauscht. Habt ihr eine Idee??

 

Biene


Nockenschocker Nockenschocker

verbannt

Diskretion

 

So solltest Du nicht über Deine Freundin reden, vieleicht liegt das Problem auf Deiner Seite (in Deiner Hose). Wie alt bist?


Hi,

 

ich glaube nicht, daß er von seiner schlecht anspringenden Freundin geschrieben hat, es sei denn er bezeichnet das Motorrad als seine Freundin, aber egal....

 

Du solltest zu erst mal die Batterie checken. Hat die genug Saft um den Motor ordentlich durchzudrehen, oder schafft sie es nur noch gerade so. Wenn du dir nicht sicher bist, dann kannst du ja den Startvorgang mal mit einer angeklemmten Autobatterie versuchen. Wenn es dann wesentlich besser geworden ist, dann muß wohl ne neue Batterie ins Moped.

 

Weiterhin kommen die Vergaser in Betracht. Ausbauen, kpl. reinigen, Synchronisation wenigstens grob nachkontrollieren, d.h. Drosselklappenstellung mit Schweißdraht oder Bohrer prüfen/einstellen. Die Ansauggummis müssen alle in einwandfreiem Zustand sein, d.h. keine Risse und Undichtigkeiten, sonst zieht das Ding Falschluft. Dies kann man bei laufendem Motor überprüfen, in dem man auf die Gummis Startpilot sprüht. Steigt hierbei die Motordrehzahl an ist der Gummi undicht. Des weiteren ist der Schwimmerstand und die Dichtigkeit der Schwimmernadelventile zu prüfen. Diese müssen einwandfrei dicht sein, sonst laufen die Schwimmerkammern über und die Karre säuft im Stand ab. Zu guter letzt noch die Kaltstarteinrichtungen checken (keine Luftkanäle im Vergaser verstopft, etc.) Übrigens erschwert eine zu hoch eingestellte Leerlaufdrehzahl den Startvorgang erheblich. Beim Starten einfach mal die Hand über den Lufteintritt am Luftfilter halten. Wenn sie dann besser anspringt kann es daran liegen.

 

Noch Fragen?

 

mfg

 

kawastaudt

zephyr 1100


Themenstarter

hmm...

 

An Nockenschocker;SIE hat KEINE Startprobleme. Ich muß mich nur noch um das Motorrad kümmern. Ausserdem bin ich eine SIE ( was du auch an der Unterschrift hättest sehen müssen).

Gruß

BIENE

Thx an die anderen für die schnelle Hilfe!!!

Biene


pfuscher ;-) pfuscher ;-)

nicht fo fnell !

Beachtet ihn einfach nicht. Der Affe wird wahrscheinlich eh bald von den BMW Mods verbannt;)

 

Gruß Dominik


Kawasaki KZ 440 A springt schlecht an

LDT 440 springt schlecht an

 

Hallo,

 

ich bin auch eine Anfängerin it einer LDT 440.

Meine springt auch schlcht an, wenn sie kalt ist.

Aber es gibt doch dort einen Hebel mit dem sie besser anspring und den du später wieder zurückschieben muß. ( Ich komme nicht aus seinen Namen) Er ist links unter der Sitzbank.

 

Und damit geht es ganz gut.

 

Wer weiß wo ich ein Reperaturhandbuch her bekomme?

 

biba Elke


pfuscher ;-) pfuscher ;-)

nicht fo fnell !

Du meinst den Chock (wie schreibt man das? Jock? Egal, "Schock" halt;))

 

schau mal auf www.buch24.de

die haben Reperaturbücher.

 

Gruß Dominik


Hallo zusammen,

 

die Betätigung des "Chokes" hatte ich bei meiner Beschreibung eigentlich vorausgesetzt.

Reparaturanleiungen wie z.B. "Jetzt helfe ich mir selbst" gibt es bei www.louis.de . Einfach mal reinschauen. Falls ihr eine Kopie vom Original Werkstatthandbuch braucht könnte ich evt. mal nachfragen oder ihr schaut bei ebay mal rein.

 

mfg


Hi zusammen,

ja als Z440C Besitzer kenne ich das Problem. Der Meister von der "Werkstatt mines Vertrauens" hat mir auch die Litanei über Nebenluft, Reinigung des Vergasers usw. runtergepredigt. habe das Teil dann zerlegt und gerade wieder zusammengebaut. danach habe ich festgestellt, dass ich , bei meiner Öttel zumindest, bei kaltem Zustand oder sogar nach der Winterpause blos den vielbesagten Hebel links nach oben drehen brauche, den Benzinhahn auf die Stellung PRI (entgegengesetzt von RES) bringe und den Gashahn 2-3 mal voll aufdrehe und dann den Starter betätige und schon brummt die Semmel nach wenigen Umdrehungen des Anlassers, ganz ohne irgendwelche Starthilfe.

 

Ach ja, die Sache mit der kopierten Reparaturanleitung hört sich enorm spannend an. Habe zwar eine über KZ400 (Nr. 533 vom Bucheli Verlag) ist aber im Detail überhaupt nicht brauchbar. Originalanleitung wäre genial. Wie komme ich an diese?

 

Mfg


PRI-Stellung

 

Das mit der "Pri"-Stellung kann ich bestätigen; Ist bei meiner Z440A auch so. Jemand hat mir mal erklärt, daß in dieser Stellung der Vergaser geflutet wird.

 

Gruß

 

Werner


Kawasaki KZ 440 A springt schlecht an

@dblw,

 

ein Unterdruckbenzinhahn hat normalerweise 3 Stellungen: ON, RES und PRI. In den Stellungen ON und RES wird mit abstellen des Motors die Benzinzufuhr automatisch unterbrochen, d.h. der Benzinhahn ist jetzt zu. Um nach längerer Standzeit des Motorrades das Anlassen zu erleichtern und um ausreichend Sprit in die Schwimmerkammern zu bekommen hat der Benzinhahn die PRI-Stellung. In dieser Stellung fließt immer Sprit aus dem Tank, auch ohne, daß der Motor läuft.

 

mfg


hup hup

Hallöchen ,

 

Ich fahre jetzt meine 2te Kz 400j ,bei der 1ten gab es, das von dir beschriebene Problem ebenfalls.Nach vielen nutzlosen Tips habe ich mir den Vergaser mal näher angesehen.

 

Wichtig ist natürlich auch die im Forum bereits beschriebenen sachen wie die Ansauggumis,eine allgemein gute Vergasereinstellung, Sauberkeit und damit guter durchlass Der Düssen.

 

Auch das spülen des Vergasers auf Pri-Stellung des Benzinhahnes brachte mich nicht weiter.

 

Die wirkliche Ursache bei der Kz 400 J waren aber ein paar unauffällige kleine federbelastete Klappen.Diese kleine Teile sitzen im Choke-Schieber des Vergasers.

 

Beim ausgebauten Vergaser und ausgefahrenem Chokehebel sieht man die Dinger wenn man von hinten,von den Gummis her in den Vergaser hineinsieht. Sie sind nur beim Kaltstart von Bedeutung und regulieren bei aktivierten Choke

die Luftzufuhr, ich glaube Aufgrund der Fderbelastung öffnen die sich nur wenn man Gas gibt.

 

3 diese kleinen Kläppchen muss man eigentlich sagen waren gänzlich verschwunden ( wohin auch immer ). Nach beheben dieses Defektes war das Problem nicht mehr vorhanden.

 

Gruss Hup


Zitat:

Original geschrieben von hup

Hallöchen ,

 

Ich fahre jetzt meine 2te Kz 400j ,bei der 1ten gab es, das von dir beschriebene Problem ebenfalls.Nach vielen nutzlosen Tips habe ich mir den Vergaser mal näher angesehen.

 

Wichtig ist natürlich auch die im Forum bereits beschriebenen sachen wie die Ansauggumis,eine allgemein gute Vergasereinstellung, Sauberkeit und damit guter durchlass Der Düssen.

 

Auch das spülen des Vergasers auf Pri-Stellung des Benzinhahnes brachte mich nicht weiter.

 

Die wirkliche Ursache bei der Kz 400 J waren aber ein paar unauffällige kleine federbelastete Klappen.Diese kleine Teile sitzen im Choke-Schieber des Vergasers.

 

Beim ausgebauten Vergaser und ausgefahrenem Chokehebel sieht man die Dinger wenn man von hinten,von den Gummis her in den Vergaser hineinsieht. Sie sind nur beim Kaltstart von Bedeutung und regulieren bei aktivierten Choke

die Luftzufuhr, ich glaube Aufgrund der Fderbelastung öffnen die sich nur wenn man Gas gibt.

 

3 diese kleinen Kläppchen muss man eigentlich sagen waren gänzlich verschwunden ( wohin auch immer ). Nach beheben dieses Defektes war das Problem nicht mehr vorhanden.

 

Gruss Hup

So mal reaktivieren!

 

Bei meiner Z440 ist die besagte Feder gebrochen. Wo hast du die Feder denn herbekommen? Ich habe nämlich auch schon lange im Internet gesucht aber nichts gefunden.

 

Gruß MoppedEbert


Jason2002 Jason2002

Suzuki RF900

Ich denke nicht das Hup dir ein Antwort geben wird, da sein letzter Besuch fast 10 Jahre her ist.

 

Letzter Besuch: 6. Juli 2003 um 02:38 Uhr.

 

Gruß


Ja ok,

aber vielleicht weiß jemand anders ja noch was. Oder wo ich die kleinen Federn her bekomme.

Deswegen hab ich ja gefragt. Sollte nicht nur auf hup bezogen sein.

 

Also hat jemand vielleicht kenntnisse darüber, wie und wo man an solche Federn kommen könnte?

 

Gruß MoppedEbert


Deine Antwort auf "Kawasaki KZ 440 A springt schlecht an"

zum erweiterten Editor
Kawasaki: Kawasaki KZ 440 A springt schlecht an

Ähnliche Themen zu: Kawasaki KZ 440 A springt schlecht an

schliessen zu
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen