ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. ZZR 600 D(rossel) ist einfach zu langsam!?

ZZR 600 D(rossel) ist einfach zu langsam!?

Kawasaki ZZR 600
Themenstarteram 26. Januar 2016 um 22:23

Moin,

bin seit ein paar Tagen stolzer Besitzer einer ZX 600D, die noch auf 34PS gedrosselt ist, weil Alphatechnik sich ja zu schade ist für alte Sportler 48PS Drosseln rauszubringen..

Mir ist aufgefallen, dass die Kiste für 34 PS meiner Meinung nach zu langsam ist und auch nicht richtig zieht. Sie fährt mit Ach und Krach 130km/h (ich: 90kg mit kompletter Schutzkleidung) bei kaum Wind und ohne Gefälle. Wenn mein Bruder noch mitfährt (ca. 65kg) sinds grade mal 120km/h. Ja, ich weiß, das ist logisch wegen des Mehrgewichtes. Aber die Beschleunigung bekomme ich mit meinem 144PS Volvo 850 gefühlt besser hin.

Und ich denke, dass sollte nicht sein, da das errechnete Leistungsgewicht hier doch noch ein wenig schlechter ist:D ..ausserdem wurde ich heute von 30 auf Hundert von einem Mercedes Sprinter abgezogen.

Laut angaben des Vorbesitzers ist sie vor der Drosselung, also beim Kauf offen ca. 180 gefahren und nach dem Drosseln so 140 laut Tacho. Aber das D-Modell fährt doch entdrosselt auch ihre 220? Und für 34 PS steht in meinen Papieren 159km/h, was sie beim besten Willen aber nicht auf die Kette kriegt.

Ich frage mich jetzt warum das so ist. Im Internet hab ich mal ein paar 34 PS 4 Zyl. 600er angesehen, die gingen deutlich besser, auch in der Beschleunigung.

Ich hätte 3 Lösungsansätze, über die ich eure Meinung gerne mal wissen würde:

1. Sie hat einen 4-1 Remus Phönix Slip-on verbaut. Ich habe keine Ahnung, wie der so in Testberichten ist, weil ich keine gefunden habe, aber kann es sein, dass er einfach Leistung schluckt, aufgrund zu geringer Durchflussmenge oder so und so als zusätzliche Drossel fungiert?

2. Ich habe auf der Verkleidung einen K&N Aufkleber entdeckt, der auf eben jenes Produkt - Luftfilter - hinweisen könnte. Würde ganz gut passen, weil die Verkleidung auch mit den Aufklebern der Reifenmarke, die ich fahre zugekleistert wurde. Da liegt es nahe, dass auch ein K&N Lufi verbaut wurde.

Man hört ja öfters, dass die ohne richtige Abstimmung das Ansprech- und Fahrverhalten eher negativ als positiv beeinflussen. Kann so ein großer Leistungsverlust auch daher kommen?

3.Die Maschine wurde nun schon 2 Jahre gedrosselt gefahren - oder sollte ich eher sagen gestanden!?:D - hatte den Eindruck, dass die Vorbesitzerin eher eine von der Sorte Gelegenheitsfahrer war.

Vielleicht hat sich die Leitung ja über die Zeit verflüchtigt. Hört man ja ab und zu mal, dass man die Fahrzeuge erst wieder "trainieren" muss. - man, klingt das dumm, wenn man das schreibt :D

Ich würde mich wirklich über Hilfe freuen, denn ich hab echt keine Ahnung woran es sonst noch liegen kann. Und ich möchte auch die nächsten 2 Jahre nicht mit einer gefühlten 27 PS Drossel rumfahren :D

Danke schon mal im Vorraus

Laurenz

Ähnliche Themen
8 Antworten

Also, die Maschine ist defintiv irgendwie Leistungslos :-O

Also mit den 34PS sollten schon 150km/h drin sein. Auch sollte der Durchzug nicht so drunter gelitten haben, wie es sich nach deiner Beschreibung her anhört.

Deine 3. Methode sind Geschichten. Die stimmen so nicht. Es ist zwar Denkbar, dass durch untertouriges Fahren, also viel und nie wirklich warm gefahren, sich der Motor zukookt (wird das so geschrieben?) Aber so wie es bei dir gerade der Fall ist, schluckt es dann auch nicht.

Die anderen Beiden Varianten sind denkbar. Kann auch beides der Fall sein. Wenn das nun falsch Abgestimmt ist kann da richtig gut Leistung flöten gehen.

Die Kawa müsste auch noch ne Vergasermaschine sein. Wurden die mal gesyncht und gereinigt?

Vielleicht lässt du deiner Maschine erstmal einen gründlichen Vollcheck übergehen. Also Ventile, Vergaser, Öl, etc.

Darf man erfahren, wo du ungefähr herkommst? Vielleicht kann jemand es auch vor Ort machen ;-)

Hi,

bau erstmal den originalen Auspuff und Luftfilter ein und schau wie sie danach läuft.

Außerdem kann es sein, das die Vergaser versifft sind. Ausbauen, zerlegen und ultraschall reinigen. Dabei kann man gleich die Drosselung überprüfen, falls diese über die Vergaser oder Ansaugstutzen gemacht wird.

Neue Zündkerzen und Zündkerzenstecker sind manchmal auch sehr hilfreich.

Also Tacho sollte die 170-180 km/h mit 34PS schon bringen. Offen mit 98-100PS so um die 230 km/h.

Schönen Gruß,

2taktpower

Themenstarteram 26. Januar 2016 um 22:57

Achso, ja, das hab ich vergessen zu schreiben: Die beiden Vorbesitzer haben sie immer warten lassen (habe auch alle Belege dafür). OK, ich habe grade ein HU-Bescheinigung von 03/12 gefunden, wo die Maschine 60120 km drauf hatte. Jetzt sind es etwa 63.300 ..viel ist sie in den letzten Jahren dann wirklich nicht gefahren. Da die Drossel 2013 verbaut wurde und da die Ventile auch eingestellt wurden hab ich da noch ein bisschen Guthaben.

Und sonst läuft sie auch echt gut. Springt selbst bei 6-7 Grad ohne Choke an :) Vergaser und Kerzen wurden letztes Jahr gemacht.

Also glaube ich weniger, dass es eine Wartungssache sein kann, da die geringe Endgeschwindigkeit ja schon beim Kauf des Vorbesitzers da war.

Ich denke ich werde es erstmal mit einem originalen Lufi versuchen, da ich den Originalen Auspuff nicht habe und das dann schon etwas teurer wird das zu besorgen. Scheiße als Schüler :D

Ich wurde zuerst die Kerzen anschauen. Mein Bauchgefühl sagt mir sle läuft zu fett. Ein Kawasaki in dem alter springt selten an ohne choke. Schau dir die Kerzen an und guck ob die schwarz sind.

Der KuN als original Ersatz wird nicht solche Probleme mit sich bringen. Einzelfilter (pods) sind hier schwieriger.

Sonst, hört sich echt nach Vergaser Probleme.

Seh ich auch so, an einem popeligen k&n Tauschfilter kann es fast nicht liegen - Pilze sind was anderes, werden hier aber kaum verbaut sein.

Ich würde mal den Vergaser genau prüfen, ob da alles funktioniert und auch die richtigen Teile verbaut sind. evtl. wurden die Drosselscheiben oder Gaswegbegrenzer falsch eingebaut, irgendwas im Vergaser defekt, rissige Ansaugstutzen usw.

Es gibt bei den Vergasern auch viele Varianten, je nach Land - man weiß ja nicht, was da die letzten 25 Jahre alles rumgebastelt wurde.

Sprich die Nummern vom Vergasergehäuse, den Düsen usw. checken.

Beispielsweise wurden in der Schweiz ziemlich fies gedrosselt wegen Geräuschvorschriften. In Österreich gab es sie reduziert auf 500cm³ aus steuerlichen Gründen usw. usw.

Sind die Luftkanäle zum Luftfilterkasten frei?

Prinzipiell drosselst du halt einen Benziner, indem du ihm die Luft abdrehst...heißt ja nicht zum Spass Drosselklappe....

Wie gesagt muß sie so etwa Lügentacho 170 gehen.

Das Problem hatte ich auch mal, schlechte Beschleunigung und miese Endgeschwindigkeit.

Es waren die Gasschieber-Membrane die porös waren und Löcher hatten, danach lief die wieder völlig normal.

Themenstarteram 28. Januar 2016 um 9:23

Erstmal danke für die ganzen Antworten:) ..also gut, Dann werde ich die Kiste wohl mal ein bisschen untersuchen müssen: Zündkerzen, Vergaser, Luftfilter. Wenn ich das gemacht hab melde ich mich mal hier mit meinen gesammelten Erkenntnissen :D

am 29. Januar 2016 um 8:35

Ich kann dir nur das ZZR600 Forum empfehlen, da sind einige Experten was die Diva angeht. Die Zette ist oft allergisch, wenn ein nicht originaler Auspuff montiert wird. Meine hat auch einen nicht original und Kalt wollte sie schon mal nicht anspringen und beim Abbiegen und gas geben ging es auch schon mal erst nach 5s vorwärts. Ich habe sie dann mal richtig abstimmen lasse und danach war es im Kaltzustand etwas besser und warm ging sie dann wie Hölle. Es war allerdings das E-Modell.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. ZZR 600 D(rossel) ist einfach zu langsam!?