ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Zündkerzen

Zündkerzen

Themenstarteram 23. September 2002 um 13:26

Hi, da bin ich ma wieder!

Hab jetzt neue Zündkerzen drin, allerdings nur 4 Stck!!!! Die 5. wollte ums verrecken nicht raus (hab den T-Schlüssel abgebrochen!!!) Erst ging garnix, dann immer nur ruckweise ca ne viertel Umdrehung, und irgendwann, ca. nach einem Gewindegang isser dann abgebrochen. Da is wohl das Gewinde im A...???

Laufen tut er jetzt immer noch, fast besser wie vorher, hat schließlich 4 neue Kerzen, und nur einmal zu wenig Kompression (Kerze sitzt jetzt ca. 1-1,5 mm höher) ;-)

Hab erst ma nix mehr dran gemacht, bevor mir noch n Span meinen Turbo killt!

Was soll ich machen? Kopf ausbauen, Gewinde größer schneiden, Helicoil reinsetzen? Is doch sehr aufwendig!!!

Bitte um nützliche Ratschläge!

MfG 200q20V

15 Antworten

wenn 'ne kerze scheinbar unlösbar festsitzt, dann hilft es manchmal, den motor vorher warmzufahren. hast du das mal probiert? aber danach die kalte kerze bloss nicht in den warmen kopf schrauben!

und nochwas: das nächste mal machst du am besten ein bisschen kupferpaste aufs kerzengewinde. hilft vor festbacken und -rosten.

Themenstarteram 23. September 2002 um 15:00

Danke für die Tips, aber der Motor war noch ziemlich warm, und die anderen sind ja auch ganz gut raus gegangen! Und das hat sich schon ziemlich komisch angefühlt beim Losdrehen!

Ich hab meinen Zündkerzenschlüssel jetzt auch wieder repariert (hat jetzt auch nen längeren Hebel) Und nachdem ich n bissl Rostlöser ins Loch gesprüht hab und einige Kilometer gefahren bin, probier ich´s demnächst noch mal.

Falls sich da doch der eine oder andere Span löst: wie krieg' ich die wieder aus´m Zylinder raus? Ist sowas eigentlich arg gefährlich für den Lader?

MfG

200q20V

also wenn dir späne ins zündkerzenloch fallen, dann hast du wirklich ein problem. diese metallteilchen wirken in den zylinderlaufbuchsen wie schmirgelpapier. die können dir richtige riefen in die laufbahnen "reinfressen". in diesem falle, wirst du wohl nicht darum herumkommen, den kopf abzumontieren. anders wird man an die späne nicht rankommen.

aber wie gesagt: fahr' den motor nochmal richtig heiss und versuche es dann erneut. viel glück!

Themenstarteram 23. September 2002 um 15:52

Mach ich!

Und: Danke, ich glaub, das werd ich brauchen!!

kannst ja nochmal berichten, wie es ausgegangen ist und vor allem, ob es funktioniert hat.

bis dann!

Themenstarteram 23. September 2002 um 16:24

Klar, mach ich!

Bis dann!

hi

das warmfahren ist ok aber die CU-Paste auf dem Kerzengewinde bei einem Alukopf (sorry plastics) würde ich mir schwer überlegen.

So ein Gewindeeinsatz ist nicht sonderlich teuer macht dir jeder Boschdienst rein, wenn es sein muss.

Sei beim rausschrauben der Kerze vorsichtig das dass Gewinde nicht frisst,

am besten im warmen Zustand mit etwas WD 40 einspühen und etwas warten.

mfg

mikex

fahre selber ein Audi 200 turbo quattro 20v was für ein Bj. ist deiner?

Zitat:

Original geschrieben von mikex

hi

das warmfahren ist ok aber die CU-Paste auf dem Kerzengewinde bei einem Alukopf (sorry plastics) würde ich mir schwer überlegen.

erklärst du mir auch mal wieso?

Themenstarteram 24. September 2002 um 10:22

@mikex:

Meiner is Bj 12/89, also schon Modelljahr '90!

Außerdem: ich fürchte, es hat schon gefressen, sonst wär´s nicht nur so ruckweise gegangen!

@plastics:

Das mit der CU-paste hab ich mir auch schon überlegt, aber mein Dad hat mir auch davon abgeraten. Is mir aber auch klar, warum: Alu ist ein unedleres Metall als Cu, falls da ein Elektrolyt (Wasser, etc.) und hohe Temperaturen dazu kommen löst sich das Alu langsam auf (chemische Spannungsreihe, hab ich irgendwann mal in der Schule gelernt), v.A bei so feinen Strukturen, wie einem Gewinde.

Stimmt´s mikex? ;-)

 

MfG

200q20V

da ist etwas wahres dran. wundert mich nur, dass viele werkstätten das immer noch so handhaben, aber egal...

ich werde in zukunft die kupferpaste an den zündkerzengewinden auch nicht mehr benutzen.

ja das ist der Fall die elektr. Spannungsfelder mit verschiedenen Metallen es gilt immer das unedlere macht das edlere Metall kaputt.

So wurde es mir in der Technikerschule gesagt.

Meiner ist 11.89 auch Modell 90

mit offenen Steuergerät nicht ganz übel das Teil, hab schon manche Porsche schwer ins schwitzen gebracht.

Aber das nur am Rande.

Meiner ist gerade in der Werkstatt bekommt morgen neuen Segen vom TÜV.

mfg

mikex

Themenstarteram 25. September 2002 um 12:17

Hi Jungs!

Ich hab´s geschafft! Die 5. Zündkerze is drin, und das Gewinde hat nix!!! Des war alles nur festgebackenes Öl (keine Späne!!) an der Kerze, die ging jetzt, nachdem der Rostlöser wirken konnte, mit meinem reparierten Kerzenschlüssel ohne weiteres raus. Hab dann das Loch noch schön sauber gemacht, und siehe da: die neue Kerze flutschte geradezu rein!!

Gut, das wär nun schon mal geschafft! Aber ich hab da noch n paar kleinere Problemchen, die ich in nächster Zeit beheben möchte (am liebsten selber, ohne Werkstatt).

Als nächstes ist wohl der Multi-temperatur-geber dran, der spinnt nämlich höchstwahrscheinlich. Die Wassertemperaturanzeige zeigt nämlich nix an, und das Warmstartverhalten (v.A. nach ca. 1-2 Std Stand) lässt zu wünschen übrig, da springt er nämlich meistens erst auf's zweite oder dritte Mal an. Kaltstart is o.k.! Und Warmstart direkt nach dem Ausmachen auch!

Danach (spätestens zum Frühjahr) kommt dann das Schiebedach (klemmt beim Hinterschieben) und die Klima (wahrsch. Kompressor defekt) dran.

@mikex:

Find ich ja cool! Hab auch vor, meinen, wenn er mal technisch vollkommen i.O. is, n bissl mehr Dampf zu verpassen! Da steckt ja noch viel Potential drin!

Was hat denn Deiner so an Extras? Meiner hat wie gesagt (defekte) Klima und Schiebedach, außerdem schwarzes Leder mit Sitzheizung vorne, MAL vorne und hinten, EFH vorne und hinten, Autocheck, V8-Rückleuchten und -Wurzelholz und n schönes Paintbrush.

Is echt ganz schick!

MfG

200q20V

Hallo,

also meiner ist von der optik her normal bis auf die fünfstern Ronal Alufelgen, silber farben, leder schwarz, klima, sitzheitzung.

Wegen der Leistungsteigerung würde ich mal bei Audi nachfragen zwecks Steuergeät für Polizeiwagen, denn der Audi wurde als Zivilfahrzeug auf AB`s eingesetzt der Vorbesitzer von meinen meinte das so eines drin ist, den die 250 km/h sind null Problem und es ist noch genügen Potentzial drin.

Zu deiner Klima bist du da sicher das es der Kompressor ist oftmal ist das Kühlmittel weg, hat meiner auch gehabt.

Gibt zwei Möglichkeiten neues Kühlmittel von heute einfüllen lassen das heisst aber alle Schläuche müssen gewechselt werden,

oder du suchst dir ein Klimatechniker den die haben noch die alte Kühlflüssigkeit, eine ander Möglichkeit ist du machst dir ein schönes Wochenende in Italien und lässt es doert machen, da ist die Kühlflüssigkeit noch überall zu haben.

so ich glabe nun habe ich genug getippt, bis dann.

mikex

kannst mir ja mal deine Händynummer mailen

E-Mail Marx1962@web.de

cu

Deine Antwort