ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. W210: Lenkgetriebe sehr wahrscheinlich kaputt :(

W210: Lenkgetriebe sehr wahrscheinlich kaputt :(

Mercedes E-Klasse S210
Themenstarteram 1. März 2003 um 15:48

hallo!

gestern hab ich ein grosses problem bekommen...

das ging los beim ausparken: beim lenken kam ein komisches geräusch, später dann hat die lenkung komplett versagt, als ich an einer kreuzung wenden wollte!

lenken geht zwar, aber mit wirklich extremer muskelkraft ;)

so, wagen ins totale halteverbot gestellt und mal geguckt...

unterm auto war ne schöne ölpfütze :(

ADAC kommen lassen, Diagnose: "entweder irgendwas mit der servolenkung ist undicht (servoöl war komplett leer) oder wenns ganz dumm kommt, ist das lenkgetriebe im ar***"

so, ich hab den wagen abschleppen lassen und muss auf montag warten, um mein baby checken zu lassen...

wisst ihr, was ein lenkgetriebe kostet?

bzw. was da kaputt sein kann?!

der abschleppfritze meinte, man soll wenns geht das komplette lenkgetriebe wechseln, damit man im fall der fälle garantie drauf hat! würde man nur z.b. ein ventil erneuern oder das leck abdichten, würde beim wiederholten mal das lenkgetriebe komplett kaputt sein... weil man ja nicht weiss, was da noch alles beschädigt wurde :(

 

was meint ihr?!

 

DANKE :)

Beste Antwort im Thema

Mercedes Benz W210

E230 ~190.000 tkm~

 

Also Jungs :D

Ich wollte diese Woche Montag rückwärts irgendwo parken, dann kam dieses geräusch O.O

Ich hab ein schock gekriegt, dachte das wäre mein Reifen, das hat sich so angehört als würde ausm reifen die gesammte luft mit

sehr hohem druck ausströhmen...naja, schließlich hab ich gemerkt das ich nicht mehr lenken konnte, und eine Ölpfütze

hinterließ...

Ich hab es trotzdem noch nachhause gefahren^^

Naja aufjedenfall hab ich mir das heute genauer angesehn, und es hat sich rausgestellt, das unten am wagen, genauer am Lenkgetriebe , "da wo die 2 schrauben sind..." eine schraube locker war....den hab ich dann rausgeschraubt, und da ist ne

" DICHTUNG " dran, die war noch halbwechs drauf, die ist aufjedenfall gerissen gewesen, hab mir ne neue dichtung besorgt

bei der nächsten Werkstatt, eingebaut, und neues Servo Öl gefüllt, es läuft wieder 1 A, wie geschmiert ^^

Die Story ist für die jenigen, die dran denken sich ein ganz neues bzw. gebrauchtes Lenkgetriebe für knapp 800€ zu besorgen!!!

 

Kurz gesagt, guckt ob ihr auch so ein Mangel habt, das spart euch ziehmlich viel Kohle :D

Viel Glück..

 

Mfg

Makaveli_89

27 weitere Antworten
Ähnliche Themen
27 Antworten
am 1. März 2003 um 18:40

Das ist mir in Spanien passiert. Hab ich repariert. Vielleicht ist bei dir das Lenkgetriebe an der gleichen Stelle.

Bist du handwerklich einigermaßen drauf?

Vorne links aufbocken. Untere Abdeckung abschrauben; vorsicht, da ist noch einiges an Öl drauf und drin. Hinterm Vorderrad nach vorne unter den Wagen kriechen. Dort ist links unterhalb des Motors ( also über deinem Kopf ) das Lenkgetriebe. An dem sitzen zwei Verschraubungen - Vor und Rücklauf mit den Leitungen. Vermutlich ist eine davon lose.

Wenn du es nicht findest, gieße 0.2L Hydrauliköl ins System, laß den Motor an und sieh nach, wo es rausläuft. Solange Öl im System ist, geht die Pumpe nicht kaputt. Aber lege vorher was unter den Wagen zum Auffangen.

Falls das der Fehler ist, melde ich hier wieder, dann erkläre ich weiter.

Themenstarteram 1. März 2003 um 18:44

sorry, aber ich werd mich da nicht selbst runterlegen...

der wagen steht ja schon an der werkstatt!

das soll repariert werden.

ich wollte mal wissen, was da für kosten auf einen zukommen?

am 1. März 2003 um 18:59

Bei mir waren es 5 Euro für 2 Dichtringe und 6 Euro für 0.5L Hydrauliköl.

am 1. März 2003 um 19:45

Zitat:

Original geschrieben von E55 AMG

sorry, aber ich werd mich da nicht selbst runterlegen...

der wagen steht ja schon an der werkstatt!

das soll repariert werden.

ich wollte mal wissen, was da für kosten auf einen zukommen?

Hi E55 AMG,

das Lenkgetriebe ist bei mir letzte Woche kaputt gegangen!!!

Mercedes übernimmt bei meinem 4Jahren alten 320er 50% ,da bei V Motoren der Kat ca 8cm vom Lenkgetriebe entfernt ist und durch die große Wärmeeinwirkung der innenliegende Simmering mit der Zeit zerstört wird.

Dadurch sind komische Geräusche die beim Lenkeinschlag vom Lenkgetriebe kommen höhrbar.

Lenkgetriebe wird erneuert ,anschließend wird die Achse neu eingestellt .Kosten ca 2000.-€

Die Gebrauchtwagengarantie übernimmt die andere Hälfte.

Soviel zum Härtefall!!!!

Vieleicht ist es wirklich nur eine Dichtung,halte uns auf dem laufenden.

Viel Glück

am 13. April 2003 um 20:56

Lenkgetriebe E230

 

Hallo Zusammen,

hier bin ich wohl richtig. Gestern beim Zurücksetzen mit voll eingeschlagener Lenkung eine Ölpfüze auf der Strasse produziert - zum Glück vor der eigenen Haustür und nicht im Urlaub. Der Wagen steht nun aktuell bei DC auf dem Hof und morgen kommt der Tag der Wahrheit. Nun folgende Frage: Weiss jemand, ob DC die Lenkgetriebe im Lauf der Zeit modifiziert hat? D.H. ob die aktuellen Teile besser(?) sind als jetzt eines, das man bei MBATC erwerben kann.

Ist nämlich ein deutlicher Preisunterschied und 12 Monate Garantie gibts auch.

Schon mal Danke und viel Grüße

Bernd

(E230 Elegance, 4/96, 120tkm)

Nachtrag:

Heute, Montag, meinen Wagen nachmittags wieder bekommen. Waren auch hier "nur" die Dichtungen. Ich meine zwar das auch das beim Stern nicht passieren sollte, bin aber immerhin froh, dass es nicht mehr war. Habe unserer Urlaubskasse schon davonschwimmen sehen.

Fehler kommt laut Bekunden des Meisters schon mal (öfters?!)vor.

Nichtsdestotrotz hat der W210 nach 2 Jahren schon die doppelten Reparaturkosten (keine Verschleissarbeiten) des 123er verursacht, den ich 12 Jahre gefahren habe.

Hey, ich habe auch eine Frage. Mein E55 macht seit gestern ganz komische geräusche!!! und zwar hat es angefangen, dass das Vorderrad links etwas gequietscht hat!!! mitlerweile schleift und kratzt es wie die sau. die bremse fühlt sich schwammig an, und mir kommt es sogar so vor als würde das rad schräg stehen!!auch die lenkung ist komisch!! kann mir jemand bitte helfen???? ich mach mir echt sorgen um mein schatz:-)

Hallo,

bei Dir tippe ich mal auf's Radlager. Auf keinen Fall noch damit Fahren. Kann Achsschenkel und sonstiges noch kaputt gehen, abbrechen, wenn nicht schon passiert. Wackel mal am Rad. Ist Spiel vorhanden? Wieviel?

gruß Horny1

danke, dass du mir gleich geschrieben hast. habe das rad runtergeschraubt. wenn ich an der bremsscheibe wackel, dann hat sie am radius aussenpunkt sicherlich 2-3 cm spiel!!!!! echt krass!! ich kann das auto nichtmehr fahren-geht garnicht! hab zum glück auf der anderen strassenseite ne werkstatt, da hab ich den karch jetzt mal hingestellt! der mechaniker nimmt ihn heut oder morge mal hoch und schaut sichs an! hoff mal, es wird nich allzu teuer!!!! bist du mechaniker?

 

Gruss aus Karlsruhe

Hallo Rudi55AMG,

normal gehört das Thema Radlager nicht hier rein. Aber da Du ja was an der Lenkung vermutet hast, gut.

Nein, ich bin kein Mechaniker, aber ich schraube schon seit meinem 14ten Lebensjahr an Mopeds, Roller und Autos herum. Auch habe ich mir für mich jedes interessante Thema hier im W210 Forum angeschaut, um dies für mein Fahrzeug und für mich zu nutzen. Somit habe ich schon einige Berichte über Radlager und abgerissene Achsschenkel gelesen. Bin froh, das ich Dich am Weiterfahren hindern konnte und für Dich die Sache für's Erste glimpfig abging.

Gruß Horny1

Also ist das Radlager-ca 40 euro! Glück gehabt! Danke für deine hilfe.

am 13. April 2008 um 20:39

Hallo also Mercedes verkauft euch IMMER ein neues Lenkgetriebe.Denke mal für 2-3000 E.Mercedes hat

sowas auch noch nie repariert sondern nur immer nur ausgetauscht.Das hängt damit zusammen, das die natürlich bei

Problemen keine Garantie übernehmen wollen.(Wenn man dann zb nicht mehr lenken kann)

Kaputt gehn kann am Servolenkgetriebe eigentlich nichts wenn kein Öl drin ist.Lediglich die Pumpe die

das Öl fördert hat kleine Schaufelchen die sich zerlegen - ohne Öl.Das ist aber auch unwahrscheinlich, wenn man nur kurz fährt.Ich habe schon etliche Pumpen und Getriebe älteren Baujahres überholt und meist ist der untere Simmering

hin.(oder wie erwähnt Schlauch lose.Sehr wahrscheinlich bei grossem Ölverlust)

Vielleicht kann sich das mal ne gute Werkstatt ansehn.Meiner Meinung nach ist das weder was für Mercedes (da Komplettausch) noch für Nichtschrauber.Gr Jo

am 2. Mai 2008 um 23:36

Das Problem mit den O-Ringen hatte ich bereits auch schon!

Die verbauten Dichtringe sind schwarz gewesen, die Neuen rot.Laut MB gab es da eine Änderung, angeblich sollen die verbauten sich früher oder später auflösen.

Der beim MB Ersatzteildienst wusste sofort bescheid, und musste lächeln.:D

 

Kebayer 

Hallo,

ich habe schon öfters von dem Problem im der Lenkung beim v6 gehört.

Bei mir scheint es auch der Fall zu sein ich merke am Lenkrad wenn der Wagen Warm ist, irgend etwas Kratzen/ Schrupen, als ob was nicht richtig geschmirt sei.

Kann man diese Simmerringe selber tauschen oder braucht man dazu extra Werkzeug. Hatt das schon mal jemand gemacht. vielleicht hat ja jemand ein Bild von der Sache. wo diese simmerringe richtig sitzen.

Danke schon mal

mfg

am 5. Mai 2008 um 20:35

Zitat:

Original geschrieben von PP183

Hallo,

ich habe schon öfters von dem Problem im der Lenkung beim v6 gehört.

Bei mir scheint es auch der Fall zu sein ich merke am Lenkrad wenn der Wagen Warm ist, irgend etwas Kratzen/ Schrupen, als ob was nicht richtig geschmirt sei.

Kann man diese Simmerringe selber tauschen oder braucht man dazu extra Werkzeug. Hatt das schon mal jemand gemacht. vielleicht hat ja jemand ein Bild von der Sache. wo diese simmerringe richtig sitzen.

Danke schon mal

 

mfg

Ich habe es selber gemacht, ist eigentlich einfach gemacht.

Ist lange her, aber ich glaube es wird Torx-Werkzeug benötigt (am besten Stecknuss), du musst die Verkleidung unter dem Motor entfernen, und die beiden Leitungen entfernen, neue O-Ringe rein----------Das war es eigentlich.

 

Bei mir lief die Suppe plötzlich auf dem Parkplatz raus (ohne das es sich vorher bemerkbar gemacht hat,undicht etc.).

Der ganze Unterboden war halt ziemlich versaut, aber ich hatte wenigstens kein Problem mehr, das mir die Suppe aus den Leitungen+Ausgleichsbehälter/Vorratsbehälter entgegen kam, als ich die beiden Leitungen am Lenkgetriebe entfernte habe:D.

Kaufst Dir halt ein paar Liter Hydrauliköl für die Servo (ich hatte einen Zentralhydaulikbehälter) + 2 O-Ringe.

Etwas gefummelle und wie bei allen O-Ringen, die O-Ringe mit dem Hydrauliköl einschmieren vor der Montage!

 

Viel Spass:)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. W210: Lenkgetriebe sehr wahrscheinlich kaputt :(