Forum190er
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. vorstellung und hilfeanfrage

vorstellung und hilfeanfrage

Themenstarteram 16. Mai 2009 um 11:39

hallo freunde des geliebten babybenzes,

ich bin nun doch schon eine ganze weile hier im forum unterwegs und habe fleißig mitgelesen.

oft waren meine fragen dadurch schon beantwortet.

nun fängt mein schätlzle an zu murren und ich weiss keinen rat mehr...

aber zunächst zu mir:

ich heiße lars, bin ein junger student und praktisch immer mittellos^^

ich komme aus dem schönen schwabenland stuttgart.

meinen 190er 1.8E, ez 1990, 4-gang fahre ich jetzt seit ca. 4 jahren. ich habe ihn sehr günstig von einem älteren herren(80+) übernommen (laufleistung 70tkm), der auf sein auto wirklich acht gegeben hat.

kein kratzer, keine delle, nicht mal ein kleiner vogelsch*** oder sonstiges. von rost gar nicht zu sprechen!

diesen zustand wollte/will ich soweit beibehalten, wie es mir eben möglich ist.

das einzige was war; irgendein vollhonk hat die sicherung für den lüftermotor/magnetkopplung gezogen.

als ich dann im ersten hochsommer im stau stand, konnte ich die heizung gar nicht hochgenug drehen, ich schwitzte wie ein schw*** und die temperatur stieg und stieg trotzdem...

...und zerstörte die zkd!

nachdem das repariert wurde, fingen so langsam die ersten wehwehchen an.

unruhiges standgas lag evt an den porösen wasserschläuchen, immerhin bin ich eine weile mit der defekten zkd herumgefahren. das öl ätzt ja bekanntermaßen die schläuche an und macht sie brüchig.

ein weiteres malheur passierte mir im winter, als ich durch ein nasses kupplungspedal/nasse schuhsohle abrutschte und einen etwas heftigeren kavaliersttart hinlegte.

seitdem habe ich ein unangenehmes "rasseln" auf höhe des getriebes...

ich bin mir nicht sicher, ob das vom getriebe kommt oder ob die vordere hardyscheibe irgendwie ausgeschlagen ist...?

irgendwann hatte ich dann mit den üblichen verdächtigen zu kämpfen;

defekte lima, bremsen, defekter kupplungszylinder etc.

ein defekter drosselklapptensteller hat mich fast in den wahnsinn getrieben. bis ich da mal drauf kam, was die ursache für das "sägezahn"-gas war.

man steht an der ampel und auf einmal geht die drehzahl bis auf 2500 - 3000 umdrehungen hoch. manoman - besonders peinlich, wenn wein hübsches mädel an einem vorbei läuft. :)

die hält mich ja kaum für bescheurt...^^

seit kurzem habe ich allerdings mit einem weiteren problem zu kämpfen;

ich habe nach wie vor einen unruhigen leerlauf. wenn nun aber der motor seine betriebstemperatur erreicht hat, ging er mir nun schon einige male einfach aus.

zudem tritt parallel das phänomen auf, dass dann der tacho im unteren bereich anfängt zu flattern. und manchmal dann auch ganz ausfällt.

der motor lässt sich sofort ohne murren wieder neu starten. geht dann aber bald wieder aus. nicht wenn ich gas gebe, sonder eher wenn ich im stau stehe, ein- und auskupple und das gas wegnehme.

außerdem ist der spritverbrauch gestiegen und er hängt nicht mehr gut am gas.

desweiteren habe ich ein großes problem mit meinem geradeauslauf auf der autobahn so ab ca 100-110 km/h.

der kleinste windstoß reicht, und ich bin fast einen halben meter auf der spur nach links oder rechts versetzt.

ich habe schon einige teile wechseln lassen, die dafür vernatwortlich sein sollten (laut werkstatt!)

dazu gehörten die traggelenke, die stoßdämpfer, der lenkungsdämpfer, einige buchsen, die radlager und die spurstangen hinten.

geholfen hat das alles nicht wirklich.

ich habe ein gewisses "spiel" beim lenken, das definitiv zu groß ist...

es ist besonders spürbar, wenn ich das lenkrad stärker eingeschlagen habe!

können das die vorderen spurstangen bzw. deren köpfe sein? ich habe diesbezüglich nun schon einiges gelesen.

oder ist da der sturz nich richtig eingestellt?

ich bin mit meinem latein am ende...und meine finaziellen mittel erlauben es nicht, auf verdacht teile zu wechseln.

ich hoffe es ist einer von euch dabei, der mir bei meinen problemchen helfen kann.

ein schönes wochenende, danke im voraus und gruß

lars

anbei ein paar bilderchen von meinem schätzle^^

http://www.abload.de/thumb/benz1zcx1.jpg

http://www.abload.de/thumb/benz29j4q.jpg

http://www.abload.de/thumb/benz3ai3b.jpg

Ähnliche Themen
5 Antworten
am 16. Mai 2009 um 12:36

Hallo Lars,

Fragen über Fragen....

eine ausgeschlagene Hardyscheibe rasselt nicht, sondern klackert eher. Ein Rasseln kann von losen Hitzeschutzblechen herrühren. Gern rasselt auch die Steuerkette. Ein Wechsel des Kettenspanners (ca. 60-80 €) schafft zumeist Abhilfe. Jedenfalls dürfte auszuschließen sein, dass ein (einziger) Kavalierstart nachhaltige Schäden nach sich zieht. Letztlich ist es auch bekannt, dass der 1.8er per se etwas rauher läuft als andere Motoren.

Dass der Wagen ständig ausgeht kann viele Ursachen haben. Es gibt hier im Forum einige Threads darüber. Überspannungsschutzrelais, Drosselklappenpotenziometer oder auch Luftmengen- (-massen-) messer kommen ebenso in Betracht wie ein zugesetzter BEnzin- oder Luftfilter.

Das Problem mit dem Halten der Spur ist wohlmöglich keins: Es ist bekannt, dass der 190er sehr seitenwindanfällig ist. Auch die REifenwahl kann hier eine Rolle spielen: Je nach Reifentyp kann ein Auto schonmal mehr oder weniger stark in Spurrillen hinein ziehen. Ganz neue, sehr abgefahrene oder extrem breite, sowie schmale Reifen können ähnliche Wirkungen haben.

Bei eingeschlagenem Lenkrad und laufendem Motor dürfte ein leichtes Spiel in der LEnkung normal sein. ISt bei meinem auch so. Werkstatt sagte mir, das sei unbedenklich. BEi dem 190er eines Freundes ist es genauso. Erst recht wenn der Motor aus ist, ist ein deutliches Spiel in der LEnkung immer spürbar. Das ist normal. Darüber gab es hier auch schon Threads.

Ich hoffe, Dir ein wenig weitergeholfen zu haben. Im Ergebnis würde ich nur der Sache mit dem ausgehenden Motor nachgehen (meine persönliche MEinung).

Viele Grüße

 

 

Themenstarteram 17. Mai 2009 um 14:43

hallo bocarosso,

vielen dank für deine antwort.

nun, mein unfreiwilliger kavalierstart war schon wirklich sehr heftig. da kann schon irgendwas zu bruch gegangen sein...zumindest könnte was angeknackst worden sein...

(mein audole ist ja schließlich schon ein alter herr!)

die hitzeschutzbleche sind inzwischen alle entfernt worden - die waren es also nicht...

die steuerkette ist es auch nicht, das wurde vor kurzem erst wieder überprüft.

dann bleibt wohl nur das getriebe übrig... :(

das problem mit der spur haben zwei freunde von mir mit ihren 190ern definitiv nicht.

beide haben nicht so mit diesen windproblemen zu kämpfen. sicher, so ab 160 -170km/h fängt es schon an, dass bei denen der wind auch von außen einwirkt und die spurfestigkeit dann darunter leidet. aber das eben deutlich harmloser als es bei mir der fall ist. (dass der 190er ein wenig anfällig für seitenwinde ist, ist mir bekannt!) meine sommerreifen sind jetzt ca. 2000km alt (von letztem jahr). bei meinen alten spommerreifen sowie den winterreifen hatte ich das gleiche spiel. ich habe die standardbereifung drauf, wie sie auch im schein steht. (185er!)

zu meinem problem mit dem ausgehen; könnte dafür auch der verteiler+finger verantwortlich sein?

oder ist es schon wieder der drosselklappenschalter?

ansonsten werde ich mal die von dir genannten komponenten in augenschein nehmen.

in welcher reihenfolge ist es empfehlenswert?

wo sitzen die bauteile? ich weiss, dass das benzinpumpenrelais in der nähe der batterie sitzt.

wo finde ich aber zb. das überspannungsschutzrelais?

komme ich ohne hebebühne an den kraftstofffilter?

ich habe ein buch mit dem etwas zweideutigen namen "jetzt mach´ ich es mir selbst!" :). dort finde ich dieses üs-pa-relais nicht...

danke schön noch mal und einen schönen sonntag noch!

ps: sorry, dass es schon wieder so ein roman geworden ist.

am 22. Mai 2009 um 16:28

Also ich kann mir wirklich nicht vorstellen, dass ein - egal wie heftiger - Kavalierstart die beschriebenen Schäden hervorzurufen imstande ist. Áuch kann ich mir nicht vorstellen, dass das Rasseln vom Getriebe kommt. Eine defekte Krümmerdichtung kann übrigens ebenfalls ein rasselartiges Geräusch hervorrufen.

Zu der Spurfrage: Ich fahre immer bis zum Frühjahr mit All-Season-Reifen (185er) Damit fährt sich das Auto wie auf Eiern. Wirklich satt liegt es nur mit den 205ern in der Spur. Wenn die Werkstatt meint, es sei alles i.O., dann würde ich es denen glauben.

Zu der letzten Frage: Ich würde immer die in Frage kommenden Ersatzteile ihrem Preis nach durchtauschen, beginnend bei den billigsten.

Ich weiß nicht genau, wo das Überspannungsschutzrelais liegt. DAS MUSS HIER ABER DOCH JEMAND WISSEN! Nutze mal die Suchfunktion. Ich meine, dass das schon X-Male diskutiert wurde!

Viele Grüße

am 23. Mai 2009 um 16:29

Um die Frage ÜSR zu beantworten: Das Überspannungsschutzrelais - kurz ÜSR genannt - liegt hinter der Batterie, hinter einer Abdeckung. Mach die Abdeckung weg, und dort findest du dann das Motorsteuergerät sowie links daneben das Überspannungsschutzrelais. Es müsste silber sein, und oben eine durchsichtige Kappe haben mit einer 10-Ampere Sicherung darunter. Ich weiß allerdings nicht, wie man es rausmacht, angeblich soll es geschraubt sein.

Mein 190er ist übrigens auch extrem seitenwindanfällig, ich hab gelernt damit zu leben. Auf der Autobahn liegt er aber interessanterweise satt in der Spur, der Wind drückt ihm nur auf Landstraßen gerne eine rein. Meine Reifen waren bis vor kurzem 205er, übrigens deutlich unter der Verschleißgrenze:p Kann ich nicht weiterempfehlen!

Lenkungsspiel kann auch vom Lenkgetriebe selbst kommen, ist bei mir der Fall, allerdings habe ich schon über 300tkm auf der Uhr. Ansonsten mal die Spurstangen unter die Lupe nehmen. Es reicht nicht, nur die äußeren Spurstangenköpfe auszutauschen, denn der 190er hat pro Seite eine vollwertige Spurstange mit zwei Kugelköpfen.

Ich würde auch mal das Kardanwellenmittellager anschauen, obwohl ich eher nicht glaube, dass es rasseln würde - aber man weiß ja nie. Getriebe halte ich auch für unwahrscheinlich, bei der Laufleistung, außerdem sind sie robust.

Grüße

butschbutsch

Themenstarteram 29. Mai 2009 um 15:53

hi,

ich danke euch für eure beteiligung und verzeihung, dass ich mich erst jetzt wieder melde.

also inzwischen konnte ich einiges austauschen (bei ´nem freund raus, bei mir rein) und bin zu dem ergebnis gekommen, dass der drehzahlregler für das ausgehen verantwortlich war.

der kraftstofffilter war auch nicht mehr ganz fit. beides getauscht, (bis) jetzt läuft er wieder wie er soll.

desweiteren habe ich mir mal meine domlager genauer angeschaut - was soll ich sagen, die waren sowas von hinüber (rissig und spröde). kaum waren die getauscht, war die straßenlagen viel besser.

zwar noch nicht ganz perfekt, aber eine deutliche besserung ist spürbar. das knacken beim einlenken ist aber immer noch vorhanden.

dazu kam noch, dass bei meinem auto bestimmt noch niemals jemand die spur/den sturz eingestellt hat. das werde ich auch noch nachholen.

 

ebenso werde ich also mal noch das lenkgetriebe in angriff nehmen.

komme ich da ohne hebebühne dran um es zu tauschen?

...und lohnt es sich ein gebrauchtes zu kaufen oder doch besser ein neues?

http://cgi.ebay.de/...emZ260410492880QQcmdZViewItemQQimsxZ20090515?... ?

danke schön und viele grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. vorstellung und hilfeanfrage