ForumGaskraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Vialle LPI7 Gasanlage lässt sich nicht an jeder Tanke betanken

Vialle LPI7 Gasanlage lässt sich nicht an jeder Tanke betanken

Themenstarteram 2. September 2012 um 17:57

Moin,

 

ich hab gestern meinen E500 Vormopf vom Umrüster in Holland abgeholt, hab in Holland noch vollgetankt und mich dann auf den 500km weiten Rückweg gemacht,

nach ca. 200km wollt ich dann mal wieder voll tanken, man weiß ja nie wann man an der nächsten LPG Tanke vorbei kommt, doch leider wollte sich die Anlage dort nicht betanken lassen.

An der nächsten Tanke 100km weiter funktionierte es dann ohne Probleme, hier in meinem Heimatort Saarbrücken dann das selbe, an meiner Stammtanke geht nix in den Tank rein, an einer Total in Stadtmitte funktioniert es.

 

Hatte jemand von euch Erfahrung mit so was und weiß warum das so ist.

Ich kann es mir nur so erklären das der Förderdruck der Zapfsäule geringer ist als der der in meinem Tank vorherrscht, deswegen nix reingeht, seltsamer weise können Autos vor mir und nach mir dort wunderbar problemlos tanken,

hab ich mir jetzt die meiner Meinung nach mit beste Gasanlage ausgesucht, kann jetzt aber nur an 50% der LPG Tanken tanken?

 

Ansonsten läuft die Anlage wirklich Tadellos, bin begeistert, wirklich null unterschied zu Benzinbetrieb.

 

MfG Mitchl

Beste Antwort im Thema

Es gibt 2 grundsätzliche Faktoren die man bei einer flüssig einspritzenden Anlage beachten/einbeziehen sollte.

Tankisolierung zum Kofferboden (wie Du selbst schon schreibst "Aufheizung" und

die Verlegung der LPG Vor- und Rücklaufleitung nebst Anordnung der Gasventile, die so arrangiert sein sollten, daß diese nicht zusätlich Wärme zurück in den Tank transportieren.

500 Kilometer fahren, denn dies ist kein Anlagenfehler, sondern ein nicht durchdachter Umbau.

(Die Feinheiten eben)

33 weitere Antworten
Ähnliche Themen
33 Antworten

Hallo Mitchl

 

Ich würde mal den Umrüster damit konfrontieren,

auch wenn der in Holland sitzt.

 

Ich hatte so ein Problem noch nie,

denke mal nicht, das es an den Tankstellen liegt.

 

Damit dir die Gasexperten helfen können,

brauchen sie Angaben von dir.

 

Welche Gasanlage ist denn verbaut, eventuell mit Bilder,

auch vom Gastankanschluß,

vielleicht hat ja dieser eine Macke.

 

Vielleicht machst du beim Tanken einen Bedienungsfehler?

 

Viktor

 

PS:

Lese jetzt erst, das du eine Vialle LPI hast

Themenstarteram 2. September 2012 um 18:13

Die Anlage ist eine Vialle LPI 7, Fehler beim betanken kann ich mir eigentlich nicht vorstellen, denn an Tankstellen an denen es funktioniert, funktioniert es ja immer, und da mach ich nix anders als an den anderen.

Ich werd den Umrüster morgen auf jeden Fall mal anrufen

Hallo Mitchl,

also wir sind nun mit unseren beiden Fahrzeugen - Signatur - 128 tkm gefahren. Haben in vielen verschiedenen Ländern getankt, aber noch nie derartige Probleme gehabt. Auch im Forum gab es derartiges nicht zu lesen.

Dass das Problem an den Zapfsäulen liegt, kann ich mir eigentlich nicht vorstellen. Aber sporadische Probleme an der Gasanlage klingt auch merkwürdig. Versuch dein Glück beim Umrüster und teile uns des Rätsels Lösung mit.

Es ist ja schon einmal positiv, dass du an der einen oder anderen Tanke Gas in den Tank bekommst.

Gruß

TBomber

Zitat:

Original geschrieben von TBomber

Versuch dein Glück beim Umrüster und teile uns des Rätsels Lösung mit.

Da ist das Problem wieder,

der Umrüster ist 500 km weit weg, einfache Fahrtstrecke!

 

Viktor

Themenstarteram 2. September 2012 um 19:36

Das seltsame ist, an der einen Tanke (BFT) geht es nie, und an der anderen (Total) geht es immer

Tach,

ich habe zwar eine BRC aber das Problem hatte ich auch schon (öfters). Z.B. bei schönstem Wetter mit vollem Tank losgefahren, nach ca. 480 KM an die Tanke - nichts ging. Nächste Tanke gleiches Problem, übernächste auch. War mittlerweile auf Benzin und fast am Ziel.

Am nächten Tag wieder eine der Tanken angefahren, und? Ohne Stress vollgetankt.

Letztes Wochenende in Italien: Tank leer, konnte aber nur ca. 20 ltr. tanken. Am nächsten Tag vollgetankt.

Meiner Meinung hat das was mit der Temperatur des Gases, der Außentemperatur, der Temperatur des Autos/Tanks und dem Druck an der Tanke zu tun.

Wie gesagt, das ist meine Meinung und meine Erfahrung. Ich will damit aber keine Diskussion lostreten.

Salve,

remarque

Themenstarteram 2. September 2012 um 19:45

Dachte gestern auch das es evtl daran liegen könnte, das der Tank sich, durch die beim E500 doch sehr heiße 2 flutige Abgasanlage und die abwärme des Motors, bei der Fahrt aufgeheizt hätte und somit mehr Druck aufgebaut hat, bin aber heute morgen nochmal mit kaltem Motor zur Tanke an der gestern Abend nix ging gefahren (ca5km) und da ging Heut Morgen auch nix

Also doch: 500 km fahren.

Es gibt 2 grundsätzliche Faktoren die man bei einer flüssig einspritzenden Anlage beachten/einbeziehen sollte.

Tankisolierung zum Kofferboden (wie Du selbst schon schreibst "Aufheizung" und

die Verlegung der LPG Vor- und Rücklaufleitung nebst Anordnung der Gasventile, die so arrangiert sein sollten, daß diese nicht zusätlich Wärme zurück in den Tank transportieren.

500 Kilometer fahren, denn dies ist kein Anlagenfehler, sondern ein nicht durchdachter Umbau.

(Die Feinheiten eben)

Hallo TE,

bin kein Experte, hatte aber mit meinem CLS das gleiche Problem am Anfang!

Aussage von Vialle (weil mein Umbauer konnte es sich auch nicht erklären): Selten auftretendes Problem nach Neueinbau und Prüfgas im neuen Tank. Unter gewissen Umständen kann das Prüfgas, welches in neue Tanks gefüllt wird, nicht wie geplant entweichen und es dauert ein paar Tankfüllungen, dann kannst du überall tanken... warte noch, bevor du sinnlose 500 km fährst!

Bei mir funktioniert es jetzt auch an den Tanken, die mich erst mal haben dumm drein schauen lassen...

Gruß

"Prüfgas"

Hab was dazugelernt,

werds aber sofort wieder als absoluter Unsinn vergessen;)

Zitat:

Original geschrieben von ICOMworker

"Prüfgas"

Hab was dazugelernt,

werds aber sofort wieder als absoluter Unsinn vergessen;)

Schlaumeier!

Ich Laie - TE Laie!

Ich glaube nicht das deine Empfehlung, erst mal losfahren, schlauer ist! Profi!

Wie die das für mich und andere Laien nennen, ist doch buggie, wichtig ist nur die Kernaussage: Nicht gleich in Panik zu verfallen!

CU

Zitat:

Original geschrieben von Mitchl0815

Moin, ich hab gestern meinen E500 Vormopf vom Umrüster in Holland abgeholt, hab in Holland noch vollgetankt und mich dann auf den 500km weiten Rückweg gemacht,

nach ca. 200km wollt ich dann mal wieder voll tanken, man weiß ja nie wann man an der nächsten LPG Tanke vorbei kommt, doch leider wollte sich die Anlage dort nicht betanken lassen.

An der nächsten Tanke 100km weiter funktionierte es dann ohne Probleme, hier in meinem Heimatort Saarbrücken dann das selbe, an meiner Stammtanke geht nix in den Tank rein, an einer Total in Stadtmitte funktioniert es.

 

Hatte jemand von euch Erfahrung mit so was und weiß warum das so ist.

Ich kann es mir nur so erklären das der Förderdruck der Zapfsäule geringer ist als der der in meinem Tank vorherrscht, deswegen nix reingeht, seltsamer weise können Autos vor mir und nach mir dort wunderbar problemlos tanken,

hab ich mir jetzt die meiner Meinung nach mit beste Gasanlage ausgesucht, kann jetzt aber nur an 50% der LPG Tanken tanken?

Ansonsten läuft die Anlage wirklich Tadellos, bin begeistert, wirklich null unterschied zu Benzinbetrieb.

MfG Mitchl

Dieses Symtom ist klar, eindeutig und signifikant.

Prüfgas eine Mär und Schwachsinn.

am 3. September 2012 um 9:29

hmm klingt ja echt merkwürdig

ich würde noch etwas abwarten und gucken ob es sich bessert,sonst mal einfach den umrüster anrufen und nachfragen....

die gaspistole kriegst du aber schon ganz normal drauf geschraubt?es lässt sich also nur nicht tanken?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Gaskraftstoffe
  7. Vialle LPI7 Gasanlage lässt sich nicht an jeder Tanke betanken