ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Vergaser-Probleme 2E

Vergaser-Probleme 2E

Themenstarteram 13. Mai 2005 um 0:54

Hallo estmal!

Also, ich hab nen 2er Golf mit ner 1,6l "RE" Maschine und 2E Vergaser.

Folgendes Problem liegt vor:

Wenn ich den Motor im kalten Zustand starte, muss ich das Gas halten, damit er nicht aus geht. Der Motorlauf ist dabei so unrund, dass man meint, man sitzt in nem alten Traktor.

Sobald er Temperatur bekommt, läuft er wieder normal.

Da ich von Vergasern keine Ahnung habe, frage ich lieber euch.

Woran kann das liegen?

Ähnliche Themen
20 Antworten

Welcher 2E Vergaser , ist er da dabei ?

http://www.ruddies.business.t-online.de/VergAnwend.htm

Themenstarteram 13. Mai 2005 um 12:26

Das müsste der 2E2 sein.

Hab auch schon alle Unterdruckleitungen überprüft.

am 13. Mai 2005 um 12:42

HI!!!

Hatte ich auch mal gehabt bei mein golf 1 cabrio .Habe mir ein neuen vergaser geholt.ich glaube es ist das dehnstoffelement oder eine unter druck dose?

Themenstarteram 13. Mai 2005 um 14:23

Welche Funktion hat denn das Dehnstoffelement?

Hab nämlich noch nen paar Teile für ein 2E2 Vergaser rumliegen.

Themenstarteram 16. Mai 2005 um 21:15

So, werde erstmal das Dehnstoffelement wechseln.

Was ich aber festgestellt habe: Wenn ich die Starterklappe beim Kaltstart mit der hand einen Spalt aufdrücke, läuft er normal. Sobald ich sie loslasse und sie wieder zufällt, läuft er wieder unrund.

Muss die Starterklappe eigentlich komplett zu sein?

am 17. Mai 2005 um 20:25

Konntrolliere mal die Pull-Down-Dose, die die Starterklappe nach dem Anlassen ein wenig aufzieht.

Vorrausgesetzt sie ist bei Deiner Vergaserausführung vorhanden, den Symptomen nach zu urteilen ist es diese Dose (oder deren Unterdruckschlauch).

Gruß,

Robert

Kann es sein dass Du einen RF Motor hast? Den RE gabs nur im Scirocco, den RF im Golf.

Ist aber ein 2E2 Vergaser auf jeden Fall.

Die Starterklappe sollte ganz zu sein beim Start, sofort nach dem Anspringen wird sie aber ein Stück aufgemacht, je wärmer der Motor wird umso mehr bis sie ganz geöffnet ist.

Themenstarteram 18. Mai 2005 um 3:26

@ TD-Pilot:

Ist auf jeden Fall ein RE. Steht ja auch drauf.

War vorher in einem 1er Cabrio verbaut. Ist ja im Prinzip die selbe Maschine.

Die Starterklappe ist auch ganz zu. Sie geht aber beim Starten nicht sofort auf. Sondern öfnnet sich erst nach ca 1-2 Minuten.

 

@ AFTler:

Wie kann ich die Pulldown-Einrichtung testen?

Hab leider keine Unterdruckpumpe.

am 18. Mai 2005 um 12:34

Ohne Unterdruckpumpe kannst Du nur beobachten, ob sie arbeitet, was ja offensichtlich nicht der Fall ist.

Bevor Du die Unterdruckdose wechselst (such auf dem Schrott) kontrolliere die Unterdruckschläuche auf Dichtheit, insbesondere die Stellen wo diese aufgeschoben sind, wenn die ok dann verschließ den Schlauch zum Thermozeitventil, wenn sich dann (an der Dose) nichts rührt ist sie wohl hin.

Achso: Wenn das Problem schon immer auftrat schau hinten an der Dose das Einstellrad an, wenn es voll hereingedreht ist kann es auch nicht funzen, wenn nicht voll reingedreht NICHT verstellen (aber dann ist die Dose ja eh defekt).

All dies bezieht sich auf die Vermutung, das der Vergaser mit Startautomatik ist (Bimetall elektrisch und mit Kühlwasser beheizt).

Prüfvorraussetzung ist ein kalter Motor, bzw. die Startautomatik muss kalt sein (im Winter kann man da besser experimenrieren).

Das die Starterklappe nach 1-2 Minuten öffnet liegt an besagter Heizung, also auch nicht die Zündung anlassen, denn dann wird bereits elektrisch beheizt!

So sah es zumindest bei mir aus.

Hoffe das hilft weiter und verwirrt nicht.

Gruß,

Robert

Zusatz:

Man kann auch mit dem Mund kräftig saugen, ist aber nicht Aussagekräftig, da man nicht bemerkt, ob die Dose dauerhaft dicht ist, ist aber mal ein Anhaltspunkt.

Wenn Du die Dose wechselst, must Du den Starterklappenspalt halbwegs einstellen. (ich glaub in der Größenordnung 1-2mm, kann man dann mit einem Bohrer messen)

Themenstarteram 19. Mai 2005 um 3:06

Hab den Unterdruckschlauch gewechselt.

Wenn ich mitdem Mund sauge, zieht sie die Starterklappe auf. Wenn der Schlauch normal angeschlossen ist, zieht sie nicht weit genug (noch vor Anschlag).

Hab den Schlauch ander Dose mal bei laufendem Motor abgezogen und und den finger drauf gehalten. Irgendwie scheint der Unterdruck nicht stark genug zu sein, und die Klappe richtig auf zu ziehen.

Welchen schlauch soll ich dann am Thermozeitventil abziehen? Den oberen oder den unteren?

am 19. Mai 2005 um 10:04

Meines Wissens geht von der Unterdruckdose ein Schlauch direkt zum Ansaugflansch, da kommte der Unterdruck her. Der zweite Schlauch führt zum Thermozeitventil. Dieses Ventil regelt Temperatur sowie zeitabhängig wie weit die Starterklappe öffnet.

Das sind quasi 2 Stufen, die genauen Temperaturstufen habe ich natürlich nicht im Kopf.

Wenn es "kalt" ist, geht über den Anschluß zum Thermozeitv., dieses ist dann offen, Unterdruck verloren, somit öffnet die Klappe nur auf einen kleineren Spalt, dieser wird hinten an der Dose eingestellt. Ist es warm oder die Zeit X seit Motorstart ist vergangen, schließt das Thermozeitventil, die Unterdruckdose zieht voll auf. Bei fortschreitender Erwärmung des Motors und somit der Starteinrichtung sorgt dann die Bimetallfeder für das weitere öffnen der Starterklappe.

Das war jetzt nur mal zum Verständnis.

Wenn an Deinem Thermozeitventil 2 Schläuche sein sollten, dann tut mich das mehr als verwirren, denn eigentlich führt der zweite Anschluß des Ventils, geschützt mit so einer kleinen Kappe, wenn sie denn noch da ist, nur ins Freie (Umgebungsdruck).

Ich hatte mal ein Bild, das die Funktionsweise der Unterdruckdose, insbesondere die zwei Stufen, verdeutlicht. Mal schaun´ob ich das wiederfinde.

Du kannst auch mal kontrollieren, ob am Thermozeitventil Spannung anliegt, aber wie gesagt müßte sich trotzdem der Starterklappenspalt "klein" einstellen, also nur zur Ergänzung.

Ich google jetzt mal nach dem Bild, glaube ses gab sogar Vergaserdatenblätter im Netz, mal schaun.

Mir ging es darum, dieses Thermozeitventil als Fehler auszuschließen, deshalb den Schlauch der von der Unterdruckdose zum Ventil geht mit Bolzen oder ähnlichem, was eben reinpasst, verschließen und gucken was sich tut.

Aber zwei Schläuche am Ventil, mmmh???

am 19. Mai 2005 um 10:14

Jetzt weiß ich wo der zweite Schlauch hinführt, zum Behälter, der meines Erachtens ebenfalls nur für eine zeitliche Verzögerung sorgt.

Ist also etwas anders als bei mir, weshalb ich mich auch nur auf den Pull-Down zur Starterklappe beziehen werde!

Ändert aber natürlich nichts am Testprozedere.

am 19. Mai 2005 um 10:29

Hier mal ein Bild, welchen Vergaser und welche Dose ich meine, es gibt da ja s. viele Varianten, wobei ich hier nicht von den moderneren spreche, weil diese bereits ein Steuerteil besitzen.

(Pfeil=Dose für Starterklappe)

am 19. Mai 2005 um 10:29

Bild

Deine Antwort
Ähnliche Themen