ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Verbraucher bekommen mehr Strom bei Tritt auf's Gas

Verbraucher bekommen mehr Strom bei Tritt auf's Gas

Themenstarteram 26. November 2005 um 23:16

Hallo!

Habe seit einiger Zeit das Problem, dass nach dem Starten des Motors Verbraucher sehr schwach laufen. Das äußert sich vor allem darin, dass das Licht und die Armaturenbrettbeleuchtung sehr dunkel sind. Nach dem Tritt auf's Gaspedal wird das Licht und die Armaturenbeleuchtung heller, die Lüftung geht schneller und das Geräusch der Standheizung hat dann auch ne höhere Frequenz, wenn ich sie denn bei laufendem Motor mitlaufen lasse.

Ist das normal oder muss ich mir das Sorgen machen, dass etwas kaputt gehen könnte? Könnte die Lichtmaschine oder der LiMa-Regler kaputt sein?

Hab schon seit längerem das Problem, dass mir ständig die H3-Birnen in den Nebels durchglühen weil die Batterie auch bei nicht laufendem Motor 13,5 V liefert...

Vielen Dank für eure Lösungsvorschläge!

Ähnliche Themen
12 Antworten

Re: Verbraucher bekommen mehr Strom bei Tritt auf's Gas

 

Zitat:

Original geschrieben von Die-Waffe

Hab schon seit längerem das Problem, dass mir ständig die H3-Birnen in den Nebels durchglühen

ständig? wie oft hast du denn deine Nebler eingeschaltet?

so oft war in den letzten Wochen doch garnicht so schlechte Sicht...

Für gewöhnlich liegt es hald am Spannungsregler der LiMa

dann is deine Batterie vielleicht auch schon hin.

Flackerts das Licht im Leerlauf? oder leuchtet das Ladelämpchen im Armaturenbrett, wenn der Motor läuft?

Miss mal die Spannung

Themenstarteram 26. November 2005 um 23:32

Ja, die Nebels hat ich schon immer an, wenn sie denn mal gingen.

Das Licht flackert nicht und die Batterie hab ich auch neu machen lassen, als ich die Standheizung einbauen lassen hab. Is ne BOSCH Batterie. Die hat ja nicht so gut abgeschnitten im ADAC Test. Ich denk mal ich werd mir wieder ne originale reinmachen. Passt eine mit 88Ah in nen Golf III?

Die Spannung werd ich mal messen und dann reinposten.

Zitat:

Original geschrieben von Die-Waffe

Ja, die Nebels hat ich schon immer an, wenn sie denn mal gingen.

"Immer an" achso alles klar - einer der "ichfahreauchbeisternklarernachtmitneblernweilichdanncoolbin-Fraktion" :rolleyes:

Wenn du ohne Motor schon 13,5V hast wieviel sind es denn dann bei laufendem Motor?

Themenstarteram 27. November 2005 um 0:08

Zitat:

Original geschrieben von bmxxx

Wenn du ohne Motor schon 13,5V hast wieviel sind es denn dann bei laufendem Motor?

Kann ich dir jetzt leider nicht sagen. Meine 9V-Batterie vom Multimeter is leer. Ich kauf aber gleich am Montag ne neue und schreibe dann reinm, wieviel es sind. Der vom BOSCH-Service, der mir die Batterie auch eingebaut hat, hat mir gesagt, dass bis zu 15V bei laufendem Motor normal wären, was ich ihm allerdings nicht so ganz abkaufe.

14,4V bei laufendem Motor ist Sollwert. Der Regler an der LiMa ist kaputt bzw die Kohlstifte abgeschliffen. Die Bosch Batterie ist bestimmt nicht Schuld.

Re: Verbraucher bekommen mehr Strom bei Tritt auf's Gas

 

Zitat:

Original geschrieben von Die-Waffe

Hab schon seit längerem das Problem, dass mir ständig die H3-Birnen in den Nebels durchglühen weil die Batterie auch bei nicht laufendem Motor 13,5 V liefert...

Das hat mit den Nebler nichts zu tun, das kommt nur davon wenn mann 100 Watt Leuchtmittel verbaut und die wegen zu hoher Temperatur den Geist aufgeben.

Wegen dem Rest: Deine Batterie wird den Geist aufgeben oder dein LIMA-Regler wird defekt sein.

MfG

Wiki

Themenstarteram 27. November 2005 um 20:55

Hab heute mitbekommen, dass bei uns verkaufsoffener Sonntag is, da konnt ich schon früher ne Batterie kaufen und nachmessen.

Ohne laufenden Motor hat die Batterie 12,8V, nach dem Anlassen dann genau 12V. Nachdem ich auf's Gas getreten habe, sind 14,35V zu messen gewesen und mit eingeschalteten Verbrauchern immerhin noch 14,25V.

Ist das noch im Rahmen des Erträglichen?

fahr zum Bosch Dienst, die Jungs können dir direkt sagen was da los ist. aber meiner meinung nach is auch der Regler fritte...

Themenstarteram 27. November 2005 um 22:37

Zitat:

fahr zum Bosch Dienst, die Jungs können dir direkt sagen was da los ist.

War ich ja auch schon und der hat nur gemeint "bis 15V is absolut kein Thema".......

Zitat:

aber meiner meinung nach is auch der Regler fritte...

Kann man den auch einzeln tauschen oder geht da nur die ganze LiMa? Ist das schwer, das selber zu machen? Brauch ich ne Bühne oder Spezialwerkzeug? Der Zahnriemen muss ja sicher runter dazu.

Ich weiß nicht, ob es nicht vielleicht am TT Tacho liegt, weil seitdem ich den drin hab, spielt so einiges verrückt an der Elektrik. Ich hol mir jetzt sowieso wieder einen originalen mit MFA, da ich ja wegen meiner neuen Reifendimension zum TÜV muss und der Tacho da möglichst genau gehen sollte...

Mal schauen wie es dann aussieht. Batterie werd ich auf jeden Fall auch wieder ne originale rein machen, denn heute in AutoMotorSport TV hat die BOSCH Silver am schlechtesten abgeschnitten, obwohl sie eine Markenbatterie ist. Vor allem bei der Startleistung war sie das Schlusslicht, was wohl das dunkle Licht nach dem Anlassen erklären dürfte...

Original VAG war übrigens an erster Stelle.

Wie viel Ah kann ich im Golf 3 maximal einbauen? Die mit höherer Kapaziät dürften dann ja sicherlich etwas länger sein und somit nicht mehr in die Aufnahme passen.

Verbraucher dunkel im Standgas!

 

Hallo!

Der Tip mit dem Regler ist wohl schon der richtige. Bei einer Valeo Lichtmaschine ist dieser aber nicht so einfach zu bekommen im Gegensatz zu Bosch. Ich hatte das gleiche Problem. Es war aber kein Regler Schuld sondern der Zündanlaßschalter (E-Teil vom Zündschloß). So kann man sich täuschen!

Themenstarteram 15. Dezember 2005 um 21:31

Könnte das evtl. bei mir auch das Problem sein? Weil ich hab am Anlasserkabel noch nen Abzweigverbinder hängen. will ihn auch nicht abmachen, weil ich Angst habe, das der Verbinder das Kabel noch weiter kaputt schneidet...

Kann das sein, dass es durch den zu großen Widerstand (weil ein paar Drähte veletzt sind) zu solchen Auswirkungen kommt. Es gibt noch einen neueren Thread, wo einer das gleiche Problem zu beklagen hat und viele andere sagen, dass sie das auch haben und es völlig normal wäre...

Ich würde ja die zwei Kabelenden verlöten, aber da kommt man mit dem Lötkolben so schwer ran und schon recht nicht mit dem Gasbrenner für den Schrupmfschlauch...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. Verbraucher bekommen mehr Strom bei Tritt auf's Gas