ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 350 R230 nach längerer Standzeit kein Strom !

SL 350 R230 nach längerer Standzeit kein Strom !

Mercedes SL R230
Themenstarteram 28. Februar 2021 um 0:17

Hallo !

Nach einer längeren Standzeit hat mein SL R230 2005 kein

Strom mehr.

Beide Batterien sind leer !

Fahrertür mit Notschlüssel problemlos geöffnet, Schlüssel in die Zündung und nichts passiert.

Kein Strom alles tot !

Heckklappe lässt sich mit dem Notschlüssel nicht öffnen.

Ich habe die Starterbatterie vorne ausgebaut und aufgeladen (Batterie ist voll), wieder eingebaut und angeschlossen und es passiert trotzdem nichts.

Ich stecke den Schlüssel in die Zündung und es tut sich nichts (alles dunkel).

An die große Komfortbatterie im Kofferraum komme ich leider nicht dran. Sonst hätte ich die auch nochmal aufgeladen.

Ich hoffe jemand von euch hat eine Idee wie man da vorgehen kann wenn beide Batterien leer sind.

Danke !

Ähnliche Themen
45 Antworten

Wenn beide Batterien leer sind , hat bestimmt ein Steuergerät nicht ganz hinunter gefahren und somit die Batterien leer gezogen, oder hinten der Kofferraumöffner ist hängen geblieben, zieht auch Strom.

Aber man kommt ja in den Motorraum, wo die kleinere Starter - Batterie verbaut ist und somit man auch Starthilfe geben kann.

Dann laufen lassen, oder wenn kein Saisonkennzeichen, etwas fahren und nach ca. 20 Minuten müsste wieder genug Saft auf der Komfortbatterie sein und alle Zusatzfunktionen funktionieren.

Merkt man aber schnell, sobald wieder die Musik spielt , oder auch alle anderen Annehmlichkeiten wieder gehen.

Viel Glück und auf eine schöne baldige Oben-Offen-Saison.

Hat die Batterie denn jetzt auch Leistung?

Oder ist die platt?

Normalerweise müsste er mit voller Starterbatterie anspringen.

Einfach erklärt: Die Komfortbatterie hinten ist leer. Das Bordnetzsteuergerät registriert das. Das Bordnetzsteuergerät schaltet die Verbindung zur Komfortbatterie ab. Die Starterbatterie übernimmt die Versorgung der für den Motorstart benötigten Steuergeräte. Alles nicht notwendige wird abgeschaltet.

Eigentlich ist es ungewöhnlich das die Starterbatterie leer wird. Die ist entkoppelt, die unterliegt lediglich der Eigenentladung. Da nuckelt nichts dran.

Ich würde eine andere Batterie versuchen oder Starthilfe geben.

Ich vermute das die Starterbatterie über 10 Jahre alt ist und die Tiefentladung ihr den Rest gegeben hat.

Schon mal mit dem Multimeter wenigstens die Spannung gemessen?

Wann zuletzt mal testen lassen oder Säuretest?

Zitat:

@heyhoney

Heckklappe lässt sich mit dem Notschlüssel nicht öffnen.

Versuche es erneut. Immer noch nicht? Lass einen anderen versuchen, den Schlüssel zu drehen.

Da noch der Tipp ein Sprühöl ins Schloss zu sprühen.

Themenstarteram 28. Februar 2021 um 12:33

Moin Leute !

Zu erst einmal möchte ich mich für die zahlreichen Nachrichten bedanken.

So habe vorhin mal versucht den SL per Powerbank zu starten. Kein Chance ! Immernoch alles tot.

Dann per Überbrückungskabel.

Das Spenderfahrzeug ein Opel Astra 74Ah Batterie.

Da der SL vorwärts in der Garage steht und ich an die Starterbatterie vorne dran muss habe ich zwei Überbrückungskabel zusammengeschlossen um überhaupt vorne dran zu kommen.

Ca. 10 Minuten lang angeklemmt und wieder den Schlüssel in die Zündung gesteckt und versucht zu Starten und es tut sich wieder nichts. Alles aus kein funken Strom.

Bin so langsam am verzweifeln.

Das Schloss an der Heckklappe habe ich schon mit WD40 und OKS vollgesprüht.... meine Finger sind schon wund vom Notschlüssel drehen.

Ich frage mich wieso da kein bisschen Strom ankommt ?

Die Starterbatterie wurde ausgebaut und Zuhause voll geladen und der SL hat trotzdem kein Strom.

Jetzt nochmal per Powerbank und Überbrückungskabel und es tut sich immernoch nichts. Das kann doch nicht sein.

Liegt das wirklich da dran das die hintere Komfortbattarie so entladen ist ?

Danke !

Versuche mal den Kofferraum mit dem Notschlüssel des Zweitschlüssels zu öffnen.

Zitat:

@heyhoney Liegt das wirklich da dran das die hintere Komfortbattarie so entladen ist ?

Kommt drauf an, was "nichts" ist:

Zitat:

Schlüssel in die Zündung gesteckt und versucht zu Starten und es tut sich wieder nichts. Alles aus kein funken Strom.

WAS funktioniert denn nicht? Lässt sich der Schlüssel nicht drehen oder leuchten nach dem Drehen keine Lampen?

Vermutlich liegt es daran, dass während des Entladens alle Steuergeräte alle möglichen Spannungen von 12 bis 0 Volt gesehen haben. Darauf hin sind sie in den Wald gelaufen und finden nicht mehr nach Hause. Um jetzt einen Definierten Neustart auszulösen müssen beide Batterien ab, dann die Starterbatterie anschliessen und dann die Komfortbatterie anschliessen.

Du kannst da eine Panzerbatterie anschliessen, wenn der Starter nicht einschert weil die Wegfahrsperre noch beim Pilze suchen ist, nutzt das nichts.

Zitat:

Das Schloss an der Heckklappe habe ich schon mit WD40 und OKS vollgesprüht.... meine Finger sind schon wund vom Notschlüssel drehen.

Arme Finger. WAS funktioniert denn nicht? Lässt sich der Schlüssel nicht drehen oder entriegelt das Schloss nicht, obwohl sich der Schlüssel dreht?

Themenstarteram 28. Februar 2021 um 13:37

Hmm... also ich stecke den Schlüssel in die Zündung und es kommt weder Strom am Tacho oder sonst irgendwo an. Es leuchtet garnix. Alles dunkel !

 

Und der Schlüssel lässt sich auch nicht drehen. Er ist fest !

 

Wenn da ja ein wenig Strom vorhanden wäre, dann würde sich ja der Schlüssel drehen lassen und man könnte einen Startversuch vornehmen.

 

Ich komme ja auch nicht an die Komfortbatterie dran.

 

Weil sonst würde ich die mal abklemmen, ausbauen und mal über Nacht aufladen oder eine ganz neue rein.

 

Wiederum bekomme ich das Auto nicht gestartet um damit mal ne Runde fahren damit sich da wieder alles aufläd.

 

Der SL ist ganzjährig angemeldet wird aber nur bei schön Wetter bewegt.

 

Diesmal stand er von Oktober 2020 bis jetzt Februar 2021.

 

Der Notschlüssel an der Heckklappe lässt sich mit etwas schwergang drehen. Ich betätige / ziehe den Hebel aber er öffnet nicht.

Das ist halt kein VW Käfer: Ohne funktionierende Steuergeräte funktioniert das Zündschloss nicht, ob nun Strom "da" ist oder nicht. Damit die Steuergeräte wieder funktionieren, müssen sie initialisiert werden. Zum Initialisieren müssen beide Batterien abgeklemmt werden.

Dafür muss der Kofferraum auf.

Zitat:

Der Notschlüssel an der Heckklappe lässt sich mit etwas schwergang drehen. Ich betätige / ziehe den Hebel aber er öffnet nicht.

Der Schlüssel muss weiter gedreht werden. Schon mal mit einer Zange versucht?

Hier ist ein Bild vom Motor 272 unten Links ist die Lichtmaschine den Anschluss B+ und Motormasse mit einem Ladegerät verbinden.

Themenstarteram 28. Februar 2021 um 19:59

Aha.. okay.

 

Ein Bild ? Wo ?

 

Da muss ich mal nachschauen ob ich was finde. Und da dran dann das Ladegerät anschließen und was passiert dann ?

 

Wie muss ich das verstehen ?

 

Wird so die Komfortbatterie wird aufgeladen ?

 

Oder die Heckklappe lässt sich öffnen ?

 

LG

 

Hallo,

Von der Lima werden beide Batterien geladen. Wenn du also an B+ mit einem Ladegerät gehst, das ist das dickere Kabel an der Lima, werden beide Batterien geladen.

Grüße Rainer

Themenstarteram 28. Februar 2021 um 21:16

So ich habe vorhin mal nachgeschaut.

 

Die LIMA unten links habe ich natürlich gefunden.

 

Ich habe das vordere Stück von der Motorabdeckung und den Luftkanal abgenommen um eine bessere Sicht auf die LIMA zu bekommen.

 

Ich weiß nicht wo ich da das Ladegerät anschließen soll.

 

Hinten an der LIMA ist ein Stecker / Kabel mit einer "welligen" Kunststoffummantlung. Sonst ist mir da nichts aufgefallen.

 

Ein Bild wo genau man das Ladegerät anschließen soll wäre nicht schlecht.

 

Danke und LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 350 R230 nach längerer Standzeit kein Strom !