ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Service Engine Soon

Service Engine Soon

Themenstarteram 2. September 2007 um 13:57

Hey Leute! Ich habe eine Frage: Ich fahre einen Ford Escort LX (Siehe Signatur) und er läuft seit dem Kauf wie die geschmiert:)

Doch seit ein paar Wochen leuchtet blendet er "Service Engine Soon" ein. Eigentlich funktioniert alles normal, jetzt weiß ich nicht wie Ernst die ganze Sache ist...

Ich meine er springt immer brav an usw. muckt nicht rum gar nichts.:confused:

Also ich habe ein Handbuch auf dem PC, da steht (aufs Bild klicken):

http://img442.imageshack.us/img442/5300/unbenanntnh3.jpg

Übersetzt müsste das bedeuten das etwas mit der Abgasregelung nicht stimmt oder irgendwas mit der Abgasverbrennung, nur hab ich keine Anhnung was das Bedeutet für mich!:confused:

Also ich bitte alle erfahrenen Leute und Tüftler, bzw alle die Ahnung haben :D mir einen Tipp zu geben ^^

Glaubt ihr ich muss zur Werkstatt? Könnte es teuer werden?

Plz help me!:)

 

Danke im vorraus euer TX

Ähnliche Themen
15 Antworten

Wenn die SES-Lampe leuchtet, musst du die Fehlercodes auslesen (lassen). Da dein Wagen von 97 ist, hat er mit an Sicherheit grenzender Wahrscheinlichkeit OBD-II drin. Um bei diesem System die Codes auszulesen, braucht's ein Scan Tool.

 

Sobald die Codes bekannt sind, weisst du, ob's teuer wird oder nicht. :)

Themenstarteram 2. September 2007 um 18:53

Zitat:

Original geschrieben von ArmuS

Um bei diesem System die Codes auszulesen, braucht's ein Scan Tool.

Und was bedeutet das jetzt? Hat jede Werkstatt so ein Tool, oder muss ich die ganze Strecke bis zur US-Ford Werkstatt fahren?

am besten du besorgst dir selbst so ein code reader, denn im laufe der zeit kann man soetwas immer brauchen

und die kosten nun ja auch nicht die welt, schau einfach mal bei ebay.com nach actron , oder vielleucht steht ja rein zufällig eins bei ebay.de drin.......

z.B. http://cgi.ebay.com/.../...0QQitemZ300146796155QQrdZ1QQsspagenameZWDVW

aber bei M&F müßte man sowas auch bekommen, ich denk aber mal das die bei M&F recht teuer sein dürften

Zitat:

Original geschrieben von _TX2000_

Und was bedeutet das jetzt? Hat jede Werkstatt so ein Tool, oder muss ich die ganze Strecke bis zur US-Ford Werkstatt fahren?

 

Jede Werkstatt sollte OBD-II auslesen können, da Diagnosestecker und Protokolle standardisiert sind.

Themenstarteram 4. September 2007 um 14:42

Okay danke schonmal für die Antworten.

Hat noch jemand ne Ahnung was so "Abgasverbrennungs-Sachen" anbelangt und was das sein könnte vielleicht??

Wenn der Wagen noch problemlos läuft, dann würde ich mir keine großartigen Gedanken machen. Lass einfach mal bei Gelegenheit den Fehlerspeicher auslesen, blink in selber aus (OBD1 bis 1995) oder kauf dir ein Laptop-Interface (OBD2 ab 1996).

Unregelmäßigkeiten im Motormanagement können einen Einfluss auf die Abgaszusammensetzung haben. Weil aus der Sicht des Gesetzes die Abgase immer perfekt sein müssen, weist dich die SES Leuchte darauf hin, dass es ein Problem gibt oder es mal kurzfristig ein Problem gab.

Gruß

Hendrik

Zitat:

Original geschrieben von _TX2000_

Okay danke schonmal für die Antworten.

 

Hat noch jemand ne Ahnung was so "Abgasverbrennungs-Sachen" anbelangt und was das sein könnte vielleicht??

 

Diverseste Probleme können die SES-Lampe zum Leuchten bringen. Es geht im Prinzip aber immer um die elektronischen Komponenten (Sensoren und Aktoren) des Motormanagements, welche sich um die Regelung der Gemischaufbereitung kümmern, damit der Motor in jedem Betriebszustand optimal arbeitet (und auch der Katalysator).

 

Übliche Verdächtige sind in einem solchen Fall z.B. irgendwelche Sensoren, welche Messwerte liefern, die ausserhalb einer definierten Toleranz liegen oder Stellglieder, die sich nicht so verhalten wie befohlen etc.

Es könnte aber auch nur ein Unterdruckschlauch sein, der einen Sensor steuert oder einfach nur, daß der Tankdeckel undicht bzw. gegen ein Nicht-Original Teil ausgetauscht ist...

Themenstarteram 5. September 2007 um 22:06

Ich danke euch vielmals für eure Antworten!!!:)

TX

Themenstarteram 27. November 2007 um 14:17

So ein kleines Update meinerseits:

Ich kenne zum Glück jemanden, der so ein OBD II Diagnosestecker hat und der auch gepasst hat!:)

Der Laptop zeigte folgenden Fehler an:

http://img90.imageshack.us/img90/2762/fehlerdominikqh9.jpg

FEHLER: P 1443 Evaporative Emission Control System Control Valve

So jetzt weiß ich net genau wie ich reagieren soll, da die nächsten US-Car Spezialwerkstätten recht weit weg sind (Wohne bei Frankfurt in der Nähe) und ich nehme an unsere "normale" Stammwerkstatt hat bestimmt keine richtige Ahnung davon.

Ich habe schon versucht mich genauer damit auseinanderzusetzen, im Internet gibt es einige amerikanische Foren die sich darüber unterhalten, leider ist diese Fachsprache schwer zu übersetzen. Ich würde gerne klar wissen was genau den Fehler verursacht!

Leider haben wir vergessen den Fehler zu löschen und damit abzuwarten ob das SES-Lämpchen aufhört zu leuchten. Jetzt leuchtet es halt immernoch unverändert seit so langer Zeit schon! :D

 

Also haben hier die Ford-Fahrer vielleicht einen Tipp für mich?? (Typische Krankheit?)

Gruß TX

PS: Auto läuft wunderbar, ist bis jetzt immer zuverlässig angesprungen.:confused:

-------------------------------------------------

Edit: Mögliche Übersetzung:

Evaporative Emission = Kraftstoffverdunstung

Emission Control System = Abgasregelsystem

Control Valve = Steuerventil

Wo mus sich da jetzt gucken ^^ Weil es hieß in anderen US Foren auch zum Teil das nur ein Sensor defekt war ...

könnte

a. Lambdasonde

b. AGR (Abgasrückführventil) und bei nichtfunktion diesen Fehler setzt

sein

AGR hatte ich auch schonmal, könnte hinkommen, aber versuch erstmal die Lambdasonde zu wechseln, die ist günstiger, und auch leichter zu wechseln. Zudem müßte deiner schon 2 Lambdasonden haben, 1x vor und 1x nach dem Kat

Ähm, da steht doch genau was das Problem ist:

P1443 - Evaporative Emission Control System Control Valve

 

Sprich das "Evaporative Emission Control System Control Valve" funktioniert nicht richtig (keine Ahnung wie das Teil auf deutsch heisst...).

 

Gibt's z.B. bei Rockauto:

www.rockauto.com/catalog/x,carcode,1119383,parttype,4936

 

Habe auch einige Seiten zum Thema gefunden, z.B. hier:

http://autorepair.about.com/cs/faqs/l/bl489h.htm

 

 

Ich denke, auch eine normale Ford-Werkstatt sollte dir weiterhelfen können.

Themenstarteram 27. November 2007 um 21:13

Super, danke schonmal für die fixen Antworten!:)

ArmuS der Link ist spitze!!! Jetzt weiß ich auch genau wo alles liegt. Vielen Dank!

Hallo, leider kann ich Dir nur mitteilen, wie es mir ergeht. Seit zwei Jahren leuchtet unregelmäßig die SES bei meinem Camaro (`95) auf. Ist bei jedem Neustart aus, kommt jedoch wann sie will. Habe u.a. EGR, Lamda-Sonden, Kat ausgetauscht. Nun bin ich am Camshaft Sensor angelangt. Auf meinen Recherchen wurde mir viele Tips gegeben. Konkret jedoch konnte keiner den Fehler nennen. Soll sogar bei Neuwagen auftreten.

Hilfreich war der Besuch bei GM (in D) und das Auslesen der Fehlercodes inklusive dem Löschen dieser (25,00 €). Damit konnte ich weitere Details im Handbuch nachlesen.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Service Engine Soon