ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt trotz zündfunke und Benzin im vergaser nicht an

Roller springt trotz zündfunke und Benzin im vergaser nicht an

Themenstarteram 24. September 2019 um 16:54

Hallo ich habe das Problem dass mein Roller trotz Zündfunke und bei einer spürbaren Kompression (beim zuhalten des Loches der Zündkerze ausprobiert )und Benzin im Vergaser nicht anspringt nachdem ich den Vergaser einmal gesäubert hatte ist er nicht mehr angesprungen.dann habe ich meinen neuen bestellt und eingebaut wieder versucht ihn an zu machen ging nicht. danach habe ich gesehen dass der membranblock nicht ganz geschlossen hat und somit undicht war jetzt habe ich mir einen neuen bestellt eingebaut und jetzt geht er immer noch nicht an. dann habe ich einen Finger an das Zündkerzen noch gehalten einmal gekickt und man spürt einen gewissen Druck .trotz allem will der Roller nicht anspringt Benzin ist noch im Tank wo könnte denn jetzt noch der Fehler liegen

Ähnliche Themen
27 Antworten

ab in die Werkstatt.............Aus der Ferne dein Problem zu lösen ist fast unmöglich...

MfG kheinz

Themenstarteram 24. September 2019 um 17:05

Aber wieso springt er denn noch nicht mal mit startpilot an er müsste dann doch wenigstens kurz anspringen oder?

Wenn er mit Startpilot nicht anspringt, deutet das auf ein Zündungsproblem hin. Oder deine mit dem Daumen gemessene Kompression ist zu schwach.

Themenstarteram 24. September 2019 um 17:20

Vorher lief alles gut kann das denn sein das er ganz plötzlich die Kompression verliert?

Eigentlich nicht, wird die Zündkerze nass bei den Startversuchen.

Aber wenn Zündfunken da ist sollte er wenigstens kurz mit Startpilot kommen.

Themenstarteram 24. September 2019 um 17:52

Nein wird sie nicht

Du hast dir beim Säubern des Vergasers scheinbar einen Fehler eingebaut. Aber der Zündfunken ist da?

Themenstarteram 24. September 2019 um 18:06

Ja ist er. das mit dem vergaser dachte ich auch aber weil ich da keinen Fehler gefunden hatte habe ich mir einen komplett neuen gekauft und eingebaut doch auch damit springt er nicht an

An welcher Stelle hast du den Startpilot eingesprüht?

Themenstarteram 24. September 2019 um 18:16

An die Stelle vom vergaser wo eigentlich der luftfilter dran kommt und und direkt bei der zündkerze

Aber ich probiere es gleich nochmal indem ich etwas Benzin bei der zündkerze reinspritze

Also auch direkt in den Brennraum, aha. Wenn der Zündfunke da ist und vor allem an der richtigen Stelle, dann muß die Schachtel laufen. Sieht also doch nach einem Zündungsproblem aus.

Startpilot ins Kerzen loch rein Kerze rein und versuchen zu starten

Hat er doch gemacht....

Der Hinweis von @beku_bus1 beachten:

Wenn der Zündfunke da ist und vor allem an der richtigen Stelle,

Zündkerze oder Stecker kann defekt sein auch wenn du ein Zündfunken siehst,weil es vorkommt das der Funken dann zum Gewinde hin schlägt oder sogar zur Masse hin an dem du den Kontakt stellst.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt trotz zündfunke und Benzin im vergaser nicht an