ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Probleme mit dem Unterdruck beim Vr6 + Fehlzündungen wärend der Fahrt

Probleme mit dem Unterdruck beim Vr6 + Fehlzündungen wärend der Fahrt

Themenstarteram 12. Februar 2009 um 9:26

Moin,

schon gefunden wo es zischt und undicht ist, so meine Vermutung, aber ich weis nicht ob das vllt normal ist und wie das ding heist vllt könnt ihr mir ja schnell weiter helfen ;D

Hier als anhang mal ein bild.

Das mit den Fehlzündungen ist etwas seltsam. Sobald ich meinen Scheibenwischer benutze fält die Drehzahl ??? Das hab ich mir dann mal genau angeschaut und siehe da die Abdekung des Steckers auf dem Scheibenwischermotor liegt da offen die Abdekung fehlt. Wischen tut er noch normal nur schein da die Elektrik was abbekommen zu haben, durch das Regenwasser. Meine Frage nun wenn der Motor des Wischers nun einen schaden hat und nun beneutzung einen Kurzen verursacht kann das meine Zündung beeinflussen ? Alles andere der Elektrik läuft so weit normal.

Ähnliche Themen
18 Antworten

Das was du eingekreist hast ist dein Leerlaufregelventil, davond er Dämpfer. Hol dir einfach ein gebrauchtes neues, tausche das Teil und guck ob die Problematik weg ist :)

Themenstarteram 12. Februar 2009 um 14:24

hm ok werd ich mal versuchen wenn ich feierabend hab,

er schwankt auch leicht im leerlauf dann hängt das wohl damit zu sammen ;D

ich geh mal davon aus das das dicht sein muss um richtig zu regel da mein leerlauf doch niedrig ist

bei 400 - 500 und wenn er dann auch noch schwangt dann geht er eben auch manchmal aus..

werde berichten was der tausch gebracht hat^^

Also langt es wenn ich die schwarze Box tausche (der Dämpfer ? )

oder ist das alles in einem? bin noch ein kleiner anfänger ^^ aber es macht spaß ;D

Das ventil kostet neu ca 250 - 300 euro :(

danke für die antwort ;D

kleiner nachtrag da sieht man nun die Box und wohl das Ventil die Box heist dann Leerlaufregeldämpfer oder wie ?

ebay Leerlaufregler

der dämpfer hat beim AAA FaceLift  die teilenummer 021133429A  kostet neu bei Vag 22.95

 

also bei ebay hast du das ganze leerlaufregelventil incl dämpfer für 40 euro ;) 

 

der dämpfer dient als puffer um die regelung zu harmonisieren damit der nicht sägt .

Hallo SOul,

 

hört sich sehr danach an, als würde dein VR etwas Nebenluft ziehen und das Leerlaufstellventil versucht andauernd nach zu regeln.

Du kannst das ganze Ventil mit Dämpfer auch mal ausbauen und richtig mit Bremsenreiniger reinigen und anschließend mit WD40 spülen.

Andererseits solltest du vielleicht mal alle deine luftführenden Schläuche auf Dichtigkeit prüfen. Läßt sich ganz gut mit Bremsenreiniger machen in dem du nach und nach mal die Schläuche absprühst... erhöht sich die Drehzahl, dann hast du deine undichte stelle gefunden.

Außerdem würde ich dir mal raten deine Massepunkte zu kontrollieren, könnte auch eine Ursache für dein Spannungsproblem sein.

 

Gruß

Matze

Themenstarteram 12. Februar 2009 um 19:06

also der Motor is noch ein 92er bei dem ich noch nicht mal den Fehlerspeicher auslesen kann..

das Problem der Falschluft habe ich ja schon entdeckt das es nicht normal ist hab ich ja nun auch bestätigt bekommen :D

der Dämpfer hat da irgendwo eine undichte Stelle man hört im betrieb das er dort Luft zieht und beim abstellen des motors auch noch mal kommt also von dem dämpfer.

Meine frage nun kann ich das ding einfach von den schläuchen ziehen ? den hinteren kleinen hab ich mit etwas überedungskunst abbekommen die anderen 2 dicken allerdings nicht. Vermute das die einfach nur fest drauf sitzen aber wollte da nix kaputt machen.

Das Masseproblem hab ich auch schon entdekt ist ja nur wenn ich wische. Das teil was vorm Zündverteiler sitzt was mit einem Zündkabel mit dem verteiler sitzt das teilt sich wohl die gleiche stromversorgung wie mein wischer und immer wenn ich wische muckt er ich vermute mal das da gefuscht wurde oder teilen die 2 sachen sich wirklich die gleichen stromkabel ?

Zitat:

Original geschrieben von S0ul

also der Motor is noch ein 92er bei dem ich noch nicht mal den Fehlerspeicher auslesen kann..

 

das Problem der Falschluft habe ich ja schon entdeckt das es nicht normal ist hab ich ja nun auch bestätigt bekommen :D

der Dämpfer hat da irgendwo eine undichte Stelle man hört im betrieb das er dort Luft zieht und beim abstellen des motors auch noch mal kommt also von dem dämpfer.

 

Meine frage nun kann ich das ding einfach von den schläuchen ziehen ? den hinteren kleinen hab ich mit etwas überedungskunst abbekommen die anderen 2 dicken allerdings nicht. Vermute das die einfach nur fest drauf sitzen aber wollte da nix kaputt machen.

 

Das Masseproblem hab ich auch schon entdekt ist ja nur wenn ich wische. Das teil was vorm Zündverteiler sitzt was mit einem Zündkabel mit dem verteiler sitzt das teilt sich wohl die gleiche stromversorgung wie mein wischer und immer wenn ich wische muckt er ich vermute mal das da gefuscht wurde oder teilen die 2 sachen sich wirklich die gleichen stromkabel ?

Dein Steuergerät sollte auslesefähig sein!!! Mein 92er ist es auch. ;)

Das man was vom Dämpfer des Leerlaifstellventils hört ist normal... ohne den Dämpfer wäre es wesendlich lauter.

Die Schläuche sollten eigentlich mit den VW-Klemmschellen befestigt sein, ansonsten sind sie nur gesteckt.

 

Den letzten Absatz solltest du nochmal lesen und dann überarbeiten... ich hab davon echt nix wirklich verstanden. :confused:

 

Gruß

Matze

Themenstarteram 12. Februar 2009 um 23:15

also klemmschellen sind dort keine befestigt da ist wie auf dem bild zu sehen alles gesteckt

es gab aber doch auch vr6 ohne die möglichkeit sie auszulesen oder ? man muss dazu sagen der motor is noch original da drin gewesen vllt ist es auch nur noch am stecker im innenraum angeschlossen....

ich sprü den dämpfer mal mit bremsenreiniger ein mal sehen was passiert beim auschalten des motors hört es sich so als ob von ausen luft ansaugt ähnlich wie bei mir auf der arbeit an einer vacuumanlage (bin chemielaborant)

Ok den letzten teil noch mal aufgeschlüsselt sry

Das Problem mit der abfallenden Drehzahl und den fehlzündungen tritt auf wenn ich dei scheibenwischer benutze

Der scheibenwischermotor wurde ohne abdeckung verbaut daher gabs da wohl einen kurzen beim regen.

Die kabel vom Scheibenwischermotor + so wie - Teilen sich die selben kabel (wurden da rein gefriemelt) mit dem Ding (dessen name ich nich weis ^^ ) das mit nur einem Zündkabel in der Mitte des Zündverteilers am Motor verbunden ist. Also das was vorm Zündverteiler sitzt. Wenn das immer noch unverständlich is mach ich morgen mal ein bild davon.

Ich weis nich ob die kabel original so bescheiden da dran hängen sind oder ob die da garnich hingehören und ich Wischermotor und das "ding" von einander trenne so das jedes der beiden seinen eingen strom anschluss bekommt.

Das leerlaufregelventil ist das schwer aus zubauen ? würde ggf mal reinigen hoffe dabei kann nix kaputt gehen

Unter der Abdeckung deiner Schaltung solltest du zwei Stecker finden... einen Schwarzen und einen Weißen... die sind zum Auslesen... und die 92er Modelle oder Baujahre sind auslesefähig.

 

Wie hörst du das, wenn die den Zündschlüssel zurückdrehst und im Auto bist???

 

Wenn du es vorsichtig machst und nich unnötige Gewalt anwendest. dann bekommt man den auch zerstörungsfrei raus.

Aber wie schon erwähnt, würde ich es erstmal mit dem Absprühen mit Bremsenreiniger probieren... auch wenn es nicht schadet, wenn man das Leerlaufstellventil mal sauber macht.

 

Das Teil was du meinst ist die Zündspule. :D

Die liefert den Zündstrom!!!!

 

Vielleicht solltest du mal beim Schrotti deines Vertrauens vorbei gehen und gucken ob du eine Abdeckung für den Wasserkasten bekommst, denn die deckt ja auch die Frischluftansaugung und das Steuergerät ab.

Siehe Anhang...

Themenstarteram 13. Februar 2009 um 6:44

Das hör ich deswegen weil es nicht sofort aufhört zu zischen das dauert ca 3 - 5 sec und wenn ich dann noch drausen stehe und kurz rein greif um die zündung auszuschalten hör ich das zischen noch kurz wenn der motor aus ist.

Die abdeckung die ich meine ist nich das große plastikteil was bei die rechts auf dem bild oben auch weg ist sonden direckt auf dem wischermotor da wo der Wischermotor seinen steckeranschluss hat

Da drüber scheint ne kappe zu fehlen.

Das mit dem einsprühen mach ich heute mittag mal vllt tauchen ja noch ein paar undichte stellen auf oder es stellt sich herraus das nur was in der nähe der box undicht is.

Wie gesagt das war mal ein 90 PS Auto Bj 95, da is ja schon der neue stecker verbaut (nur einer)

Die anderen 2 sagst du liegen also unter der abdeckung in der nähe des schltknüppels hm muss ich mal schauen ob die da auch wirklich hinverlegt wurden.

Zündspule is das was ich nich wusste danke ^^ das da was mit Zündstrom passiert war meine vermutung *g* nur wusste ich nich das DAS Ding Zündspule heist.

Themenstarteram 13. Februar 2009 um 19:09

nabend,

hab mal alles gründlich mit bremsenreiniger eingesprüht tat sich leider nichts freundin saß im auto und hat nach der drehzahl geschaut ich hab die unterdrückschläuche eingesprüht ohne ergebnis

Der schwarze und der Weise stecker sind leider nicht unter der schaltung hab handbremsenverkleidung bis vor zur schaltun alles ab gehabt ohne erfolg ( nix zu sehen von den steckern) im golf liegen die wohl nicht an der gleichen stelle wie im passat.

Muss morgen noch ma direkt am steuergerät und der umgebung suchen vllt sind die ja da irgendwo zu finden

kann man jeden vr6 auslesen ? hab da mal was von ein paar ausnahmen gehört der motor auch aus einem 3er golf ez 92

Noch ne kurze frage, auf meinem bild ist ja der dämpfer zu sehen da gehen vorne 2 dicke schläuche ab und hinten ein kleiner dünner

dient dieser dünne nur als blindstopfen ? ich hab da mal in das schläuchenen geleuchtet aber da war kein durchgang zu sehen zum großen wo er dran endet sah zu aus und da das kleine ding nich sehr dicht da dran häng und vllt eh nur ein blindstopfen ist würde ich den anschluss einfach zutapen mit panzertap oder so (hab ich auch schon versucht aber hat sich kaum was verändert).

Macht der dämpfer immer ein zichendes oder rauschendes geräuch und wenn man mit der hand feste drum packt geht das dann weg oder vermindert sich ? so ist das bei mir. hab leider keinen anderen vr6 in der umgebung wo ich das mal probehören kann ^^ komme aus mainz

Guck mal in den Anhang...

Und auch diesen...

Und hier noch die PIN-Belegung vom Steuergerät...

Themenstarteram 13. Februar 2009 um 21:18

ok also is wohl nur ne halterung das kleine ding^^

wie siehts aus mit den anderen fragen ? weist da auch ne antwort drauf ? ^^

du hast mir ja bisher recht gut weiter geholfen danke ^^

noch was , was is das fürn buch ? ^^ das sieht sehr hilfreich aus ;D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Probleme mit dem Unterdruck beim Vr6 + Fehlzündungen wärend der Fahrt