ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Pfeifgeräusch

Pfeifgeräusch

Themenstarteram 30. April 2007 um 15:01

Hallo,

mein Corsa C Bj.02 pfeift ziemlich arg beim fahren. Vor allem auf der Autobahn oder beim beschleunigen.

Wenn ich die Heizung auf warm stelle ist es fast weg, auch wenn ich den Gang rausmache. Je höher die Drehzahl, umso schlimmer ist es.

Finde es seltsam, dass es sich bei verschiedenen Drehzahlen ändert und auch, wenn man die Lüftung stärker/schwächer bzw. auf warm/kalt stellt.

An was könnte das denn liegen? Ist da evtl. ein Blatt o. ä. in dem Lüftungsschacht?

Bitte helft mir, das ist schrecklich nervig auf längeren Strecken, muss die Musik aufdrehen!!!

Dankeschön!!!

22 Antworten

Wann war denn der letzte Klimacheck?

Bei mir wars der klimakompressor, bzw. dessen Kupplung. Grund: fehlende Kühlflüddigkeit und dadurch fehlende Schmierung.

Eine weitere Möglichkeit ist die Wasserpumpe (Antriebsriemen, Lager). Da sich ein solcher Defekt für den Motor tödlich auswirken kann, sollte die Ursache sofort abgeklärt werden.

Willst du die Ursache selber suchen, so nimm einen dünnen Kunstoffschlauch (wie man sie für Aquarium braucht) und einen kleinen Tricher. Den Trichter aufs Ende des Schlauches aufstecken und ans Ohr halten. Mit dem anderen Ende kannst du dann präzise die Schallquelle suchen.

Wenn der Motor im Stand nicht pfeift, sollte ihn eine Hilfsperson so weit wie nötig hochdrehen.

Die Lösung Deines Problemes kostet ca. 3 Euro und erfordert etwas geschickte Hände!

Die Ablauftülle (ein kleines Gummiteil) ist einfach abgefallen, dadurch gelangen durch die Lüftungsschlitze die Motorgeräusche.

Besonders laut sind diese dann, wenn die Lüftung auf "Kalt" steht.

Das Teil müsste diese Bezeichnung haben *1844801* TUELLE

Im Anhang ein Bild. Auf das Rohr wird dann die Gummituelle gesteckt und Ruhe ist :D

Zu finden ist das Teil in der Mitte des Fahrzeuges etwa. Einfach hinter den Motor greifen und ertasten :)

Gruß

Themenstarteram 30. April 2007 um 20:13

DANKE!

 

Hallo,

danke erst mal. Ich werds probieren und hoffe, dass diese sch* Geräusche dann weg sind. Ist echt nervtötend!

Jetzt weis ich auch endlich, für was dieses Teil da zuständig ist. Hab mich letztens schon gefragt!!!

Gruß

Thomas

Themenstarteram 1. Mai 2007 um 10:34

Wo genau befindet sich das Teil denn? Kann man das nicht sehen? Ich hab gestern schnell geschaut und es nicht gefunden.

Du musst unter das Auto kommen, von oben kommt man da nicht drann. Es sitzt irgendwo in der Nähe der Spritzwand, wenn du den Wagen aufgebockt oder auf ner Bühne hast wirste es denke ich relativ schnell finden. Ich würde es auserdem mit ner Schlauchschelle, nem Kabelbinder oder ähnlichem fixiren. Sonst haste das Problem schnell wieder.

Themenstarteram 1. Mai 2007 um 19:51

Handelt es sich um den Ablaufstutzen für das Kondenswasser der Klimaanlage?

Befindet sich der Stutzen neben dem Schaltgestänge?

Hab da nämlich so ein schwarzes Teil wie auf dem Bild links gefunden und es mal so zugestopft. So ne Tülle war da nicht drauf. Allerdings hat es nicht viel gebracht. Hat immernoch gepfiffen...

Themenstarteram 1. Mai 2007 um 20:04

An der Klimaanlage und Wasserpumpe kann es doch eigentlich nicht liegen oder?

Das Pfeifen ist auch, wenn die Klimaanlage NICHT läuft. Ich hab nur die Lüftung auf "kalt", dann ist es sehr laut, bei "warm" wird es bedeutend leiser.

Wenn es die Wasserpumpe wäre müsste das Pfeifgeräusch doch ständig zu hören sein? Also auch, wenn der Gang draußen ist oder?

Bitte helft mir!!!!!!!!!!!

Also ich hab dieses Problem auch...

Es gab sogar mal einen Thread dazu, is aber schon etwas länger her.

Damals hieß es auch, dass es diese Wasserablauftülle wäre. Mein FOH meinte allerdings ganz qualifiziert, dass das so sein müsse, weil die kalte Luft einen viel kürzeren Weg gehen muss, als wenn sie vorher erwärmt würde. Soweit auch logisch, aber pfeifen darf es meiner Meinung nach trotzdem nich.

Ich werd mich bei Gelegenheit auch mal unters Auto begeben und mal nachschauen, weil die drei Euro für dieses Gummiteil hab ich dann auch noch.

Ich hab da nochmal ein anderes Bild, welches in dem alten Thread gepostet wurde.

Sieht zwar ähnlich aus, bei genauerem Hinschauen, aber obs das is, weiß ich nicht.

Themenstarteram 2. Mai 2007 um 10:28

Ja, so wie auf dem 2. Bild von Matze.W.S siehts bei mir genau aus!

Aber das Ding hab ich ja kurz verstopft und bin gefahren und hat immernoch gepfiffen. Also wirds mit der Tülle ja sicher auch nicht anders sein.

Wäre echt super, wenn mir jemand sagen könnte, an was es liegt...

@Judy84

Hör' auf zu experimentieren....und den Ablauf mit irgendwas (Tempo oder wie? *g*) zu verstopfen.

Die Tülle gehört auf den Ablaufstutzen und fertig. Dann ist 100% Ruhe!

Also mach die Leute nicht kirre, wenn Du so bockig bist, die Tülle zu kaufen und zu montieren :D

Dir musste man als Kind wohl immer alles dreimal sagen :)

Themenstarteram 2. Mai 2007 um 13:37

Alles klar Chef ;-) Werd ich machen...

hatte nur grade keine zur Hand und es deshalb so probiert.

DANKESCHÖÖÖÖÖÖÖN!!! :-)

Deine Antwort