ForumRenault
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Parkbremse funktioniert gar nicht mehr

Parkbremse funktioniert gar nicht mehr

Renault Koleos Y
Themenstarteram 22. Januar 2018 um 23:06

Ein wunderschönen guten Tag

Ich habe da Mal eine Frage

Und zwar bei mir hat seit 6 Monate am display ( parkbremse prüfen ) geleuchtet mit dem orangen Schlüssel Zeichen

Jetzt habe ich alles erneuern lassen von einer Werkstatt

und die Werkstatt konnte es aber nicht Auslesen ( trotzdem funktionierte alles an der Bremse )

Jetzt bin ich zur Fachwerkstatt ( Renault Werkstatt ) gefahren und wollte es auslesen lassen

Sie haben es auch probiert und auch dort funktionierte es nicht

Im Gegensatz es ist noch schlimmer

Jetzt geht gar nichts mehr und ich weiß nicht was ich machen soll

Die sagen Steuergerät kaputt

Kann das sein das die Werkstatt was falsch gemacht hat und mir dabei das Steuergerät für die parkbremse zerstört hat ???? Schließlich ging alles bevor die Fachwerkstatt daran war

Woran könnte es noch liegen das jetzt gar nichts mehr geht, an der Handbremse ???

Es leuchtet immer noch

Parkbremse prüfen

Das rote parkbrems Zeichen blinkt beim fahren dauerhaft

Und bei Zündung an leuchtet das rote Stop Zeichen

Was kann ich machen ???

Wer muss für die Kosten aufkommen???

 

Ps: ich traue dieser Werkstatt nicht mehr da diese bei einem Lager Wechsel mir damals die Antriebswelle zerstört hat und ich auch auf meine Kosten sitzen geblieben bin :-(

 

Auf paar gute Ratschläge und antworte würde ich mich freuen

Mfg Olli

18 Antworten

das hatten wir auch ,da muss man nichts auslesen , wenn sie funktioniert geht das lämpchen aus ,bei uns war es ein kontaktfehler am stecker der parkbremse

Themenstarteram 23. Januar 2018 um 10:04

Danke dir nur leider zu spät

Die wollten es auslesen und wie gesagt jetzt geht gar nichts mehr

Es blinkt und leuchtet alles was mit der Bremse zu tun hat

 

Aber funktionieren tut sie gar nicht mehr

Bei mir kommt ebenfalls die Warnmeldung. " Parkbremse prüfen" und das nach Wechsel mit Original Anleitung.

Unzählige Einstellversuche mit Bremskraftmessung. Tipps vom Renaultmechniker selbst, keine Chance. Warnmeldung verschwindet nicht. Steuergerät ist in Ordnung (kein Defekt). Gibt oder gab es eine Lösung für das Problem? Kontaktfehler scheidet bei mir aus. Dieses Problem scheint auch öfters nach dem Wechsel der Beläge vorzukommen und ich habe den Job gelernt.

MFG

"Ps: ich traue dieser Werkstatt nicht mehr da diese bei einem Lager Wechsel mir damals die Antriebswelle zerstört hat und ich auch auf meine Kosten sitzen geblieben bin :-( "

 

Sowas wie mit der Antriebswelle kann schon mal vorkommen bei so fzgen. Die rosten so rein das man die nicht mehr raus bekommt.

 

Bezüglich der Handbremse:

Ist es denn ein zentraler Motor mit Handbremsseilen oder zwei Motoren direkt auf dem bremssattel?

Es ist ein zentraler Motor mit Handbremsseilen. Keine Stellmotoren auf den Bremssätteln (diese dürften nur im Wartungsmodus) zurückgestellt (per Software) gewechselt werden. Es gibt bei diesem Fahrzeug beim Wechsel eine Einstellung nach Original Anleitung. Kein Wartungsmodus per Software notwendig. Nach dem Wechsel stellt sich das Stellglied automatisch auf null zurück. Bremskraftmessung ergibt die richtigen Werte. Stellgliedtests per Software auch möglich. Zugriff auf Steuergerät vollumfänglich. Fehler lässt sich aber dennoch nicht löschen und verschwindet auch nicht.

Eine Erneuerung der Bremse bei Stellmotoren auf den Bremssätteln ist auch ohne Wartungsmodus möglich. Einfach manuell mit einer Batterie direkt bestromen.

 

Wie heißt der Fehler denn?

Bei einem meiner Lesegräte zeigt er an Hebelweg zu kurz.

Beim zweiten 504B (unbekannter Fehler).

Nur um kurz zu beschreiben wie man bei meinem Modell nach Original Anleitung die Beläge für die Parkbremse wechselt:

Parkbremse in Stellung gelöst bringen.

Beläge hinten nach Anleitung wechseln (beschreibe ich jetzt hier nicht noch extra).

Zum Einstellen wird mittels der Einstellschraube der automatischen Nachstellung so lange gedreht bis die Bremsscheibe blockiert, dann sieben Rasten zurück.

Nach dem ersten Anziehen der Parkbremse nach Wechsel sollte sich nun das Stellglied selbst kalibrieren und auf null setzen. Dieses geschah nach der Original Anleitung von Renault zum Wechsel bei meinem Modell. War gestern noch beim Freundlichen. Er meinte, dass man nur Original Ersatzteile verwenden solle (seien zwar schweineteuer, aber das habe auch seinen Grund). Ein kleiner Fehler bei der Montage würde ausreichen um was kaputt zu machen. Sorry, zum einen habe ich alles von ATE und die fertigen keinen Schrott 8 hatte bis jetzt wenigstens noch nie Probleme damit) und zum anderen habe ich den Job gelernt. Bremskraftmessung mittels Software funktioniert ebenfalls. Voreingestellter spezifischer Wert 130N. Erbrachter Wert 144N. Sie tut was sie soll. Nur der Bordrechner eben nicht.

Also als erstes würde ich natürlich dem Hebel mehr weg geben.

Zusätzlich die Umlenkungen am Sattel fetten und im Falle Zweifel besteht das ein Sattel etwas fest ist, gangbar machen (WD40 unter die manchette an den bremskolben) . Das Steuergerät misst ja deine Stellung über die Stromaufnahme.

Siehst du an der Umlenkung der beiden Handbremsseilen ob die unterschiedlich lang sind? (Wobei dies normalerweise die Umlenkungen etwas ausgleichen sollte)

Das Thema mit den nur Originalteilen verbauen, würde ich hier jetzt, auch nicht als sehr wichtig bewerten. Außer der Motor kommt eben nicht mit etwas mehr Toleranz in der Länge von Handbremsseilen klar.

 

Wenn die paar kleinen Sachen nichts bringen sollte man wissen was der zweite Fehlercode bedeutet. Aber Stromverbindung zum SG (im Falle du leicht an den Stecker hin kommst) kann man ja immer machen.

Und vor allem alle Anschlüsse und Stecker kurz anschauen ob was erkennbar ist (wäre schon zufall im Falle da genau jetzt was wäre, wenn du die Beläge getauscht hast)

 

Ein simpler Tipp ist noch batterie abklemmen Pole zusammen halten und 10 -20 min warten (quasi Systemneustart)

Hatte das Fahrzeug jetzt gestern bei Renault. Nach der Aussage meines Freundlichen müsste laut Renault alles ersetzt und neu kalibriert werden. Das heisst, neue Scheiben, neue Beläge. Den Hub neu einlesen / anlernen, ggf. die ganze Stelleinheit ersetzen. Kosten würden knapp an den Restwert des Fahrzeuges herankommen. Grundsätzlich könnte man auch ohne den Wechsel der Teile neu einlesen und anlernen. Das dürfe er aber laut Renault nicht. Er hat mir auch die komplette Vorgehensweise bei diesem Fehler ausgedruckt (dürfte er normalerweise auch nicht).

Werde nun versuchen den richtigen Hub zu finden und ansonsten war's das wohl. Ach ja, die Bremswerte sind absolut top. Nur mit dem im Cockpit angezeigten Fehler kein TÜV.

Dann geh damit zu einem Autohaus die einen Bosch- oder Gutmanntester haben. Die sollen halt kurz schauen ob die das nicht mit dem auch machen können. (Vermutlich produziert Bosch sogar für Renault die Elektrische Parkbremse incl. Steuergerät :D)

 

Ist ziemlich hart das das Autohaus das nicht gemacht hat.

 

Im Falle du mal Zeit und Lust hast würde es mich freuen, wenn du mir das Dokument zukommen lassen könntest mich würde es sehr interessieren was man da macht und wo genau das Problem liegt :)

Guten Morgen, hat leider etwas gedauert. Also der Gutmanntester konnte nicht initialisieren und kalibrieren. War im Nachbarort bei einem Servicehändler. Wir konnten den Fehler auch nicht löschen. Er hat aber einen sehr guten Kollegen, der Renault Vertragshändler war und noch alle Original Geräte besitzt. Der Fehler ist beim Koleos bekannt und nicht nur dieser. Scheint ein empfindliches Kerlchen zu sein. Es ist auch nicht das erste Mal, dass er das gesehen hat. Auch nicht wenn man die Beläge selber gewechselt hat. Die EPB funktioniert einwandfrei. Alle Werte sind i.O. Er hat die gesamte Einheit auch schon bei anderen Kunden wechseln müssen weil sie definitiv kaputt war. Das Steuergerät sitzt im Kasten im Kofferraum in der Einheit der EPB. Das ist der Grund warum das Teil auch so teuer ist (1400€), dann ist es aber noch nicht gewechselt und kalibriert! Wir konnten auf die Schnelle nur feststellen, dass die Verbindung zum Steuergerät unterbrochen ist. Da er mich nur dazwischen schieben konnte hat aber die Zeit nicht gereicht um es mit dem Originaltester von Renault zu testen. Das heißt wir werden noch einen Termin machen bei dem er mit Originaltester schaut was los ist. Seine Aussage war: " Warum sollte das Teil gerade jetzt kaputt gehen?" Im Übrigen. Ich musste nichts bezahlen! Sollte die Einheit definitiv kaputt sein lohnt es sich bei meinem Fahrzeug nicht mehr diese zu wechseln oder wechseln zu lassen, da die Werkstattreparatur fast an den Restwert des Fahrzeuges kommt. Toll. Ich habe ein Fahrzeug welches mechanisch einwandfrei funktioniert, bekomme aber keinen TÜV weil sich ein Fehler im Cockpit nicht löschen lässt! Jetzt aber noch zu deiner Frage was seitens Renault gemacht werden müsste:

Zu kurzer Bremshub:

Bei der Störung D060 zu kurzer Hub, was bei mir der Fall ist und auch verständlich, da das Steuergerät die neuen Wege nicht kennt.

1. Wenn die Bremsbeläge und Bremsschuhe ausgebaut sind soll der Verschleiss und die Abnutzung geprüft werden (sind neu).

2. Bei fehlerhafter Überprüfung soll die neue Bremseinheit ausgetauscht werden. Bei positiver Überprüfung die Einheit einbauen, initialisieren und den Wert des Wärmezählers durch Auswahl RZ002 " Wäremeenergiezähler Bremsbelag" im Diagnosegerät (Austausch von Bauteilen) loschen.

3. Test durchführen, um die Bremskraft nach dem Speichern der Fehlercodes zu prüfen.

(Konfiguration und Einlesung (Einstellung).

4. Anziehen und Lösen mittels AC002 Anwenden und AC003 Lösen prüfen.

5. An einem starken Gefälle prüfen ob die Handbremse normal funktioniert wenn dort geparkt wird.

6. Nachdem im Gefälle geparkt wurde prüfen ob zusätzliche Bremskraft vorhanden ist, wenn der Betätigungsschalter weiter gezogen wird.

Austausch der hinteren Bremseinheit:

Bei DF060 (zu kurzer Bremshub)

DF070 (Verschleiss mit Verformung Bremsbelag)

1. Zurückstellen der besonderen Störungen:

- Verbindung mit Steuergerät herstellen

- Reparaturmodus des Diagnosegerätes wählen

- Löschen öffnen

-RZ002 (Wärmezähler Bremsbelag) ausführen

-Diagnosemodus wählen

- Überprüfung öffnen

-Störungsstatus prüfen, wechselt von vorhanden zu gespeichert

-RZ001 (Fehlerspeicher)

-Störungen prüfen

Wichtig:

Hintere Parkbremse lösen. Wenn die EPB nicht gelöst ist, kann VP015 (Initialisierung der hinteren Bremseinheit) nicht gestartet werden.

-Verbindung mit dem Steuergerät herstellen

-Menü Reparaturmodus wählen

-Andere Parametrierung öffnen

-VP015 (Initialisierung hintere Bremseinheit) ausführen

-Batterieanschluss herausziehen

- hintere Bremseinheit entfernen

Einbau hintere Bremseinheit:

-Batterieanschluss aufstecken

-Verbindung mit altem Steuergerät herstellen

-Reparaturmodus wählen

-Andere Parametrierung

-VP016 (Positionierung der hinteren Bremseinheit)

-Nach der Beendigung VP011 (Inbetriebnahme und Kalibrierung Steuergerät)

-Systemmodus (Normal) prüfen

-Beläge der Bremsbacken prüfen (siehe Konfiguration und Einlesung)

Korrekte Bremskraft prüfen (Bremsbacken und Beläge):

- Siehe (Konfigurationen und Einlesungen (Einstellung)

 

Ende der Doktorarbeit!

Ich hoffe schwer, dass das Problem bei mir noch ohne grössere Probleme und Kosten gelöst werden kann! Ansonsten heißt die Lösung wahrscheinlich Ostblock (ohne TÜV aber mit Fehlermeldung trotz funktionierender EPB), wobei die Kollegen sehr schlecht zahlen.

Habe noch eine Anmerkung zum Hersteller der EPB. Baut man die Einheit aus steht hinten ATE drauf!

Soviel zum Thema meines Freundlichen nur Original Renault Ersatzteile zu verwenden, die aber schweineteuer seien.

Hallo Legolas,

Vielen Dank für die mega ausführliche Antwort und die dafür genommene Zeit.

Freut mich von Werkstätten zu hören die nicht auf Teufel komm raus alles verkaufen müssen.

 

Ich finde es eine ziemliche Frechheit der Hersteller, dass bei einem so bekannten Problem keine richtige Hilfestellung gegeben ist und das Ersatzteil so maßlos überteuert ist.

 

Konntet ihr denn das Problem mittlerweile finden?

 

Es klingt so, als hätte Renault eine einfache Parkbremse ziemlich verkompliziert bei so einem Reperaturleitfaden.

 

Ein Händler der denkt das ein Hersteller die Teile tatsächlich selber produziert ist für mich eh fern ab der Realität.

Guten Morgen,

ja leider haben es viele Werkstätten nicht mehr nötig, wenn sie nicht wirklich Geld damit verdienen können zumal der sehr nahe liegende Vertragshändler schon immer ein arro..... Schnösel war.

Konnte den Kolli bis jetzt leider noch nicht hinbringen (keine Termine frei). Will aber selbst zunächst auch erst nochmals schauen wo der Unterbruch zum Steuergerät herkommen könnte. Vielleicht ist nur ein Stecker locker.

Wir werden sehen.

Sollte sich was tun werde ich es hier posten.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Parkbremse funktioniert gar nicht mehr