ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Opel Motor in Mercury Boot

Opel Motor in Mercury Boot

Opel
Themenstarteram 28. Mai 2014 um 10:36

Ich lebe in der Türkei und habe ein Mercury Boot, in dem ein 4 Zylinder 3 Liter Opel Motor eingebaut ist, Bj. 2005. Die Zündspule ist hin. Sie hat zwar Wasserschutz Kontakte ist aber im Prinziep eine Bosch Zündspule 1208003. Die Beschaffung von Erstazteilen ist in der Türkei aufwendig. Bevor ich die neue Zündspule von GOP (wer auch immer das ist) Typ 52030 -1208003 einbaue würde ich gern wissen welcher der 4 Kontakte welcher ist. Normalerweise sollte die Belegung gleich sein, aber ich will mir die Mühe und vor allem das Risiko ersparen, bei falschen Anschließen die mühsam beschaffte Zündspule zu zerstören. Wer weiß was an die 4 Kontakte angeschlossen werden muß.

15 und 1 kenne ich. Aber wo ist 15 wo ist 1 und was sind die beiden restlichen Kontakte.

Sind es nur zusätzliche separate Masse Kabel?

Vielen Dank im Voraus

Rainer Fischer

Ähnliche Themen
21 Antworten

Eine Zündspule hat eigentlich nur zwei potenzialfreie Anschlüsse, zwischen denen ein geringer Widerstand gemessen werden kann, Klemme 15 [Zündung] und Klemme 1 [zum Verteiler]

Dei beiden anderen Anschlüsse sind nur Anschlußverdoppler um dort Vorwiderstandsleitungen Drehzahlmesser, MSTG, oder Entstör-Kondensatoren anzuschließen.

die erste frage wäre doch.... hat opel überhaupt 3l. 4zyl. gebaut ( für boote )..... oder ist es ein schreibfehler und soll 1,3l. heissen.??

dann sieht das ganze überhaupt nich mehr nach Bj.2005 aus...... es sei den für boote wurde die alte C ?? NZ geschichte verbaut.

denn danach sieht die spuhle aus und dann wäre das ganze wohl, von ner transistorzündanlage ( o.ä. ).

somit würden dann die anderen anschlüsse, wohl zum verteiler gehen... aber das ganze als Bj.2005.???

foto vom gesammtem motor, wäre vllt. nich so das schlechteste......:rolleyes:

-a-

Was ja auch sein kann, dass es kein Opel Motor ist, sonder da nur aus verschiedene Teile irgend was zusammen gebaut wurde.

der Altesack hat es schon richtig erkannt,es sollte ein alter 1,3er-1,4er oder 1,8er

Opel Motor sein!

Anschlußplan siehe unten ! !

mfg

Ich kenn die 3 Liter Maschine vom Mercruser Mercury eigentlich als fast baugleichen Ford

4 Zylinder Motor 130PS Vergaser:)Mein Freund Mike hatte 25 Jahre lang diesen Motor in seinem Fletcher Boot.

Ich bin damit oft gefahren, da ich ja auch selber ein Boot hatte.

Das es den Merc. auch baugleich von GM gab ist mir neu.

Der Merc. von Mike hatte auch noch Zündkontakte mechanisch.

Machte viel Ärger wenn Naß oder verschlissen.

Bestimmt gebastelt.

EDIT: Hat mir keine Ruhe gelassen und ich habe mal gegoogelt. Gibt auch ein 3,0 Liter von GM seht hier:

http://www.ebay.de/.../291140369141?...

Falls dort an der Zündspule die Farben LILA und GRAU vorkommen,so könnte

dieses hier zutreffen-http://www.maxumownersclub.com/.../26.pdf

dauert etwas mit Runterladen,Seite 219 Elektrik

komplettes Servicehandbuch für den GM 181 CID 3,0 RP Motor

 

mfg

Ist also wie vermutete eine stink normale Universal Zündspule mit zwei Zusatzanschlüssen.

Anschluß identisch mit der alten originalen.

Hab dir dem Plan mal rausgezogen.

Da stehen die Anschlußfarben auch drin.

Gm-4-cylinder-181-cid-3-0l
Themenstarteram 29. Mai 2014 um 12:49

Hier noch mal der Beitrag Strater Rainer.

KFZ Ingenieur Abschluß 1979 IH Zwickau. (Und so einer stellt Fragen?)

Habe 35 Jahre als Baumaschinenhändler gearbeitet, alles große Dieselmotoren.

Komatsu, CAT usw. Aber der Chef schraubt sehr selten selber.

Zur Sachlage:

Mercury nennt den Antrieb offiziell Mercury Mercrusier 3.0 Alpha One

(Alpha One ist das Z-getriebe dazu)

Es ist ein 4 Zylinder 1 Vergaser 3 Liter Motor mit 99 KW 136 PS.

Boot neu gekauft 4/2006 Herstellung 11/2005 laut Papiere.

Nach Abbau des Zylinderkopfes stand oben groß OPEL eingegossen in den Zylinderblock.

Bei unserer Globalisierung verbauen die großen Firmen soviel Teile untereinander, daß man das garnicht mehr überblicken kann.

Also alles sieht nach Opel aus mit Bosch Zündanlage.

Ich habe gestern diese Bosch ähnliche Zündspule eingebaut ohne Erfolg, kein Funke.

Alte Freunde in DE angerufen (BOSCH SERVICE). Der bestätigt aufgrund gesendeter Bilder, daß es nach Bosch aussieht. Sein Rat Verteiler öffenn. Es sollte Thyristor Zyndung sein.

Dort könnte die kleine Spule kaputt sein (die wackelt dann wie verrückt) oder der Thyristor selber.

Habe da den Verteiler gestern abend geöffnet und der Freund hatte recht mit dem Aufbau

Die kleine Spule war fest sitzend und hatte Durchgang und kein Masseschluß. OK 99%?

Für den Thyristor hatte der Freund keinen Prüfplan parat und wußte nicht wie prüfen.

Habe gerade das Internet durchwühlt und was gefunden. Die von mir erstellte Bildmontage mit Beschreibung Versuchsaufbau liegt bei als Bild.

Nach dem Test heute berichte ich. Wir "Muslime" haben hier nähmlich keinen Männertag wie Ihr heute.

Erst mal Dank an alle 4 Antworten und feiert schön:

KURTBERLIN: Hat prinzipiel recht und festigt mein Wissen.

ROSI03677 : Danke für das Link zum Handbuch. Da ist genau mein Schaltplan drin 100% identisch und eine Prüfanleitung die meiner ähnelt, die ich im Net fand. aber Deine ist natürlich genau auf meine Anlage bezogen. Nochmals Danke! Auf dein zweiter Link zur Zündspule zeigt genau was ich hier gekauft habe. Den BOSCH Nachbau 1208003 von GOP.

HELLMICHHOLGER: Ja das ist etwa mein Motor mit leichten Abweichungen zur Wasserausführung.

ALTERSACK: Hat leider nicht recht es ist der 3 Liter OPEL wie im Link zu EBAY gezeigt.

Allen Kommentaren sei großer Dank gesagt und wenn Ihr morgen nüchtern seit weiß ich vielleicht schon was die Ursache ist. Wahrscheinlich der Thyristor.

 

ein Sachse,Grins !

als Thüringer wünsche ich Dir viel Erfolg,bei deiner Prüfung

und eine erholsame Bootsfahrt !

mfg

EDIT-Prüfung Thyristorzündung,da gibt es diese schöne Seite-

http://www.biat.uni-flensburg.de/msc/system/zssystem_TZEZ.htm#TZ

Themenstarteram 29. Mai 2014 um 14:02

Kurt, den Schaltplan nehem ich mit zum Boot.

Rosi den Link zum Thyristor testen nehme ich auch mit.

Und jetzt geht es los zum Boot.

Und jetzt mal ein LLink von mir:

http://www.mycharteryacht.de/cms/front_content.php?idcat=390

Da ist das Boot und der Motor zu sehen und wo wir leben.

Themenstarteram 30. Mai 2014 um 11:21

Liebe Helfer,

Die Prüfung des Thyristors hat also das Ergebnis geliefert, wie auf der Bildmontage mit den 5 aufgelösten GIF Bilder und der Beschreibung des Prüfaufbaus angedeutet hat:

Die Prüflampe hat dauernd gebrannt. Also keine Schaltfunktion mehr. Der Thyristor läßt immer Strom durch.

Wir hatten aber noch ein kleines NEBEN Erlebnis am Meer:

Ich hatte vorgestern unser erstes kleine Angelboot mit Außenborder für Gäste ohne Führerschein schick gemacht und ins Wasser gelassen. Wetterbericht 1A Windstill.

24 Uhr wirklich alles still und 3 Uhr werde ich von Getöse munter. Da gab es Südsturm und der treibt 1,5 m Wellen in unsere Bucht rein. Ich in die Wellen um das Boot zu suchen. Boot nicht mehr zu sehen.

Früh um 8 Uhr hatte sich der Sturm gelegt und ich mit Tauchausrüstung das Boot gesucht. Boot nicht gefunden. sehr traurig gewesen. Da schreit meine Frau los und sieht das Boot etwa 150 Meter weiter am Strand liegen. Die Wellen hatten die U förmigen Stahlöse am Bug wo die Ankerkette mit Schloß befestigt wird rausgerissen und das Boot ohne Schaden an Land gespült.

Hoffentlich habe ich jetzt bei der Suche nach dem Thyristor in der Türkei genau sovioel Glück.

Drückt mir die Daumen und nochmals vielen Dank für die Ratschläge und vor allem für das gelieferte Material wie Handbuch und Schaltpläne.

Es grüßt euch Rainer der jetzt zum Freitagsgebet 12:00 in die Moschee muß um den Herrn Dank zu sagen für das gerettete Boot.

Danach gehe ich natürlich noch zum Bootsverkäufer und beschwere mich über die schlecht montierte Halteöse.

Ernsthaft überlege ich nun aber, ob ich die neue Öse selber nur schlecht anbringe, daß sie beim nächten Sturm wieder abreißt.

Auf den Bild ist das kleine Boot zu sehen und in den weißen Häusern im Hintergrund wohne ich.

Na dann immer eine Handbreit Wasser unter dem Kiel!

Ist ja noch mal gut gegangen, wäre Schade um das schöne Anglerboot gewesen.

LG H

Hallo

gab es nicht mal früher solche Reperatursätze für solche Zündverteiler von Bosch,Sierra

oder Delco!?

so wie hier-http://www.hafner-bootszubehoer.de/.../1

an Hand einer passenden Originalnummer(wenn gefunden) kann man ja das

Internet mit dem Rest beauftragen !

aber einen Satz Zündkabel würde ich da auch vorsichtshalber mit spendieren .

sonst muß man ja mit dem Paddel die 15 Km zur Küste zurückpaddeln,Grins!

das errinert einen an die Simson,Hallgeberzündung-Kindertage !

mfg

;)""ALTERSACK: Hat leider nicht recht es ist der 3 Liter OPEL wie im Link zu EBAY gezeigt.""

nö hat er natürlich nich ( diesmal ausnahmsweise ) nich:rolleyes::D, denn es war ja ne frage und keine feststellung.:D:D

ausserdem is es dann GM.;):p:p:p

und da es ein OHV motor ist...... und wenn wir dann bei GM/opel in die kiste greifen würden.... würde also recht schnell, ein verteiler aus nem kadett c..... bzw. corsa a, mit OHV motor und TZ hervorluschern.

was dann kurt seine these zwar bestätigen würde..... aber ohne die anderen anschlüsse, würde das system nu mal nich funzen...bzw.funken.:(

ich kenne mich mit dem kram aber/zwar nu mal nich so aus.... ( weil zum reppen is das zu umständlich, so das nur mal ein wenig reinigen und verbindungen prüfen gemacht wurde ) aber wenn die 4 kabel nich richtig angeschlossen sind, dann sollte halt auch dauerstrom anliegen...... und eben nur bei der unterbrechung, sollte der funke entstehen.

es kann also weiterhin an den kabeln/ dem verteiler und der spule liegen.!!!

zumal diese art von spulen ( genau wie bei den "mittelalten" VW´s ) dazu neigen, das sie den funken, über ihr gehäuse, an masse legen.:(

laut dem link von rosi...... sieht der verteiler da nach delco aus...... auf dem bild von dem boot, war zwar alles nich so schön zu sehen, aber das sah dann ehr nach ner verteilerkappe aus nem c20ne aus.

also kann man auch nich sagen, was nu genau verbaut wurde.:(

""Es grüßt euch Rainer der jetzt zum Freitagsgebet 12:00 in die Moschee muß um den Herrn Dank zu sagen für das gerettete Boot.

Danach gehe ich natürlich noch zum Bootsverkäufer und beschwere mich über die schlecht montierte Halteöse.""

ich persönlich würde es anders rum machen:rolleyes:.....

man stelle sich mal vor...... alles hängt noch an der öse, aber das böötchen total kaputt.:rolleyes::eek::(

aber wie imma..... jedem das seine.....

wer hat den da blos son sturm vom band gelassen.:confused::confused::confused:

-a-

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Opel Motor in Mercury Boot