ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Öl-Kontrollampe leuchtet bei Kaltstart lange nach

Öl-Kontrollampe leuchtet bei Kaltstart lange nach

Themenstarteram 23. März 2011 um 21:34

Hallo Gemeinde,

 

ich hätte da mal ´ne Frage an die Motorspezialisten:

Wenn ich den kalten Motor anlasse (Reihensechszylinder, 3,8 Liter), leuchtet die Öl-Kontrollampe, während die Maschine bereits läuft, immer noch einige Sekunden nach, ehe sie verlöscht. Während dieser Zeit ist vom oberen Teil des Motors immer ein leises, "tickendes"  Schnattern zu hören. Im selben Moment, in dem die Kontrollampe erlischt, ist auch das Geräusch weg. Ich bin motortechnischer Laie, nehme aber mal an, daß das "Ticken" aus dem Bereich der Ventile kommt, der dann noch nicht mit Öl versorgt ist?

Der Ölstand steht - gemessen am kalten Motor - an der "Full"-Marke, an zuwenig Öl kann´s also nicht liegen. Und bei warmer Maschine tritt das garnicht auf, und die Öllampe erlischt sofort nach Anspringen des Motors. Ist das Ganze also normal wegen der Bauhöhe des Motors oder muß ich mir da Sorgen machen? Fördert vielleicht die Ölpumpe zuwenig? Danke für Eure Tipps und Gruß aus dem Harz!    

Beste Antwort im Thema

Weisst Du welches Öl drin ist?

Das übliche 15w/40?

Das kann schon sein, dass es bei kalten Temperaturen etwas länger dauert bis der Motor "durchgeölt" ist.

Am ehesten kann vielleicht ein bei kaltem Motor etwas dünnflüssigeres Öl helfen, wenn Dich das stört.

So 10w/40 oder gar 5w/40.

Wahrscheinlich wird das Phänomen bei stiegenden Aussentemperaturen eher weniger.

Die alten US Motoren waren jedenfalls für wesentlich schlechteres Öl ausgelegt als das, was heute drin ist.

Von daher: take it easy. :)

Vielleicht ist auch ein Ölwechsel nicht schlecht, denn wenn der Ölfilter voll ist, dauert das mit dem "durchölen" auch länger.

Und wenn die letzten Wechsel mit gut legiertem Öl waren, kann es durchaus zu gewissen Reinigungseffekten kommen. Dann ist der Filter schnell voll und ein Ölwechsel macht Sinn. (Übrigens eine Erscheinung die mir bei meinen ehemaligen VW Dieselmotoren regelmäßig aufgefallen ist. Je länger das Öl drin war, desto länger dauerte das mit der Kontrolllampe. Nach dem Wechsel war das dann vorbei.)

Und lass die alte Dame nach dem Wecken einige Sekunden durchschnaufen, bevor sie in Bewegung kommen muss.

Immerhin hat sie altersmäßig ja schon mindestens drei, eher vier normale Autoleben hinter sich. :)

Hier ist nochmal das Video mit dem Kältetest bzgl. der unterschiedlichen Viskositäten.

11 weitere Antworten
Ähnliche Themen
11 Antworten

Als erstes: Das mag noch normal sein. Warum? Weil kaltes Öl dickflüssiger ist als warmes. Dickes Öl lässt sich schlechter / langsamer durch die Kanäle befördern.

Ob das gut ist? - Eher nein.

Muss man das akzeptieren? Nein

Wie kalt ist es ungefähr wenn du den kalten Motor anlässt?

Was für eine Viskositätsklasse an Öl verwendest du?

Hierzu kann ich nur die Thread der letzten Monate über Öl viskosität und qualität hier im Forum empfehlen, da ist gut alles genannt worden und auch so mancher Mythos bezüglich US-Motoren aufgelöst worden.

P.S.: Bezüglich Motorbauhöhe hat das nichts zu sagen. Und die Anzeige zeigt dir, dass der Druck noch zu wenig ist. (wenig Druck bedingt zwar auch weniger Volumen, aber dies ist bei so dicken Öl wirklich nur marginal) und für Gleitlager in Motoren nicht das ausschlaggebende Kriterium, das Kriterium ist der Druck.

Hoffe ich konnte helfen.

Weisst Du welches Öl drin ist?

Das übliche 15w/40?

Das kann schon sein, dass es bei kalten Temperaturen etwas länger dauert bis der Motor "durchgeölt" ist.

Am ehesten kann vielleicht ein bei kaltem Motor etwas dünnflüssigeres Öl helfen, wenn Dich das stört.

So 10w/40 oder gar 5w/40.

Wahrscheinlich wird das Phänomen bei stiegenden Aussentemperaturen eher weniger.

Die alten US Motoren waren jedenfalls für wesentlich schlechteres Öl ausgelegt als das, was heute drin ist.

Von daher: take it easy. :)

Vielleicht ist auch ein Ölwechsel nicht schlecht, denn wenn der Ölfilter voll ist, dauert das mit dem "durchölen" auch länger.

Und wenn die letzten Wechsel mit gut legiertem Öl waren, kann es durchaus zu gewissen Reinigungseffekten kommen. Dann ist der Filter schnell voll und ein Ölwechsel macht Sinn. (Übrigens eine Erscheinung die mir bei meinen ehemaligen VW Dieselmotoren regelmäßig aufgefallen ist. Je länger das Öl drin war, desto länger dauerte das mit der Kontrolllampe. Nach dem Wechsel war das dann vorbei.)

Und lass die alte Dame nach dem Wecken einige Sekunden durchschnaufen, bevor sie in Bewegung kommen muss.

Immerhin hat sie altersmäßig ja schon mindestens drei, eher vier normale Autoleben hinter sich. :)

Hier ist nochmal das Video mit dem Kältetest bzgl. der unterschiedlichen Viskositäten.

Themenstarteram 24. März 2011 um 21:31

@falloutboy & @deville73:

 

Danke für Eure Infos. Erschreckend, das Video mit den Öl-Tests bei minus 22 Grad, was? 

Das Öl, was im Moment noch vom letzten Jahr drin ist, ist das CASTROL "Classic" SAE 20w50.

Es ist im Mai 2010 reingekommen, komplett mit neuem Filter.

Bin damit erst knapp 2.000 km gefahren, und am Meßstab ist es noch nicht mal schwarz, sondern noch - leicht gedunkelt - bernsteinfarben. Wird jetzt nach der langen Standzeit aber trotzdem erneuert, wiederum mit Filter.

Nun bewege ich das Auto ja nicht im Winter, sprich bei Minustemperaturen. Bin natürlich die letzten Tage aufgrund des Wetters immer schön Langstrecke gefahren. Beim Anlassen der kalten Maschine hatten wir so ca. um die 12 Grad plus.

Am Wochenende wird die alte Dame zwecks großer Inspektion und Erledigung einiger Baustellen  in die Werkstatt überführt, da werde ich das Thema nochmal zur Sprache bringen. Ich geb´ Euch dann mal Bescheid, was draus geworden ist. 

 

P.S.: @deville: Als ich mit Andreas wegen dem Termin telefoniert und ihm das "Problem" geschildert habe - ängstlich, wie ich bin -, hat er in seinem trockenen Berliner Slang nur gemeint, ich solle mich nicht so mädchenhaft anstellen, sondern einfach einsteigen, fahren und geniessen! Du weißt ja, wie er ist. 

Ich weiß ja auch nich, eigentlich bin ich automäßig immer locker drauf. Aber wenn bei der alten Dame mal irgendwo was ertönt, was da nicht hingehört, kriege ich jedesmal fast ´n Infarkt... :) 

ich hab ja schon Bauchschmerzen wenn die "Spezialisten" mit 15W40 und "Mineral weil früher wars auch nicht besser" ihre Autos quälen, aber das Castro Classic in einem Nachkriegsauto -ufff...

Themenstarteram 24. März 2011 um 21:57

Zitat:

Original geschrieben von ICBM

ich hab ja schon Bauchschmerzen wenn die "Spezialisten" mit 15W40 und "Mineral weil früher wars auch nicht besser" ihre Autos quälen, aber das Castro Classic in einem Nachkriegsauto -ufff...

Hm, hilft mir jetzt nicht so richtig weiter. Was meinst Du konkret damit? Das Castrol wurde mir seinerzeit, als ich das Auto gerade gekauft hatte, auf einem Oldietreffen empfohlen (?).

Zitat:

Original geschrieben von BelAir64

P.S.: @deville: Als ich mit Andreas wegen dem Termin telefoniert und ihm das "Problem" geschildert habe - ängstlich, wie ich bin -, hat er in seinem trockenen Berliner Slang nur gemeint, ich solle mich nicht so mädchenhaft anstellen, sondern einfach einsteigen, fahren und geniessen! Du weißt ja, wie er ist. 

Ich weiß ja auch nich, eigentlich bin ich automäßig immer locker drauf. Aber wenn bei der alten Dame mal irgendwo was ertönt, was da nicht hingehört, kriege ich jedesmal fast ´n Infarkt... :) 

Ja so ist er eben. ;)

Aber das 20w/50 ist mit großer Wahrscheinlichkeit nicht optimal.

Die Autos waren zwar damals für SAE 30 bei normalen Temperaturen und SAE 20w/20 bei arktischen Temperaturen ausgelegt.

Aber heute würde ich das den doch alten Motoren icht mehr antun wollen.

Damals gabs halt nicht viel Anderes.

Allerdings würde ich mir auch nicht zu große Sorgen machen.

Das überlebt die alte Dame schon. :)

Lass es beim Kaltstart halt gemütlich angehen und mach mal nen Ölwechsel.

Ein sparsam legiertes 10w/40 z.B. wäre schön.

Aber es kann auch gut sein, dass Dein Problem bei steigenden Aussentemperaturen ohnehin verschwindet.

Das mit dem Infarkt lass mal lieber. Das sage ich Dir aus Erfahrung. ;)

Zitat:

Original geschrieben von BelAir64

... auf einem Oldietreffen empfohlen (?).

war sicher gut gemeint nur leider völlig falsches Auto dafür - "moderne" Motorkonstruktion mit Hauptstromölfilter und einigermaßem sauberem Motor braucht kein Spezialöl und für schnelle Durchölung kein 15er oder gar 20er...

 

 

mfg

 

 

am 25. März 2011 um 23:10

Hatte anfangs bei meinem Chevy SB von 1969 auch 20W/50 drin. Das dauert nur schon eine Weile zum einfüllen.

Seit mehreren Jahren ist nun 15W/40 drin.

Es ist auch ein "Sommerschönwetttercruisenfahrzeug" und hat daher auch lange Standzeiten.

Vor dem ersten starten im Frühjahr wird erstmal die Zündung abgeklemmt und dann ohne Kerzen der Starter betätigt bis da 1Bar auf der Uhr sind, Kontrllampe löscht bei ca. 0.4bar.

Zudem habe ich die Speisung der Zündspule über ein Relais geschaltet das über den Oeldruckschalter gesteuert wird. Heisst: erst wenn Oeldruck da, also Lampe aus, kommt der Zündfunke und er springt an. Vorteil: falls mal der Oeldruck zu niedrig sein sollte geht er von selbst aus. Man guck ja nicht ständig auf die Lampe.

 

grz

Das ist eine schlaue Idee. :)

Überlegenswert.

Themenstarteram 26. März 2011 um 23:14

Zitat:

<span id="fck_dom_range_temp_1301177090824_736">Zudem habe ich die Speisung der Zündspule über ein Relais geschaltet das über den Oeldruckschalter gesteuert wird. Heisst: erst wenn Oeldruck da, also Lampe aus, kommt der Zündfunke und er springt an. Vorteil: falls mal der Oeldruck zu niedrig sein sollte geht er von selbst aus. Man guck ja nicht ständig auf die Lampe.</span>

 

 

grz

Sehr clever. Nachahmenswert.

 

@deville73: Habe heute das Auto nach CarConnection überführt. Wie hier schon von Dir und den Kollegen empfohlen, wurde dort die gleichlautende Aussage getroffen: 10w40 oder 15w40. Letzteres kommt nun rein. Allerdings hätte auch das bisherige 20w50 nicht zum Motorschaden geführt, meinte Andreas trocken... :) 

Joah.

Hatter Recht. :)

Du kannst die Sache ganz locker sehen.

Und der Wechsel an sich ist sicher auch nicht verkehrt.

Einmal im Jahr ist ein ganz gutes Intervall, egal wie viel Du gefahren bist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Öl-Kontrollampe leuchtet bei Kaltstart lange nach