ForumProbe
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Probe
  6. Öl im Blow Off

Öl im Blow Off

Ford Probe 1
Themenstarteram 1. April 2012 um 19:13

Als erstes mal ein Hallo hier in die Runde der Probefahrer,

und nun zu meinem anliegen. Mein Sohn hat sich vor 1 1/2 Jahren einen Ford Probe 1 GT T22 Bj 1992

zugelegt welcher bis Nov. letzten Jahres auch ohne Zicken lief. Dann kam es Schlag auf Schlag, als erstes eine Kuschelrunde hinten Rechts mit einer Leitplanke ( US Rückleuchten kaputt ), das erste Trauma.

Das nächste bahnte sich an als der Probe sich während des Beschleunigens in den hohen Drehzahlen anfing zu Schütteln wie ein wild gewordener Gaul ( habe jetzt gelesen das daß eventuell am PCM Steuergerät liegt oder auch die Zündkabel es sein könnten ).

Dann reißt das untere Schanier der Fahrertür aus der Karosse( + die Schweißarbeiten für den TÜV am Unterboden ), alles klar auch machbar.

Und nun ?? Wo kommt das Öl im Blow Off her ??

Hat einer von Euch schon damit Erfahrungen gemacht oder gehört wie sowas sein kann ?

Vielleicht kann mir jemand da einen Tip geben und ich schaffe es doch den Probe wieder Fit zu bekommen bis mein Sohn vorraussichtlich im August ausm Kunduz zurück ist.

Kann ich die Motorsteuergeräte einfach bei dem einen aus ( Wir haben hier Zwei Schlachter stehen ) und bei dem anderen einbauen oder gibt es da was zu beachten?

So, und als letztes möchte ich fragen ob vielleicht jemand bei sich im Fundus noch ein Orginal US Rücklicht (Rechts,ganz in Rot ) liegen hat.

Danke im vorraus, das Ihr euch die Zeit genommen habt den Roman zu lesen, und für jeden Tip der kommt.

MfG

Branko

4 Antworten

jau, dann wollenw ir mal.

Der Rost im Schweller stellt sich leider oft als Kollateralschaden heraus.

Besonders bei dne 91ern. Such mal die 10. Stelle von der FIN aus, dann kann ich dazu mehr sagen.

Leider geht der Rost von innen nach aussen. Also nimm mal den Teppich im Innenraum hoch und schau Dir das an.

Dass das Scharnier von der A Säule rauseitert habe ich ehrlich noch nie gesehen, aber das könnt eine Folge sein, siehe oben.

Dein Steuergerät ist bestimmt in Ordnung. Das Schütteln kann viele Ursachen haben.

Zündkabel sind der erste Tip, auch von mir. Eigentlich erstmal alle Zündungsteile nachsehen und evtl. tauschen.

Es könnte auch der Drosselklappenpoti sein. Schau doch mal rein, ob da auch Öl ist.

Hast Du mal den Fehlerspeicher ausgelesen?

Allerdings das Öl im BlowOf, das macht dann echte Sorgen. Es kann einfach nur ein defektes EGR sein, das Dir Öldunst in die Ansaugseite juckt, aber ich vermute eher ein Defekt des Turboladers.

Gern verabschiedet sich die Verschraubung zwischen Druck und Abgasseite. Genauer gesagt, wenn die Welle auf der Verdichterseite Spiel hat. Dann saugt er da auch ordentlich Öl durch.

Die roten Rückleuchten sind schwer zu bekommen. In D werden die mit Goldstaub aufgewogen.

Die Ami Bucht hat immer was, aber der Versand hierher ist natürlich nicht ohne.

Welche Rülis hat er denn genau? die ganz roten, oder die mit dem lackierten Steg vom LX?

Ich Treffe mich zu Ostern mit jemanden, der nicht mehr ganz so aktiv ist, aber der noch reichlich Teile hat. Wenn ich dann ein Foto zur Verfügung hätte mit den richtigen Rülis.

Also es gibt noch viel zu tun :)

Erstmal Fehlercodes auslesen. Turbo prüfen. Baut er überhaupt Druck auf, wenn ja wie viel, habt Ihr ne anständige LD Kontrolle verbaut?

Die Serienmäßige zeigt eher die Cholersterinwerte des Fahrers an.

Dann wüsste ich noch gern, was ihr so alles gebastelt habt. Blow Off sagt mir erstmal, er fährt mit höherem Ladedruck, oder?

Wenn ja, hat er auch einen neuen Chip bekommen? Wenn nicht, ist das Ruckeln auch schon erklärt. Dann schaltet das Steuergerät nämlich auf Fuel Cut, was dann passiert?

Ruckeln kann man das auch nennen :)

Wo ist denn der Wagen, evtl. kann ja mal einer von der Community vorbeischauen.

Also Hilfe gibts viel und reichlich in der ganzen Republik und den Nachbarländern.

Bevor ich jetzt wieder angeblökt werde, weil ich nicht alle Foren nenne, mache ich das gern per PN wenn Du Interesse hast.

Hoffentlich habe ich nichts vergessen, ansonsten, melde Dich kurz, kein Thema.

Ich fahre den Bückel schon seit 15 Jahren und wir haben schon alles miteinander erlebt, was das Probe leben so sche..... schön macht :D

Themenstarteram 2. April 2012 um 22:10

Sei mir Gegrüsst Jopahh,und gedankt sei Dir für die schnelle Antwort:)

Ich werde mal deine Fragen soweit ichs weiß schon mal beantworten,

Der Fehlerspeicher ist noch nicht ausgelesen.

Der LD ist Normalwert und das Blow Off schreibt er ist Standart

Zündkabel sind neue und Silikonummantelt.

Nein einen Chip hat er auch nicht.

Eine Seperate LDanzeige ist verbaut (den vom Turbo aufgebauten LD reiche ich dir nach ).

Der Wagen steht im mom in Rosbach (Wetteraukreis) wird aber von mir Demnächst hier her nach Dittelsheim-Heßloch ( Kreis Alzey-Worms)geholt.

Die Rülis sind die ganz in Rot.

Ach ja der Probe ist Bj 1992.

ich verbleibe mal erst

MfG

Branko

 

OK LD nicht angehoben ist ja schon mal gut. Probier mal die Welle vom Turbo zu prüfen, sobald Du Zugriff hast.

Ich vermute die hat Spiel in alle Richtungen besonders Axial. Was natürlich Tod des Laders bedeutet.

Da sollte aber relativ einfach Ersatz möglich sein. Das ist ein Ihi RHB5. Mit ein wenig Umbau und geschickten Händen geht da auch ein anderer Lader drauf, aber Tuning ist ja momentan nicht das Thema ;)

Die Silikonzündkabel schau Dir mal genauer an, weißt Du evtl. auch die Marke?

Da wird viel Schrott verkauft. Wir haben vor einiger Zeit mal einen GT Stundenlang mit 4 Mann in der Mangel gehabt, weil er genau diese Zicken gemacht hat. Ruckeln bei Volllast.

Wir haben alles getauscht und nachgesehen, nur die Zündkabel nicht, die waren ja gerade erst erneuert. Blaue Silikonummantelte ganz hübsche.

Tjoar, dann nach 5 Std. haben wir einfach mal die Kappe von ‘nem Schlachter mitsamt den 20 Jahre alten Zündkabeln aufgesetzt. Bingo.

Die Fehlercodes wären jetzt am wichtigsten. Weisst Du wie man die ausliest?

Kabel an den STI Stecker und auf Masse legen, dann anhand der Blinkzeichen im Cockpit die Fehler auszählen.

Das Rost Problem ist bestimmt das schlimmste. Sobald Du kannst, mach mal Bilder. Bzw. Schweller sind ein Problem, die Federbeindome v+h sowie die Kotflügelspitzen.

Dann kannst Du mal die Ersatzradwanne mit nem Schraubenzieher pieken.

Ich telefoniere heute Nachmittag mal wegen der Rückleuchte. BFS richtig? Ansonsten musst Du erst mal EU Rülis einbauen, damit Du Tüv bekommst. Sowas habe ich auch noch 3-4 Sätze liegen.

Roßbach ist ja nicht so weit weg von Kaufbeuren, da könnte ich nen Bekannten Probe Schrauber mal bitten, evtl. ne kleine Diagnose zu machen.

Auf deiner Ecke gibt’s auch so einige „Fachleute“ Eigentlich eher so Richtung Frankfurt, aber da geht was. Eine Forumsempfehlung schicke ich Dir mal per PN.

Mich würde interessieren, wo dein Sohn den Wagen herhat, evtl. kenne ich den und den Vorbesitzer ja sogar. Die Szene ist relativ überschaubar und beim Ludolfs Treffen oder anderen kleineren Treffen lernt man doch einige kennen.

Ach so, eine Sache noch, wenn Du die hinteren Bremsen machst, auf keinen Fall, die Kolben vom Bremssattel reindrücken. Das sind Drehkolben und die sind empfindlich. Die gehen sofort über die Wupper und sind nicht reparabel.

Themenstarteram 3. April 2012 um 23:35

Ich bekomme langsamm aber sicher Fracksausen, bei der Palette wo da auf mich zukomm.:(

Ich denke das ich erstmal den Wagen zu mir hole und mal die ersten deiner Tips Umsetze,und wie ich dir in der PN geschrieben habe werde ich mal mit System vorgehen, und mich von Punkt zu Punkt durchschaffen und Hoffenentlich den richtigen schnellsten finden.

Noch mal Dank an Dich und bis auf weiteres

MfG

Branko

Deine Antwort