ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Micra K11 Geht nicht an ! brauche hilfe

Nissan Micra K11 Geht nicht an ! brauche hilfe

Nissan Micra K11
Themenstarteram 19. März 2011 um 14:46

Hallo Zusammen

Habe ein Großes Problem

Also erstmal zu meinem Fahrzeug

habe einen Nissan Micra K11 mit 54 PS Bj 1995 laufleistung 170000

Zum Problem

Er Läst sich wirklich super Fahren das Pronlem ist das wenn ich ihn am abend abstelle und am nächsten morgen an machen möchte geht er nicht mehr an am vortag ist er noch wuderbar gelaufen . Der Motor dreht auch ganz normal nur das er nicht anspringen will

wenn ich dann die Batterie lehr georgelt habe und dann ihn überbrücken lasse springt er so nach 10-15 min mitt stottern an . und färt ungefär 2 wochen lang ob nix ist und dann auf einmal wieder das selbe

folgendes habe ich schon erneuert Zündkerzen, filter , Benziehnfilter, Batterie .

Weiß echt nicht weiter kann mir jemand helfen ?

LG

Ähnliche Themen
16 Antworten

Generator mal gecheckt?

Würde er denn sofort mit Starthilfe anspringen (bevor du nächstes mal die Batterie leer orgelst)?

Wie sahen denn die Zündkerzen aus?

Themenstarteram 22. März 2011 um 20:55

also mit starthilfe so nach 15 min vieleicht mit stottern aber nur wenn ich die sicherung der benziehnpumpe ziehe und sie dann wieder reinstecke

Zitat:

Original geschrieben von ditt1984

aber nur wenn ich die sicherung der benziehnpumpe ziehe und sie dann wieder reinstecke

Wieso sagst du sowas nicht von Anfang an? ??? :rolleyes:

also jetzt beschreib doch mal ausführlich was denn nun ist, und wie du ihn eigentlich jetzt morgends an bekommst.

Ich bin inzwischen ziemlich verwirrt.

Themenstarteram 23. März 2011 um 14:04

also er springt an mit überbrückung mann muss ihn aber sehr lange orgeln dafür und die sicherung raußihen von der benziehnpumpe und wenn er stotternt anspringt dann die sicherung wärend des startens wieder rein . ja dann läuft er so 2-3 wochen . dann stelle ich ihn ganz normal ab und am nächsten morgen geht er wieder nicht an der motor dreht aber will nicht anspringen dann geht das spiel von vorne los . ja und jetzt ist das problem das ich keinen habe der mir starthilfe gibt und batterie ist leer jetzt daher muss ich mit bus und bahn zur arbeit :- und in die werkstadt lohnt sich nicht ist zu teuer also wenn du eventuell ne lösung hast oder ne vermutung würd mich freuen

LG

Gegen die Startprobleme beim K11 gab es doch mal so einen "Reparatursatz" für den Kühlwassersensor. War es ein Widerstand zum zwischenstecken?

Desweiteren würde ich mal die Zündverteilerkappe tauschen.

Kenn die Rückrufaktion jetzt nicht.

Aber was mir total spanisch vorkommt, ist das du die Sicherung der Benzinpumpe ziehst.

Wieso??? Was veranlasst dich dazu?

Wie sehen denn deine technischen / handwerklichen Fähigkeiten aus?

Da das Auto ja zur Zeit sowieso steht, wäre es klasse wenn du etwas helfen könntest.

Springt das Fahrzeug zur Zeit an? Falls die Batterie leer ist, frag den Nachbarn ob du zB für den Nachmittag abend deine Batterie per Starthilfekabel an sein Auto hängen darfst. Einfach deine Ausbauen, und neben das nächste Auto stellen und Anklemmen - für en paar Stunden angeklemmt lassen.

Dann sollte die Batterie wieder ein paar Startversuche mitmachen.

Solange die Batterie sowieso ausgebaut ist.

Baue die Zündkerzen aus. mach wenn möglich von allen 4 Bilder auf denen die Elektronen und soweit wie möglich die weiße Keramik zu sehen ist. NICHT SAUBERMACHEN.

Schau wenn möglich durchs Zündkerzenloch und schau dir den Kolbenboden an - ist dieser blank (sieht aus wie graues leicht glänzendes Blech) oder ist der Schwarz, verklumkt, verrust?

Nach was riechen die Zündkerzen?

Nachdem nun der Starter den Motor drehen kann (nicht bloß klick-klick-klick macht). Lass die Zündkerzen noch kurz draußen. Lege die Zündkabel so beiseite dass die sich in nichts verfangen können und wenn möglich auf einem Blechteil wie zB innenteil des Kotflügels liegen.

Motorhaube offen, Fenster runter.

Schlüssel ins Zündschloss. Nicht drehen? Hörst du ein Geräusch? brummen surren etc??

Schlüssel in stellung Zündung - Geräusche kurz hörbar? (Sicherung der Benzinpumpe ist drin und intankt)

Den Motor starten - er sollte relativ schnell und einfach durchdrehen - kein Gas geben einfach nur ein paar Sekunden durchdrehen lassen.

Schlüssel wieder abziehen. Ist es um die Kerzenlöcher etwas feuchter als davor? wieviel dreck ist rausgeblasen worden?

Die Zündkerzen mit der Drahtbürste etwas sauber machen - grober Dreck weg. wieder einbauen. Alles Anschließen.

Dann wieder

Motorhaube offen, Fenster runter.

Schlüssel ins Zündschloss. Nicht drehen? Hörst du ein Geräusch? brummen surren etc??

Schlüssel in stellung Zündung - Geräusche kurz hörbar? (Sicherung der Benzinpumpe ist drin und intankt)

Den Motor starten - was passiert, wie hört er sich an (im vgl zu gerade eben ohne Kerzen)

Wenn er an geht, nur sehr kurz laufen lassen (30 sek) - ausmachen

Auch wenn er nicht angegangen ist, Zündkerzen wieder ausbauen, wie sehen sie aus? Leicht feucht? nach was riechen sie?

Je nachdem was dabei rauskommt, müssen wir anders weitersuchen.

Viel Glück

Viele K11 -wahrscheinlich je nach Bj.- haben so eine Neigung, beim kalten Anlassen gerne abzusaufen. Daher der alte Trick, erstmal trocken (ohne Sprit) etwas warmzukurbeln, dann zündet er besser.

Vergaser reinigen.

Und Kein E10.

Wieso hab ich jetzt bei nem 95 K11 keinen Vergaser sonder eine Art Einspritzanlage vermutet?

Themenstarteram 23. März 2011 um 23:28

hey werde am freitag den wagen mal durchschecken , also habe bei nissan mal gearbeitet . aber bei dem mikra verzweifele ich echt aber freitag mache ich mir mal den aufwand mal durchcheken danke für die vielen infot also das mit der sicherung habe ich auch hier aus dem forum . habe auch gelesen das es an den einspritzdüsen liegen kann das da eins undicht sein könnte . aber komisch ist wenn ich ihn an bekomme dan läuft er ganz normal leise und sauber das dan ungefär 2-3 wochen lang bis er eines morgens wieder nicht anspringt ist echt zum verzweifeln und den zündverteiler habe ich auch schon durchgeschäckt , habe jetzt ladegerät organisert morgen wird er drangehangen und freutag wie gesagt werde ich mal alles ceken und dan berrichten hat irgendeiner noch ne idee luftmengenmesser vieleicht ?

LG

Seit wann hast du das Problem denn?

Themenstarteram 23. März 2011 um 23:48

sein ungefär dezember aber es hat immer wieder geklappt ihn zu überbrücken usw aber jetzt muss ich mal das problem finden keine lust mehr drauf da ich ja auch berufstätig bin da brauche ich ein zuferlässiges auto

Und im Winter davor sprang er noch normal an?

Themenstarteram 23. März 2011 um 23:59

ja alles ganz normal , hatte auch schon mal das problem bei 180 kmh das er aus gegangen ist und bei 100 sich wieder gefangen hat ka was das für ein problem ist ob das zusammen hängt so als ob man die zündung ausmacht und dan wieder einschaltet

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Micra K11 Geht nicht an ! brauche hilfe