ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Almera Tino disel 2,2 dCi springt nicht an. dieselpumpe defekt.

Nissan Almera Tino disel 2,2 dCi springt nicht an. dieselpumpe defekt.

Nissan Almera Tino V 10
Themenstarteram 4. Oktober 2011 um 21:24

Hallo liebe Bastler. Wollte wissen ob mann unbedingt den motor ausbauen muss um an die Pumpe dran zukommen. Haben Fehler ausgelesen ist wohl die pumpe. was kostet die pumpe so. und ob mann die steuerungskette abmachen muss. Mann sagt mir die pumpe könnte mann reparieren. würde aber bei ebay erst gucken.

Ähnliche Themen
11 Antworten

Hallo,

Also wegen Steuerkette die kannste sitzen lassen bzw. das Ritzel lässt du hängen und schraubst die Pumpe dann von hinten ab ist ziemlich kniflig alles..

Achja Motor muss nicht raus!

Und natürlich die steuermakierungen im auge behalten!

Achja es gibt Firmen die, Die Pumpe Reaparieren aber was kostet das.. weiß ich nicht genau

Themenstarteram 6. Oktober 2011 um 21:23

das hilft mir schon ein bischen weiter rufe gleich meinen kfz mechaniker an und sage im das es geht. haben sie das selber durchgezogen?

Am anfang ging das auto wenn es kalt wahr bei fahren aus, nach 5 bis zehn minuten lief es wieder.

das ist mir 3 mal passiert innerhalb 2 wochen. beim 2 mal wahr adac da kein fehler gefunden danach ist das auto normal angegangen. bei dritem mal ist es dann entgültig ausgegangen und adac fehler ausgelesen und gesagt das es die pumpe ist. danach haben wir noch mit zwei verschiedenen geräten ausgelesen. der von bosch sagte überdruckventil. der andere(komme jetzt nicht auf den nahmen) das die pumpe defekt ist.

Themenstarteram 6. Oktober 2011 um 21:24

Auf jeden fall danke für ihre mühe!!!

Noch ein Tipp es könnten auch die Ansaugsteuerventile sein... Nissan hat da ein Rep leitfaden wie man es prüfen kann ob die Pumpe kaputt ist oder die Ansaugsteuerventile wenn es die Ansaugsteuerventile sind dann wird es günstiger als ne Pumpe.

Also einfach mal zu nissan fahren und das Überprüfen lassen

am 9. Oktober 2011 um 21:51

krieger & schmitz in köln: at-pumpe denso hp2 für ca 750 €. ein- und ausbau bei nissan (incl. der at-pumpe) ca 2000 - 2500 €.

nach den hier beschriebenen symptomen ist aber nicht die railpumpe defekt - du müstest sonst abriebsspäne im dieselfilter haben - sondern lediglich die saughubsteuerventile. diese kosten bei nissan ca 400 € incl. wechsel. alternativ kann man die railpumpe auch mit microreiniger 183 von tunap durchspülen, da die verunreinigungen vom bioanteil im diesel herrühren. danach immer nach jedem vierten mal ultimate von aral tanken, denn da ist kein biodiesel, dafür aber reinigungsadditive drin.

hab die sch...e bei meinem ixi schon 2 mal gehabt.

mfg marlin

 

p.s. der nissan kann mit dem consult-2 den railpumpendruck auslesen. wenn das ventil verklebt ist, liegt der druck bei 0,0 bar.

also laß dir nicht so schnell einen pumpenwechsel aufschwatzen, denn der ist nicht nötig

Das hast du recht aber wir haben schon ganz viele Pumpen gemacht ist schon ne schwachstelle bei den YD motoren

am 12. Oktober 2011 um 20:55

die denso hp2 (lizenzbau von bosch) ist ja in vielen fahrzeugen verbaut gewesen und so um 2007 war das internet voll mit schadensberichten von kollabierten railpumpen. es hat sich dann allerdings rausgestellt, dass nicht die pumpe selbst, sondern vermehrt nur die saughubsteuerventile (bzw. bei der denso hp 3 das saughubsteuerentil) verklebt waren. im toyotaboard hat sich auch mal jemand die mühe gemacht, das ding mit bremsenreiniger und ultraschall zu reinigen. danach solls wieder funktioniert haben.

die railpumpe selbst kann ja nur kaputt gehen, wenn sie trocken läuft oder aber minderwertiger sprit getankt wird. laut diverser internetforen wird zumindest für minderwertigen sprit die beimischung von 2-takt-öl empfohlen. nach zweimal railpumpe wechseln mit jeweils kosten von 2500 € tanke ich nur noch ultimate + 2-takt-öl. der motor läuft weicher und qualmt auch nicht mehr.

 

mfg marlin

Ja diese Saughubsteuerventile nennt man ansaugsteuerventile bei Nissan und die sind auch ganz oft defekt !

Hi all !

Ich fahre einen Nissan Almera Tino 2,2 l Cdi (112 PS), Baujahr 2005; ca. 217.000 km am Tacho.

Bisher super zufrieden. Keine Probs, abgesehen von der einen oder anderen H 7 Lampe, leichter Roststelle links unten an der Heckklappe und einer Airbagwarnung vor Jahren (Fehler bei der unglücklich verlegten Leitung unterhalb des Beifahrersitzes).

Dann jedoch :

Vor ca. gut einem Monat : Airbagwarnung. Soll in Werkstätte. Keine Zeit.. Nach ca. 1 Woche ist diese Warnung weg ...

Vor 1 1/2 Wochen : ESP Warnung, unmittelbar darauf "Motor-Steuerung" Warnung. Motor schaltet in Notbetrieb. V-max : ca. 70 km/h

Am nächsten Morgen Warnungen weg. Motor läuft normal. Nach ca. 40 km Fahrt erneut ESP und Motorwarnung. Motor in Notbetrieb.

Fahre zu Nissan-Vertragswerkstätte in Wr. Neustadt (Niederösterreich).

Erste Diagnose : Probs mit Benzindruck. Vorschlag : Wechseln des Kraftstoffilters (obwohl erst vor ca. 6.000 km gewechselt). Teil soll ca. EUR 30,-- kosten. Ich stimme zu. Rechnung beträgt ca. EUR 115,--.... Ergebnis : Ohne Erfolg.

Nächster Tag : Laut Diagnosegerät Dieselpumpe kaputt. Geschätzte Kosten mehr als EUR 2.000,--. Mechaniker schlägt vor, das Ansaugventil zu tauschen (samt Hinweis, dass dies nicht garantiert zum Erfolg führt). Ich stimme zu, da Kosten mit EUR 300,-- veranschlagt (besser als sicher EUR 2.000,-- zu investieren). Tausch des Ventils ohne Erfolg. Motor läuft weiter in Notbetrieb.

Ein technisch versierter Freund (DANKE) meint, dass das Prob eher nicht die Dieselpumpe sei. Wäre diese kaputt, würde Auto nicht mehr anspringen bzw. schon gar nicht temporär normal laufen ... Ich erkundige mich dennoch um günstigeren Tausch der Dieselpumpe bei anderen Werkstätten. Möglichkeit : Tauschpumpe. Mind. EUR 600,-- geringere Kosten. Ich teile Nissan-Werkstätte mit, dass ich die Pumpe anderswo tauschen würde, aber eine schriftliche Bestätigung benötige, dass die Probs sicher durch Dieselpumpe ausgelöst werden. Antwort : Eine Garantie kann man mir nicht geben, Wahrscheinlichkeit liegt bei 90 %. Auf meine Frage was denn passiert, wenn Pumpe nicht Ursache ist kam die Antwort : "Gute Frage" bzw. "Dann werden wir uns zusammensetzen". Meine Frage : "Wenn das Prob dann - nur als Beispiel - vom Turbo ausgelöst wird (Kosten ca. 1.500,--), werdet ihr mir diesen wohl nicht schenken, oder ?" Antwort : "Das natürlich nicht" . Heisst im Klartext : "Investiere gesamt EUR 2.700,-- und bete, dass Du nicht zu den 10 % Loosern gehörst". Genial oder ??

Weiters : Ich hole Tino ab. Das Auto läuft plötzlich normal ! Nach ca. 40 km wieder ESP, Motorwarnung, Notbetrieb ... Am nächsten Tag Warnung weg. Fahre problemlos zu ÖAMTC, welcher mir die Fehler ausliest : Fehlercode P 0628 Kraftstoffpumpe. Spannungs- Stromversorgung niedrig; Fehlercode 122 Seitenairbag VR; Unterbrechung im Stromkreis. ÖAMTC tippt aufgrund der o.a. Chronologie ebenfalls eher nicht auf Dieselpumpe, befüllt meinen halbvollen Tank mit einem Liter Dieselreiniger und meint, ich soll Tino vor allem in den unteren Gängen höher drehen (bin ziemlicher ÖKO Fahrer :o))). Naja : Seither fahre ich ca. 250 km mit normaler Motorleistung (oder besser). Mein Freund gibt am WE direkt vor der Dieselpumpe einen Liter Dieselreiniger pur nach, prüft und verbessert die elektrische Leitfähigkeit (Lichtmaschine, Karosseriemasse, etc.), und checkt Turbo und Regelstange (funktioniert).

Seit einigen Tagen habe ich wieder eine Fehlermeldung wegen Airbag. Das lass ich einmal so. Motor läuft wunderbar. Nach meinem subjektiven Empfinden habe ich nun eine deutlich geringere Rauchwolke aus dem Auspuff wenn ich heftig beschleunige und eben höher drehe .... Bin gespannt was weiter passiert ... Jedenfalls ist meines Erachtens die Dieselpumpe als Ursache auszuschließen. Ist doch ein Teil, der funktioniert oder eben nicht. Und eine Selbstreparaturfunktion wird es doch wohl nicht geben oder :o))) Ich sammle nun weiter Daten und Fakten (Bosch Dienst, nochmalige wirklich exakte Diagnose des eventuellen Probs durch eine andere Nissan-Werkstätte - die nach deren Worten die Ursache des Problem 100 % ig eingrenzen können -) usw. Dann schau ma mal, ob die bisher zu berappenden EUR 400,-- (man ist mir großzügig etwas entgegengekommen) wirklich als zielführend zu betrachten sind ....

Was meint Ihr ? Hat jemand schon ähnliche Symtome "genossen" ? Danke für Eure Hilfe und liebe Grüße Jürgen

hallo jürgen,

wenn das bzw die saughubventile der pumpe gewechselt wurden und der wagen nicht läuft, könnte es auch an folgenden bauteilen liegen:

-> luftmassenmesser verdreckt

-> massekabel von batterie zur karosserie vergammelt (war bei mir so)

-> ansaugbrücke zugesetz durch ölruß, sodass der motor nicht mehr genügend sauerstoff kriegt.

bei unserem ixi war nach 148500 km die ansaugbrücke zu 30 % zugewachsen und der wagen hatte spürbar keine leistung mehr und qualmte wie ne alte dampflok. schau dir mal folgende seite an:

http://community.dieselschrauber.de/viewtopic.php?t=3095

so wird es bei dir auch aussehen. vielleicht solltest du die ansaugbrücke mal ausbauen und reinigen lassen. danach wird dein wagen (hoffentlich) wieder laufen wie neu.

 

mfg marlin

Hi Marlin !

Danke für Deine wertvollen Infos !

Das Komische an der Sache ist folgendes :

Kraftstoffilter und Ansaugventil wurde von Werkstätte getauscht. Lt. Werkstätte ohne Erfolg (ESP, Motorsteuerungswarnung, Motor läuft zäh ..). Einbau einer neuen Dieselpumpe wird empfohlen.

Ich hole Auto ab und es LÄUFT wie geschmiert. Einen Tag später kurz wieder Zustand wie in Werkstätte. Seither mittlerweile ca. 400 km gefahren. Abgesehen von der aktuellen Airbag-Warnung läuft das Teil wie die sprichwörtliche Sau .....

Von ÖAMTC und meinem Freund durchgeführte Maßnahmen : 1 l Dieselreiniger in den Tank; sämtliche Masseanschlüsse geprüft und verbessert (bei Verbindung zwischen Batterie und Lichtmaschine war ein kleiner grüner "Pilz" - wurde beseitigt), 1 Liter Dieselreiniger pur direkt vor der Dieselpumpe einsaugen lassen, Fahrweise geändert (höhertourig; mehr Motorlast).

Und das Teil läuft bisher suuuper. Bin gespannt wie es weitergeht. Werde berichten.

Jedenfalls finde ich es eine freche Abzocke der Werkstätte, lapidar und ohne Garantie (das musste ich hinterfragen - wurde mir von Werkstätte nicht gesagt !!!) möglicherweise gesamt EUR 2.700,-- in den Sand zu setzen. Ohne der Hilfe meines Freundes wäre ich nun um diesen Betrag ärmer und hätte vermutlich keine Verbesserung der Situation ... Und genau hier möchte ich - wenn es die Fakten zulassen - ansetzen und den Herrschaften mal kräftig auf die Finger klopfen. Bist ja als technisch Unbedarfter einer solchen Abzocke ausgeliefert ... Und ich bin sicher nicht der Einzige ....

Liebe Grüße Jürgen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Almera Tino disel 2,2 dCi springt nicht an. dieselpumpe defekt.