ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Neues Thermostat defekt!?

Neues Thermostat defekt!?

Opel Vectra C
Themenstarteram 4. Dezember 2012 um 21:38

Hi Leute,

mein Vectra erreichte anfangs im Winter eine Temperatur von 85°, sank dann im Laufe der Jahre bis 78° ab, zum Schluss verlor Thermostat über Dichtung Wasser. Neuen Eingebaut. Mechaniker verlangt für die Reparatur, weil er das Leck an der Wapu vermutete 300 Euro und zum Schluss steigt auch das neue Thermostat nicht über 78°... Also ich bin echt verärgert, weil ich jetzt wieder hinrennen muss...

Ähnliche Themen
18 Antworten

Der Mechaniker hat wirklich ein neues eingebaut?

Dann hast du ja noch Garantie auf das Teil, die Arbeit zum Wechseln wirst du vermutlich trotzdem bezahlen müssen.

Leck an der WaPu?

Kannst du selbst was erkennen? Lieber noch min. eine andere Werkstatt aufsuchen und dir auch dort genau die Leckstelle zeigen.

WaPu befindet sich in dem Zahnriehmen, dafür muss relativ viel auseinander gebaut werden. Die Gelegenheit könnte man direkt nutzen um auch den Zahnriehmen zu erneuern. Wenn der Wechsel nicht gerade erst gemacht wurde.

Moin,

 

wo befindet sich eigentlich der Messfühler von der Temperaturanzeige ?

 

Bei kalten Temperaturen zeigt meiner auch nur 80° an, ob wohl es drinnen mollig warm ist.

Das bedeutet doch, dass entgegen der Anzeige Betriebstemperatur vorhanden ist.

 

Kann es sein, dass der Messfühler an einer Stelle angebracht ist, die durch der kühlen Umgebungstemperatur stark abkühlt, bzw den kleinen Kühlmittelkreislauf gar nicht mißt, sondern nur den großen Kreislauf.

 

 

Gleiches Verhalten konnte ich gestern beim Corsa C 1.3 CDTI feststellen, innen drin mollig warm, Temperaturanzeige 80°.

 

der Messfühler befindet sich (beim z19dth) oben im Thermostatgehäuse und ist bei einem neuen dabei.

Der sitzt natürlich im kleinen Kreislauf ... alles andere wäre eine fatale Fehlkonstuktion :D

Dann würe der auch nach 10 min Fahrt noch 0 Grad anzeigen ....

 

Mollig warm schafft meine Heizung schon bei 50 Grad Wasser .... auch mit der Standheizung ....

Themenstarteram 5. Dezember 2012 um 21:06

Also der Mechnaiker hat mir versichert, dass es ein Neuteil ist, und ihm kamen die Angaben zur Temperatur nicht spanisch vor. Ich sagte ihm, im Stand wird er warm, bei Fahrt kühlt er runter, ja des is normal...? Villeicht ist ja die Temp Anzeige bzw. die Sensorik nicht ganz okay<, aber das kann ich mir nicht so recht vorstellen...

Zitat:

Original geschrieben von rianlof

Also der Mechnaiker hat mir versichert, dass es ein Neuteil ist, und ihm kamen die Angaben zur Temperatur nicht spanisch vor. Ich sagte ihm, im Stand wird er warm, bei Fahrt kühlt er runter, ja des is normal...? Villeicht ist ja die Temp Anzeige bzw. die Sensorik nicht ganz okay<, aber das kann ich mir nicht so recht vorstellen...

Ist bei mir auch so, im Stand (Stau oder so) wird auch 90° erreicht.

Ist doch eigentlich logisch, dass gerade bei diesen Temperaturen das Wasser heruntergekühlt wird, oder ?

 

Nein..sofern die Werkstatt das Teil beschafft hat, so muss/kann/sollte diese die Garantiearbeiten an den Händler/Hersteller weitergeben. Der Kunde muss hierfür nichts bezahlen. Ihm würde teilw. sogar ein Leihwagen zustehen.

Sowas nennt sich auch Ersatzteilgarantie.

Zitat:

Original geschrieben von rianlof

Also der Mechnaiker hat mir versichert, dass es ein Neuteil ist, und ihm kamen die Angaben zur Temperatur nicht spanisch vor. Ich sagte ihm, im Stand wird er warm, bei Fahrt kühlt er runter, ja des is normal...? Villeicht ist ja die Temp Anzeige bzw. die Sensorik nicht ganz okay<, aber das kann ich mir nicht so recht vorstellen...

Sowas ist nicht normal.. 78°C halte ich für unrealistisch. Wird halt das neue Thermostat defekt sein oder es liegt ein Einbaufehler vor.

Lass den Motor halt mal wenn er kalt ist, an, und beobachte (fühle), ob der Schlauch zum Kühler gleich anfangs Warm wird...

MfG

W!ldsau

Hi,

das ist nicht normal....

Ja bei minus Temperaturen braucht man länger bis der Motor warm ist, das ist halt so.

Das Thermostat sollte das aber entsprechend regeln.

Ich brauche zur Zeit ca. 8 km bis die Motortemperatur ca. 89 Grad hat, dann öffnet das Thermostat und regelt dann auf ca. 87 Grad ein und bleibt dort wie festgenagelt.

Im Stau geht es rauf auf etwas über 90 Grad und der Lüfter geht an.

So sollte das sein, unter 80 Grad ist also nicht ok ...

Gruss

am 29. November 2014 um 9:39

Mein Thermostat steigt zz erst bei KM 20 laaaangsam auf.. Ca 85-86 grad bei ner Außentemperatur von +-0 4-5..

Lasse ich ihn jedoch Berg Rollen was bei uns im WW oft vorkommt klettert die Temp direkt ab und hält sich anscheint an die vorgegebene Geschwindigkeit 70 :-).. zumindest macht's das Thermostat grins..

Brütend heiß wird er jedoch nicht..

Kann man damit noch paar km fahren?

Ich steck mitten im Umzug und würde es gern auf Jan schieben..

C Vecci 150 knapp gerannt 150er..

Zahnriemen Wapu u co bei 137 neu

Danke LG

Zitat:

@Patchwork2010 schrieb am 29. November 2014 um 09:39:12 Uhr:

Mein Thermostat steigt zz erst bei KM 20 laaaangsam auf.. Ca 85-86 grad bei ner Außentemperatur von +-0 4-5..

Lasse ich ihn jedoch Berg Rollen was bei uns im WW oft vorkommt klettert die Temp direkt ab und hält sich anscheint an die vorgegebene Geschwindigkeit 70 :-).. zumindest macht's das Thermostat grins..

ist noch ganz normal. Hängt halt von der Fahrtstrecke, bzw. Fahrweise ab. Ist bei mir nicht anders.

Bewegt man das Fahrzeug in der Stadt, Ampeln usw. wird er natürlich schneller warm, fährt man bei Fahrtantritt eine bergige Strecke HOCH, wird er schnell warm, fährt man jedoch, wie ich, morgens los über Land, die Strecke ist abschüssig und man gleitet dahin, so wird er bei +/-0°C auch erst nach 15-20 km erst 70-85°C warm. Und ist er mal 85-88°C warm und man lässt ihn über längere Strecke runterrollen, so wird er schon mal wieder unter 70-75°C kühl. Ist auch logisch, Heizung bullert, Motor läuft auf Sparflamme (beim Schubbetrieb sogar garnicht) und der Fahrtwind kühl den zusätzlich aus.

Wer was anderes behauptet, fährt entweder nur in der Stadt rum, oder nur Bleifuß. Ach ja, oder der Wagen besitzt einen Zuheizer.

Ja, mein Thermostat ist i.O. (schon das vierte drinn).

Gruß

Danke WHammi,

Ich dachte bislang, wenn er die Temp erreicht hat würde er sie auch so im Dreh behalten..

Sollte somit also mein Thermostat i.o. sein?

Heute morgen fing er mit der Regeneration an ohne auf Temp zu sein.. Glaub wir hatten so 2 grad Außentemperatur..

Vielen Dank u LG Patch :-)

ob dein Thermostat i.O. ist kannst du ganz einfach prüfen:

Wenn du schon ca. 5-10 km gefahren bist und der Zeiger noch nicht auf 70 oder gerade so bei 70-75°C ist, halte kurz an, Motorhaube auf und am Schlauch, der vom Thermostat zu Kühler geht (der diecke) schon warm ist. Oder mit den Fingern am Kühler tasten (oben). Ist hier alles kalt, ist das Thermostat i.o., ist es aber schon warm oder gar heiß, Thermostat hin und sollte neu.

Keine Angst, mit einem Thermostat, welches nicht dicht schließt oder zu früh öffent (der meiste Fehler), so kann man damit weiter fahren, ohne Angst zu haben, das was kaputt geht.

Schlimmer ist es, wenn es nicht öffnet und die Temperatur zu weit nach oben steigt. Das kann durch aus zu Motorschaden führen.

Gruß

Whammi,

Oh gott ich bin doch W grins..

Ich wurschtle mich durch..

Vielen Dank werd es morgen mal ausprobieren..

Bin zwar noch grad auf schicht und fahr nachher heim aber da isses zu Dunkel :-)...

Trotzdem Danke für den Tip :-)...

LG :-)..

Ich habe auch eine direkte Frage zu dem Thema, mit meinem Opel Signum bin ich heut ca. 350km Autobahn (immer Tempomat - 120km/h) gefahren. Die Außentemperatur lag bei ca. 0°C. Im BC und im Tacho kam die Anzeige jedoch nicht über 86°C. Ist das denn so wirklich normal?

Auf der Hintour bin ich einige Zeit konstant 160 km/h gefahren - auch da wurden die 90°C nie erreicht, sondern er blieb bei ca. 86°C.

-Das Thermostat ist neu, Öffnungstemperatur liegt bei 88°C.

Was meint ihr?

ich denke mal das passt .

Mein 1.9er hat ja 87 Grad Öffnungstemperatur ... IM BC bei 87 Grad zeigt die Anzeige etwa 85-86 Grad an ...

Deine Antwort
Ähnliche Themen