ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Motor ruckelt im Leerlauf

Motor ruckelt im Leerlauf

Mercedes E-Klasse W210
Themenstarteram 5. März 2015 um 10:02

Hallo Leute,

mein W210 (130.000 KM, Schaltgetriebe, BJ99) weist seit einiger Zeit das folgende Problem auf:

Während der Fahrt gibt es eine spürbare Vibration/ein Ruckeln im Motorbereich, wenn kein Gang eingelegt ist.

Wenn ich den Motor zünde, merke ich erstmal keine ungewöhnlichen Vibrationen.

Sobald ich jedoch den 1. Gang einlege und fahre, vibriert der Motor für ca. eine halbe Sekunde,

wenn ich den Gang rausnehme (um zu schalten.)

Die Vibration tritt ca. nach 0,5 bis 1 Sek auf und dauert, wie bereits erwähnt, etwa eine halbe Sekunde.

Dies tritt bei jedem Gangwechsel auf.

Ich konnte jetzt nicht beobachten, ob ab einer bestimmten Geschwindigkeit das Problem weg ist.

Bei ca. 70 km/h ist es jedenfalls noch vorhanden.

Klar kann man wie ein Rennfahrer schalten und verhindern, dass das Auto im Leerlauf ist,

aber das sehe ich nicht als Lösung.

Außerdem halte ich spätestens an der nächsten Kreuzung oder an der roten Ampel...

Ich muss auch noch erwähnen, dass ich vorgestern Schleifgeräusche hörte,

dies allerdings sowohl im Leerlauf bei 0 km/h als auch während der Fahrt bei eingelegtem Gang.

(Je schneller ich fuhr, desto intensiver waren die Schleifgeräusche.)

Ich dachte zuerst die Bremse schleift, aber bei 0 km/h glaube ich das nicht.

Bin mir sicher, dass es aus dem Motorbereich kam.

Vielleicht sind es 2 Probleme, die unabhängig voneinander sind.

Bin für jeden Tipp dankbar!

Ähnliche Themen
16 Antworten
am 5. März 2015 um 10:09

Hallo,

was bitte ist es denn für ein Motor?:rolleyes:

Hi,

check mal den Lichtmaschinen Freilauf. Ich hatte das auch schon, zwar nicht beim Benz, aber die Problematik war genau die gleiche.

Themenstarteram 5. März 2015 um 10:36

Danke für eure Antworten:

@Salmonete:

Ich wünschte ich könnte dir die Frage beantworten.

Wie finde ich das raus und was wäre eine mögliche Antwort?

(Damit ich eine Orientierung habe.)

@Frankynator40:

Ich gehe mal davon aus, dass du dich auf Problem Nr. 2 beziehst.

Das Licht war zu diesem Zeitpunkt übrigens aus, falls das in irgendeiner Form relevant ist.

Danke!

am 5. März 2015 um 10:45

@k.Fachmann

Vielleicht so:

Diesel o. Benzin

Hubraum

Zylinderzahl

;)

Hi,

ob Licht an oder aus muss nicht unbedingt eine Rolle spielen. Wenn der Freilauf der Lichtmaschine ausgeschlagen ist, dann kann es zu Vibrationen der ganzen Vorderkarre kommen, weil sich der unruhige Lauf der Lima überträgt. Meisstens treten die Vibrationen im Lerlauf, beim Lastwechsel (schalten) und in unteren Drehzahlen auf. Wenn der Mptor höher dreht ist das vibrieren für gewöhnlich weg. Ich hatte genau das gleiche Phänomen gestern auf der Hebebühne, war zwar ein Caddy, daber das Prinzip ist ja das gleiche.

Grüße

Franky

Themenstarteram 5. März 2015 um 10:57

Hallo,

@Salmonete

Alles klar: E220 CDI (also Diesel) und 4 Zylinder.

@Frankynator40:

Angenommen es ist das, was du schreibst: was würde da ungefähr auf mich zukommen?

(Reparaturmäßig).

Damit ich jetzt schon eine Vorstellung habe, also auch preislich.

Viele Grüße

Hat das Fahrzeug eine Klimaanlage?

War diese eingeschaltet und kam das schleifende Geräusch als Du die Klimaanlage ausgeschaltet hast?

Ich frage, weil an meinem ehemaligen 210'er die Magnetkupplung der Klimaanlage schleifende Geräusche verursachte wenn ich diese ausgeschaltet habe.

am 5. März 2015 um 11:49

War die Klima im 210er nicht Serie?

Bei meinem wurde diese von der MB-Niederlassung nachgerüstet. Also scheint es nicht Serie gewesen zu sein.

am 5. März 2015 um 12:30

Bei mir (S210 E320 1997) schon. Bezieht sich aber auf normale Klima, Klimaautomatic war Extra.

Dann war die Klima wahrscheinlich bei den 6-Endern Serie. Ich hatte damals einen E230 (Baujahr 1997). Da war die normale Klimaanlage noch eine SA.

am 5. März 2015 um 12:41

Ja, das ist gut möglich. Ist ja schon ein paar Jahre her und die grauen Zellen...... :D

Zitat:

@Kein_Fachmann schrieb am 5. März 2015 um 10:57:26 Uhr:

Hallo,

@Salmonete

Alles klar: E220 CDI (also Diesel) und 4 Zylinder.

@Frankynator40:

Angenommen es ist das, was du schreibst: was würde da ungefähr auf mich zukommen?

(Reparaturmäßig).

Damit ich jetzt schon eine Vorstellung habe, also auch preislich.

Viele Grüße

die einfachste Lösung wäre eine andere Lichtmaschine, oder den Freilauf wechsel lassen, Kosten halten sich in der freien Werkstatt bei 100-200€

Themenstarteram 24. März 2015 um 10:13

Hallo,

die Werkstatt hat den Riemenspanner (das "Band", falls der Fachbegriff falsch gewählt wurde) gewechselt.

Das alte Band sprang im Leerlauf ein bisschen.

Mit dem neuen ist es jetzt gut.

Bin mir noch nicht ganz sicher, ob es nur eine Symptonbekämpfung war,

aber dies werde ich ja bald wissen.

Danke nochmal für eure Hilfe!

Deine Antwort
Ähnliche Themen