ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. meinKlimaleitung gebrochen.... Etka ratlos

meinKlimaleitung gebrochen.... Etka ratlos

VW Lupo 6X/6E
Themenstarteram 4. Juli 2015 um 18:25

Hey Leute,

es war klar das es genau jetzt passiert.

39 Grad und Klima ist tot.

Motorhaube auf und... aha....

Motorcode AKQ übrigens

Leitung gebrochen, Ok nach 330.000Km darf das passieren.

Leider ist mein Etka entweder defekt oder ich zu doof.

Genau das Teil ist nicht mit einer Teilenummer hinterlegt.

Auf der Zeichnung vorhanden aber nicht bestellbar?

Hat jemand noch so eine Leitung zu veräußern?

Greetz

HJO

Foto-klima
Ähnliche Themen
15 Antworten

Wo kommt der Schlauch her und wo geht der hin?

Auf dem Bild ist nicht so viel zu erkennen, außer der diese Verbindung Nähe LIMA sitzt.

Hallo,

 

schau mal bei eBay rein. Da hatte ich vor einiger Zeit, 1,5 Jahre, eine gebrauchte Leitung für wenige EUR erstanden. Funktioniert immer noch. Wenn ich mich recht erinnere waren auch die ETKA-Nr. bzw. das Lupo-Modell mit MKB dabei.

Beim Wechseln immer neue O-Ringe bzw. Dichtungen verwenden und vor allen Dingen die Anzugsdrehmomente, welche sehr niedrig sind, beachten. Bei den Klimaleitungen kommt nach fest viel schneller ab.

Manuelle Klima-Anlage oder Climatronic ?

Gruß Hans

Themenstarteram 4. Juli 2015 um 20:52

Manuelle Klima

Auf dem Link wäre es die Nummer 8 aber auch hier keine Teilenummer...

Die Leitung kommt von unten vom Kompressor geht durch die geknipste Stelle dann durch ein Karosserieteil bis zu einem Anschluss der nach innen führt.

Wenn es die Nr. 8 ist dann ist die 10 ja mit einer Teilenummer hinterlegt. Bist du aber sicher, dass es die 10 ist? Oder eventuell die 5? Von deinem Bild her, würde ich eher auf die 5 tippen. Mach doch vielleicht noch mal ein anderes Bild.

Also ich finde in der gesamten Zeichnung keine Leitung mit einem waagerecht liegenden 90° Linksbogen wie auf dem Foto.

Außerdem sieht es für mich so aus, als würde die Leitung mit einer Schweißnaht in einem "dickeren" Teil enden (leider vom Schlauch verdeckt).

Ein paar mehr Bilder - auch aus anderen Blickwinkeln- wären sicher hilfreich.

Themenstarteram 5. Juli 2015 um 8:33

dk_1102 hat recht das Teil scheint eins zu sein.

Wenn man es unter dem Blickwinkel sieht ist es offensichtlich im ETKA.

Habe trotzdem die Befürchtung das mir da Daten fehlen??

Hallo,

poste mal bitte das Baujahr mit Monat des AKQ-Modells, weil die Reparaturanleitung - Heizung. Klima - da Unterschiede macht. Bis 02/00 war eine etwas andere Leitungsführung als ab 03/00.....ist tatsächlich sehr unterschiedlich.

Hat die Klima einen -Dämpfer - ( sieht einer Dose ähnlich ) im Kältemittelschlauch vom Kompressor zum Kondensator. Ist mit Blick in den Motorraum leicht zu erkennen ? Etwas vorne rechts.

Besteht die von Dir als - gebrochene Leitung bezeichnete Leitung - ganz aus Metall oder ist es ein Schlauch, bzw. Metallleitung mit Schlauch ?

Gruß Hans

 

PS.: Das Bild im ETKA zeigt die Leitungsführung der Klima nach 03/2000

Das neue Bild macht die Sache für mich doch wesentlich deutlicher, und ich denke nun auch, dass es die Nr. 8 sein muss. Alle mit Nr. 10 bezeichneten Teile sind laut Spalte "Hinweis" für Rechtslenker. Ich vermute bald, dass das Teil 6E1820743A die Nr. 8 sein soll und nur ein Druckfehler vorliegt. Es ist nämlich das einzige für MKB AKQ etc. und Llkg.

Hier übrigens einige Angebote aus der Bucht:

http://www.ebay.de/.../150747514124

http://www.ebay.de/sch/sis.html?...

Themenstarteram 5. Juli 2015 um 10:58

Hab jetzt nochmal versucht zu knipsen....

Meinst Du die Dose auf dem letzten Bild?

Der Lupo ist von 12/98

Foto-1
Foto-3

Hallo Talker1111,

ich hab´s damals so gemacht : Defekte Leitung ausgebaut. Zum :) gegangen, der hat mir die ETKA-Nr. raus gesucht. Dann habe ich in der Bucht die passende Leitung sofort gefunden. Eingebaut, Anlage spülen und neu füllen lassen, einschließlich neue Füllung Kältemittelöl. Und gut war.

Natürlich habe ich nach dem Leitungsbruch sofort mit Gummistopfen die Leitungsenden verschlossen, weil sonst der Trockner Wasser bzw. Feuchtigkeit zieht. Wenn dies nicht gemacht wird, ist in der Regel der Trockner zu tauschen.

An den TE, gutes Gelingen

Gruß Hans

Nein, dass ist sie nicht. Dieser Dämpfer ist, wenn Du die Motorhaube öffnest, direkt vorne an rechts. Sitzt da, wo beim ETKA-Bild die Rohrleitung 5 sich an der Dichtung 13 befindet.

Mache es so, wie ich es beschrieben habe, baue die Leitung aus und gehe damit zum Freundlichen und lasse Dir die ETKA-Nr. raussuchen und damit sucht Du bei eBay ...... VAG hat Preise für die Leitungen, da wird Dir schwarz vor den Augen :rolleyes::rolleyes::rolleyes:

Gruß Hans

Hier ein Scan. Die Nummer 6 ist der Dämpfer, welcher beim AKQ bis 02/2000 eingebaut wurden .... so der Reparaturleitfaden.

Ab 03/2000 sieht die Leitungsführung der Klima etwas anders aus.

Anhand des gescannten Bildes ist es möglich die verbaute Klima zu finden und damit die Leitungsführungen. Es sollte nicht die defekte Leitung darstellen.

Themenstarteram 5. Juli 2015 um 11:34

Sorry Hans,

die isses net, falsche Seite....

Habs mal gefilmt:

Klimaleitung

 

Hätte ein passend aussehendes Teil gefunden, aber die Nummer finde ich beim Etka nicht...

Eblöd

Du könntest Recht haben mit 6X1820743G.

Hier sind noch zwei Angebote:

http://www.ebay.de/.../381287217620?...

http://www.ebay.de/.../131153489832?...

Beide Spenderfahrzeuge liegen baujahrmäßig ziemlich dicht an Deinem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. meinKlimaleitung gebrochen.... Etka ratlos