ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. Lichtsensor unempfindlich

Lichtsensor unempfindlich

Themenstarteram 1. Mai 2008 um 0:59

Hallo, in Automatikstellung schaltet sich mein Abblendlicht immer erst ein wenn es schon stark dämmert und fast alle anderen FAhrzeuge schon längst mit Licht unterwegs sind. Kann man die Empfindlichkeit des Sensors irgendwo einstellen ?

Gruß

dehobe

30 Antworten
am 2. Mai 2008 um 0:36

Das gleiche Problem habe ich auch.

Ob man da aber dran drehen kann bzw. Einstellungen vornehmen kann ???

Soweit ich weiß nicht. Darum hab ich mir jetzt Tagfahrlicht programmieren lassen, hat zwar einige Anläufe gebraucht, find ich aber besser. Nun ist auf Automatik Licht an wenn der Motor läuft und wenn aus dann auch Licht aus.

Am Nervigsten fand ich allerdings das bei Regen das Licht nach der 7. Wischerbewegung anging, aber wenn man des Wischer ausmachte war auch sofort das Licht wieder aus.

Gruß Haddockx

Zitat:

Original geschrieben von Haddockx

Soweit ich weiß nicht. Darum hab ich mir jetzt Tagfahrlicht programmieren lassen, hat zwar einige Anläufe gebraucht, find ich aber besser. Nun ist auf Automatik Licht an wenn der Motor läuft und wenn aus dann auch Licht aus.

Am Nervigsten fand ich allerdings das bei Regen das Licht nach der 7. Wischerbewegung anging, aber wenn man des Wischer ausmachte war auch sofort das Licht wieder aus.

Gruß Haddockx

Habe auch das Tagfahrlicht, bin ebenfalls zufrieden.

Grüße

knutmail

am 18. Juni 2008 um 9:55

Hallo,

sagt mal, wird bei der Taglichteinstellung die Automatik deaktiviert? Mich nervt das ständige Ein- und Ausgeschalte bei Dämmerung furchtbar.

cu

teesate

mich nervt das auch !

Yepp.

Funktion:

Lichtschalter auf "AUTO" und es ist hell draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist aus.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "AUTO" und es ist dunkel draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist an.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "0":

Alles ist aus

 

Lichtschalter auf "1":

alles ist an.

 

Bei Zündnung aus geht nichts aus (wie vorher).

 

Grüße

knutmail

am 18. Juni 2008 um 13:48

Hallo Knutmail,

danke für die Info.

Gruß

Bernd

Zitat:

Original geschrieben von knutmail

Yepp.

Funktion:

Lichtschalter auf "AUTO" und es ist hell draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist aus.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "AUTO" und es ist dunkel draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist an.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "0":

Alles ist aus

 

Lichtschalter auf "1":

alles ist an.

 

Bei Zündnung aus geht nichts aus (wie vorher).

 

Grüße

knutmail

Hi,

bei mir ist die Funktion fast genauso, allerdings ist bei AUTO die Beleuchtung nicht Zündungsabhängig sondern genialerweise am Motorlauf gekoppelt. Bedeutet: Licht geht erst an bzw. aus wenn der motor läuft bzw. nicht läuft.

Gefällt mir wesentlich besser als vorher bei anderen Autos, wo es bei zündung angeht, beim Startvorgang wieder aus und dann wieder an.

Leicht Nervig ist allerdings die Tatsache, dass die Cockpitbel. immer noch über den Sensor geschaltet ist und in der Dämmerngszeit dauernd ein und ausschaltet.

Gruß

Haddockx

Zitat:

Original geschrieben von Haddockx

Zitat:

Original geschrieben von knutmail

Yepp.

Funktion:

Lichtschalter auf "AUTO" und es ist hell draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist aus.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "AUTO" und es ist dunkel draussen:

ABL, Rücklicht und Kennzeichenbeleuchtung ist an, Cockpitbeleuchtung ist an.

Bei Zündnung aus geht alles aus.

 

Lichtschalter auf "0":

Alles ist aus

 

Lichtschalter auf "1":

alles ist an.

 

Bei Zündnung aus geht nichts aus (wie vorher).

 

Grüße

knutmail

Hi,

bei mir ist die Funktion fast genauso, allerdings ist bei AUTO die Beleuchtung nicht Zündungsabhängig sondern genialerweise am Motorlauf gekoppelt. Bedeutet: Licht geht erst an bzw. aus wenn der motor läuft bzw. nicht läuft.

Gefällt mir wesentlich besser als vorher bei anderen Autos, wo es bei zündung angeht, beim Startvorgang wieder aus und dann wieder an.

Leicht Nervig ist allerdings die Tatsache, dass die Cockpitbel. immer noch über den Sensor geschaltet ist und in der Dämmerngszeit dauernd ein und ausschaltet.

Gruß

Haddockx

Hallo,

das habe ich noch gar nicht bemerkt (Motorlauf), werde ich mal testen.

Grüße

knutmail

am 12. Juli 2008 um 8:06

Superidee!

Ich hatte mich schon gewundert, denn in der Betriebsanleitung wird

irgendwo von Tagfahrlicht gesprochen, aber dann dachte ich, das

haste halt nicht bestellt.

Frage: Was muss ich dem FOH sagen, was er geffaelligst pronto

machen soll, wie lange dauert das und habt ihr dafuer extra was

bezahlt?

 

Gruss

 

Q7Cruiser

Hi,

qwenn ich mich recht erinnere dann:

-Mit dem Tech2 daten aus dem Body control management (BCM) auslesen

-Am Computer kann man dann die Werte Ändern ( mit Änhängervorbereitung, mit Änhängerkupplung usw.)

-Dann den Datensatz wieder zurück ins Auto Spielen, fertig.

Was auf jeden fall nicht geht ist die Daten direkt im BC mit dem Tech2 zu verändern.

Die Amaturenbel. hängt dann aber leider immer noch am Sensor und schaltet ein und aus. Aber damit kann ich auf jedenfall besser leben als wenn die kompl. Beleuchtung immer an und aus geht.

Gruß

Haddockx

Hmmm wenn ich bei meinem auf Auto stelle, geht das Licht incl. Armaturenbeleuchtung an wenn ich die Zündung anmache, beim Starten geht ABL kurz aus und wieder an.

Bin aber die ganze Zeit am überlegen ob ich das ändern lassen soll - so wie es eigentlich lt. Bed. Anleitung sein soll.

Cu

Jörg

am 1. August 2008 um 7:46

Also 50 Euronen beim FOH abzudrücken um das umprogrammieren zu lassen,

waren mir echt zu teuer. Ich habs jetzt so gemacht:

Schraubverschluss aus Plastik von einer Mineralwasserflasche entfettet und

mit ner Sprühdose mattschwarz lackiert. Diesen Schraubverschluss habe ich

dann über den Lichtsensor gesetzt. Fixiert habe ich das Teil lediglich mit einem

Hauch von Pattex.

So, und wenn nun der Lichtschalter auf "auto" steht, dann wird beim Starten

bzw. Zündung an, automatisch das Fahrlicht eingeschaltet.

Das funzt einwandfrei, je nach gusto gibts da bestimmt auch noch andere

kreative Lösungen, mit was oder wie man den Lichtsensor abdecken kann.

Das muss man halt ausprobieren.

Gruss

horst-rolf

So eine Idee hatte ich auch.

Es gibt doch Tönungsfolie. Die wollte ich um den Sensor schmiegen und dann ja nach Stärke der Tönung ist dann alles paletti!

dirk

Deine Antwort