ForumQuad & ATV
  1. Startseite
  2. Forum
  3. Motorrad
  4. Quad & ATV
  5. Kymco MXU 500

Kymco MXU 500

Themenstarteram 9. Januar 2009 um 18:30

Hallo , ich fahre eine MXU 500 4X2 mit erst 730 km . Seit kurzem läuft Öl untem am Motor raus . Und zwar untem am Gehäuse vom Seilzugstarter . Habe meine MXU in die Werkstatt gebracht , die haben festgestellt das ein Wellenring kaputt sei . Ein kaputter Wellenring ? ist das Lager dann nicht auch beschädigt ? Hat jemand ähnliches an seiner Kymco . Ich traue dem Braten nicht !!! bei 730 km schon die ersten Probleme !!! Der Monteur meint , der Wellenring sei vieleicht falsch montiert worden . Außerdem habe ich zum zweiten mal die hacklige Schaltung beanstandet . Beim erstenmal hieß es das wäre normal , und jetzt meint der gute Mann es müßte nach rücksprache mit dem Kundendienst eine Diestanzscheibe entfernt werden .

Wäre schön wenn jemand antwort geben könnte!!!

Gruß kynojo

Beste Antwort im Thema

Hi Kynojo,

also zu allererst einmal du hast keinen Fehlkauf getätigt, aber du solltest vielleicht in Erwägung ziehen die Werkstatt zu wechseln denn die scheinen keinen Schimmer zu haben. Es gibt eine sehrsehr gute Technik-Line für Kymco-Händler.

Zu deinen hakeligen schalten muß (nur) ein Freilauf entfernt werden der die ganze Suppe veranstaltet. Das jedoch solltest du nur tun wenn du nicht beabsichtigst in besonders schwere Gelände zu fahren.

zu deinem Oilverlust, dieses kleine Problem ist bekannt allerdings ist das nicht mit einem wechsel des Simmerringes getan, da kannst du gleich wieder nen neuen Termin machen. Aufwandsmäßig gesehen ist das ne (mittelgroße) Sache, weil der LiMadeckel entfernt werden muß und eine gute Werkstatt weiß wie man diesen Fehler unter dem LiMa-Stator im Anschluß behebt. Der Simmerring ist nicht Fehler verursachend und kann auch keine 2mm eingetrieben werden, das ist aufgrund des Bundes gar nicht möglich!

Und deinen Seilzugstarter kannst du ganz gelassen abschrauben, selbst wenn du diesen dann weit weg wirfst, wird die Feder nicht rausspringen!

Glaub mir, ik hab das schon mehrmals gemacht und wir sind ein guter Kymco-ATV-Händler.

viel Glück

13 weitere Antworten
Ähnliche Themen
13 Antworten

Wenn es dann am Wellendichtring liegt, der Ölaustritt rechtzeitig bemerkt wurde, muß das Lager nicht zwangsläufig kaputt sein. Bei der Montage wurde dieser Dichtring häufig bündig mit dem Gehäuse eingesetzt. das reicht aber nicht, er muß 2mm in das Gehäuse getrieben werden, erst dann dichtet er richtig. Das ganze Seilzugsystem muß ab, den alten Dichtring raus, den neuen, wie beschrieben vorsichtig reindrücken, er ist nicht eingepresst, das Seilzugsystem anbauen. Wenn Du das selber machen willst, unbedingt den Originaldichtring kaufen und aufpassen, dass die Feder des Seilzuges nicht rausspringt. Mit der Schaltung liegt der Monteur richtig. Das alles müßte aber, bei der geringen Laufleistung, unter die

Gewährleistung fallen.

Themenstarteram 10. Januar 2009 um 18:15

Hallo

, erst mal vielen Dank für deine schnelle Antwort !!!

Ich hoffe das ich mit der Kymco keinen fehlkauf getätigt habe , bevor ich mich zum kauf entschlossen habe , bin ich auf verschiedenen Internetseiten gewesen hier wurde Kymco als sehr zuverlässig angegeben . Im Sommer möchte ich eine größere Tour unternehmen , dann sollte das ATV top laufen . Gruß kynojo

Hi Kynojo,

also zu allererst einmal du hast keinen Fehlkauf getätigt, aber du solltest vielleicht in Erwägung ziehen die Werkstatt zu wechseln denn die scheinen keinen Schimmer zu haben. Es gibt eine sehrsehr gute Technik-Line für Kymco-Händler.

Zu deinen hakeligen schalten muß (nur) ein Freilauf entfernt werden der die ganze Suppe veranstaltet. Das jedoch solltest du nur tun wenn du nicht beabsichtigst in besonders schwere Gelände zu fahren.

zu deinem Oilverlust, dieses kleine Problem ist bekannt allerdings ist das nicht mit einem wechsel des Simmerringes getan, da kannst du gleich wieder nen neuen Termin machen. Aufwandsmäßig gesehen ist das ne (mittelgroße) Sache, weil der LiMadeckel entfernt werden muß und eine gute Werkstatt weiß wie man diesen Fehler unter dem LiMa-Stator im Anschluß behebt. Der Simmerring ist nicht Fehler verursachend und kann auch keine 2mm eingetrieben werden, das ist aufgrund des Bundes gar nicht möglich!

Und deinen Seilzugstarter kannst du ganz gelassen abschrauben, selbst wenn du diesen dann weit weg wirfst, wird die Feder nicht rausspringen!

Glaub mir, ik hab das schon mehrmals gemacht und wir sind ein guter Kymco-ATV-Händler.

viel Glück

Themenstarteram 20. Januar 2009 um 19:33

Danke , für deine Antwort , vielleicht nehme ich eure Werkstatt mal in Anspruch . Wo kann ich diese finden? Habe meine Kymco zwischenzeitlich wieder , mit der Schaltung ist wie du beschrieben hast behoben worden . Nur beim Ölverlust haben die nur den Simmerring gewechselt . Der Monteur sagte mir , der wäre falsch montiert gewesen ( die Lippe in der Mitte sei verdreht gewesen ) !!! Ich möchte mit der Kymco dieses Jahr eine größere Tour machen und bin doch beruhigter wenn technisch alles O.K. ist . Gruß kynojo

am 15. März 2009 um 10:32

Zitat:

Original geschrieben von Hondatilly

Hi Kynojo,

also zu allererst einmal du hast keinen Fehlkauf getätigt, aber du solltest vielleicht in Erwägung ziehen die Werkstatt zu wechseln denn die scheinen keinen Schimmer zu haben. Es gibt eine sehrsehr gute Technik-Line für Kymco-Händler.

Zu deinen hakeligen schalten muß (nur) ein Freilauf entfernt werden der die ganze Suppe veranstaltet. Das jedoch solltest du nur tun wenn du nicht beabsichtigst in besonders schwere Gelände zu fahren.

zu deinem Oilverlust, dieses kleine Problem ist bekannt allerdings ist das nicht mit einem wechsel des Simmerringes getan, da kannst du gleich wieder nen neuen Termin machen. Aufwandsmäßig gesehen ist das ne (mittelgroße) Sache, weil der LiMadeckel entfernt werden muß und eine gute Werkstatt weiß wie man diesen Fehler unter dem LiMa-Stator im Anschluß behebt. Der Simmerring ist nicht Fehler verursachend und kann auch keine 2mm eingetrieben werden, das ist aufgrund des Bundes gar nicht möglich!

Und deinen Seilzugstarter kannst du ganz gelassen abschrauben, selbst wenn du diesen dann weit weg wirfst, wird die Feder nicht rausspringen!

Glaub mir, ik hab das schon mehrmals gemacht und wir sind ein guter Kymco-ATV-Händler.

viel Glück

Hallo, war gestern in meiner Fachwerkstatt wegen des Ölverlustes. (MXU500 NEU). Limadeckel runter, Bohrung vergrößert, eine Ecke rausgeflext, neuer Simmerring. Leider nach 100 Km wieder Ölverlust.

Dann sagte man mir das Kymco einen neuen Limadeckel mit allem Zubehör hat.Habe jezt in 2 Wochen eien neuen Termin zum Tauschen des Deckels. Wenn ich dann immer noch Ölverlust habe, bestehe ich auf Wandlung des Fahrzeugs. Hat jemand damit schon mal Erfahrung gemacht?

........, eine Ecke rausgeflext, .....

häh was denn für eine Ecke??????

am 15. März 2009 um 13:52

Zitat:

Original geschrieben von Hondatilly

........, eine Ecke rausgeflext, .....

häh was denn für eine Ecke??????

hallo, von innen an der Bohrung wurde ein Stück weg geflext, weil sonst was nicht passen würde.

Das hat der Mechaniker zu mir gesagt.

Klingt nach Pfuscherei:rolleyes:

Zitat:

Original geschrieben von T5-Power

Klingt nach Pfuscherei:rolleyes:

Glaub ich auch!!!!

Genau Pfuscherei...........

Ich hab noch nie was flexen müssen, weil irgendwas nicht passt!!

wie schon gesagt bitte mal darüber nachdenken ob nicht mal die Werkstatt gewechselt werden sollte? Irgendwann ist die garantie vorbei und dann wird es für DICH teuer wenn weiterhin solche Stümper am werk sind!!!

am 16. März 2009 um 14:35

Zitat:

Original geschrieben von Hondatilly

Genau Pfuscherei...........

Ich hab noch nie was flexen müssen, weil irgendwas nicht passt!!

wie schon gesagt bitte mal darüber nachdenken ob nicht mal die Werkstatt gewechselt werden sollte? Irgendwann ist die garantie vorbei und dann wird es für DICH teuer wenn weiterhin solche Stümper am werk sind!!!

Hallo,

da die MXU sowieso weiter sifft, soll ich in 2 Wochen einen komplett neuen Limadeckel plus Innenleben bekommen. Vom Händler kann ich noch nichts sagen, weil das mein erster Besuch mit der neuen MXU dort war.

Was kann ich machen wenn die Karre nach dem 3. Reperaturversuch immer noch sifft?

Gruß

Themenstarteram 21. März 2009 um 20:30

Hallo , seit meiner letzten Reparatur bin ich ca. 300 km gefahren , bis jetzt alles dicht !!! Flexen am Limadeckel ? Höhrt sich irgend wie komisch an ! Kann mir nicht vorstellen das daß von Kymco so gewollt ist . Gruß kynojo

am 22. März 2009 um 9:27

Hallo,

so da war ich gesten beim freundlichen,der mir dann auch gleich einen neuen von Kymco überarbeiteten Limadeckel plus neuer Welle und Zubehör eingebaut hat. Bin jetzt 120 Km gefahren und es scheint dicht zu sein. Falls es nicht so seien sollte würde er das Fahrzeug Wandeln. Das heist ich bekomme eine Neue.

Gruß

Deine Antwort
Ähnliche Themen