ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kühlflüssigkeit !!!

Kühlflüssigkeit !!!

Themenstarteram 30. Juli 2002 um 23:57

Hi !

Ich fahr ein 93 Mondeo 136 Ps und ich möchte mein Kühlwasser wechsel........wo finde ich das blöde ventiel ???

Danke in vorraus

mfg, Jacky

Ähnliche Themen
19 Antworten

Hallo Jacky,

da haste dir ja nen schönen Schweinkram vorgenommen ;-)

Der Mondeo hat kein Ablassventil,l musste unten den dicken Schlauch vom Kühler abnehmen, anders geht das nicht.

Wo du es wieder auffüllen kannst und wie du es wieder auffüllen musst, brauch ich dir nicht zu sagen, oder???

Bei weiteren Fragen kannste dich gerne an mich wenden.

MfG Markus

Themenstarteram 31. Juli 2002 um 9:36

Danke

 

Hi Markus !

Ich danke Dir erstmal für deine schnelle Hilfe ;-)

Also brauch ich nur den Schlauch abziehen und fertig ist ?

Muß ich irgendwas beachten beim auffüllen ?

mfg, Jacky

@Meisterwoman

Die Heizungshebel auf machen , damit auch alles rauskommt und beim befüllen auch die Anlage wieder entlüften .

Themenstarteram 31. Juli 2002 um 10:00

Hi !

Nun hast Du mir sämtlichen Mut genommen :-(

Wo ist der Heizungshebel und wie kann ich entlüften ???

( komm mir schon richtig doof vor mit meinen wehwehchen)

mfg, Jacky

@Meisterwoman

Der ominöse Heizungshebel is für gewöhnlich in der Mittelkonsole , in greifbarer Nähe des Fahrers . Einfach auf Heiß stellen die Heizung . ;)

Beim entlüften muste mal schauen ob auf der Wasserpumpe ne große Inbusschraube is oder auf dem Thermostat Gehäuse. Die dann rausdrehen damit die Luft aus dem System raus kann . Ansonsten so befüllen .Wasser rein bis voll , Motor warm laufen lassen damit der Thermostat auch aufmacht und nachfüllen . Beim letzten Vorschlag läßte auch die Heizung zu / aus , wechselst dabei aber auch nicht das kompl. Wasser im System .

Themenstarteram 31. Juli 2002 um 10:54

Hi !

Ich danke euch Markus und Bötti ;-)

Ihr habt mir sehr geholfen.

Danke !!!!!!!!!

 

mfg, Jacky

@ Bötti,

bei Ford wird nicht über die Wasserpumpe oder den Thermostaten entlüftet, sondern über den Ausgleichsbehälter. Und zwar wird der Motorlaufen gelassen, wenn das neue Kühlwasser drin ist, und der Ausgleichsbehälter bleibt dabei offen, nun wartet man 2 - 3 Lüfterspiele ab und pumpt nebenbei an einem dicken Kühlerschlauch vom Thermostat und so drückt er die Luft raus....

Und wieso die Heizung voll aufreissen?? Hab ich was verpasst?? Der Heizunghebel betätigt im Mondeo nur eine Klappe für die Luftsteuerung, das ist alles....Sprich, der Wärmetauscher wird die ganze Zeit mit warmen Wasser versorgt und auch beim Ablassen mit ausgespühlt....

MfG Markus

@Mondi V6

Hi , danke für deine Erklärungen . Hat der kein Ventil um die Heizung zu trennen ? Kann ich mir gar nich vorstellen , aber werd mal bei nem Bekannten nachsehen , wie das da funzt mit der Heizung .

Themenstarteram 31. Juli 2002 um 14:26

Hi Markus !

Also erst den "dicken" Schlauch abziehen so das alles rausläuft und dann wieder auffüllen danach den Motor an und laufen lassen dann entlüftet er sich von selber ?

Hab ich das nun richtig verstanden ?

mfg, Jacky

am 31. Juli 2002 um 19:14

hallo ja das hast du richtig verstanden!

mach es so wie es mondi v6 gesagt hat das stimmt so!

Hi Jacky,

ja, aber beim ablassen muss der Kühlwasserausgleichsbehälter offen sein. Und wenn du entlüftest muss der auch offen sein und der Motor muss laufen, ungefähr so lange, bis der Lüfter 2 - 3mal angesprungen ist....

MfG Markus

Themenstarteram 31. Juli 2002 um 22:12

Hi !!!

Hab alles so gemacht wie Ihr gesagt habt aber nun tritt folgendes auf.....das Külwasser färbt sich braun und es kocht ständig über....zieht er jetzt irgendwo Luft oder ist die Dichtung im "AR..." ?

Ich mußte bevor ich gewechselt habe, ständig Wasser nachfüllen.

mfg, Jacky

Also braun gefärbtes Kühlwasser ist nich so prall...Du sagst vor dem Wechsel musstest du immer nachfüllen...Schmeißt der Motor ne weiße Wolke ausm Auspuff???

Wenn er ständig überkocht, dann stimmt auch was in deinem Kühlsystem nicht und zwar würde ich auf den Verschlußdeckel des Ausgleichsbehälters tippen....Das Teil ist auch ein Überdruckventil, welches ein Überkochen verhidnern soll...

MfG

Themenstarteram 31. Juli 2002 um 22:38

Hi !

Ich beschreib Dir mal das Problem mal von Anfang an bevor ich die Kühlflüssigkeit gewechselt habe.

Ständig leuchtete die Anzeige Kühlwasser, ich war ständig nur am auffüllen nun hab ich vorgestern ausversehen normales Leitungswasser aufgefüllt (ich hoffe mal nicht, das daß der Fehler war) und seit dem an hat sich das Wasser braun gefärbt und kocht ständig über.

Achso, beim fahren ging plötzlich der Motor aus.

So, das wär erstmal alles ;-( reicht ja auch.

Meinst Du das mit dem Qualm nur beim zünden ?

mfg, Jacky

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kühlflüssigkeit !!!