ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki GPZ 500 S Problem mit Kette, Ritzel und Kettenrad! Bitte helft mir!

Kawasaki GPZ 500 S Problem mit Kette, Ritzel und Kettenrad! Bitte helft mir!

Themenstarteram 27. Oktober 2009 um 18:36

Hallo,

ich habe eine Kawasaki GPZ 500 S Bj. 1989.

Habe folgendes Problem damals gehabt.

Und zwar war die Kette unterschiedlich gespannt.

Einmal locker und dann zu hart. Nichts hatte geholfe. Felge lief gerad, Öl war auch drauf und und und......hatte alles nichts geholfen und da hatte ich mir ein komplett neues Kettenkit gekauft. Inkl. Ritzel, Kette und Kettenrad.

Dies hatte ich alles montiert, und alles lief super.......ich spannte die Kette wie man es machen soll und de Kette lief 100% rund ohne hart und wieder locker zu werden........Jetzt sind gut 500 Km rum und jetzt merk ich schon wieder, wie das gleiche Problem das ich anfangs hatte wieder kommt.......Kein Öl, kein neues Spannen hilft......Wodran könnte es liegen, dass dieses Problem jetzt schon wieder kommt?

Danke im Vorraus.

Mfg Tobias

Ähnliche Themen
12 Antworten

Sitzt der Kettenradträger stramm in der Felge?

Wenn der rumeiert (Ruckdämpfer oder Lager fertig), wird das auch nix mit der Kette.

Der muß richtig stramm drinsitzen ohne Spiel in irgendeine Richtung.

Ist die Kette richtig eingestellt? Stimmt das Spiel auch wenn du auf dem Moped sitzt?

Wenn du die Kette nur auf dem Hauptständer einstellst, kann es sein, dass garnix passt, wenn du draufsitzt und das Moped entsprechend einfedert.

am 27. Oktober 2009 um 19:57

Probier mal die Suchfunktion, da hatte vor wenigen Wochen einer exakt dasselbe Problem, da kamen auch viele Beiträge dazu, ich glaube sogar hier im Kawa-Forum.

Ruckdämpfer ausgelutscht könnte natürlich sein, oder vorher war die Kette alt und kaputt und jetzt ist vielleicht was falsch zusammengebaut ??

Gruß

Themenstarteram 27. Oktober 2009 um 21:45

Ne mit dem Dämpfer un Lager ect. is alles in Ordnung!

Richtig zusammengebaut ist auch alles inkl gefettet und natürlich auch eingestellt wenn ich drauf sitze;-)

Wie genau kann ich den in der Suchfunktion das Suchen, wie du gerad angesprochen hattest, dass jemand das gleiche Problem hatte..................

Evt. könnt mir jemand den Link schicken, wenn jemand genau weiß, wo es ist!

Danke im Vorraus.

Mfg Tobias

Themenstarteram 27. Oktober 2009 um 21:54

Hab gerad nachgeschaut, das Thema war von mir selbst. Ich hatte damals gefragt, was es sein kann........aber konnte mir keiner helfen und hatten auch gesagt ich solls neu machen.......was ich ja dann auch gemacht hab! Aber jetzt wieder das Problem......

Wie soll den die Kette gespannt werden?

Wenn ich drauf sitze soll sie doch ca. 1 cm Spiel haben, oder?

Danke im Vorraus.

Mfg Tobi

am 27. Oktober 2009 um 23:36

War vielleicht die alte Kette vorher mal zu straff und nun ist vielleicht das Getriebeaustrittslager kaputt...da müßte es aber schon arg kaputt sein, wenn die Kette abwechselnd straff und locker wird.

Kette spannen genau nach Betriebsanleitung, aber 1-2 cm, wenn man draufsitzt ist Pie mal Daumen ok...hängt aber vom Mopped ab, manche werden straffer beim Einfedern, manche lockerer...aber das war in dem anderen Thread ja schon, soweit ich mich erinnere.

Mehr weiß ich leider zum Thema nicht.

Gruß

am 27. Oktober 2009 um 23:53

Jetzt beschreibe erstmal auf welche Art du die Kette gespannt hast und mit welchen Werten. Ich habe es dir damals beschrieben. Hast du eine Rep.Anleitung oder WHB benutzt?. Ich weiß nicht was dieses Geschwafel vom Kettenspielwerten soll wenn man auf dem Mopped sitzt? Wie soll ich das denn prüfen wenn ich drauf sitze. Lt. Kawasaki wird das Spiel auf dem Hauptständer stehend eingestellt Wenn die Nagelneue Kette so schnell wieder Kaputt geht war sie vermutl. zu Stramm gespannt und ist beim Einfedern überdehnt worden. Ist die Geometrie der Schwinge i.O. ?

am 28. Oktober 2009 um 1:41

Da hier ja schon so fröhlich zum richtigen Spannen der Kette geschrieben wurde, mal ne Frage dazu: Wie kontrolliert man am elegantesten, dass das Hinterrad danach mit der Längsachse fluchtet? Weiß mir da immer nur mit Augenmaß zu helfen.

Zum Thema: Ich stell den Kettendurchhang auch immer auf dem Hauptständer ein und hatte bis jetzt keine Probleme damit.

Mehr fällt mir dazu leider nicht ein. Aber die Vermutung mit der überspannten Kette finde ich auch sehr plausibel. Im Zeifelsfalls lieber erstmal etwas lockerer lassen. Kann man dann immer noch vorsichtig nachstellen. Aber der Ratschlag kommt wohl eh zu spät.

Gruß

Björn

Themenstarteram 28. Oktober 2009 um 9:10

Hallo,

also das Lager vom Motor ist auch noch völlig okay!

Wenn ihr mir das so alles erklärt, war sie warscheinlich wirklich zu straff, wobei ich mir das kaum vorstellen kann!

naja, würd es den langen wenn ich mir jetzt nur eine neue Kette kauf oder muss ich schon wieder das komplette Kit neukaufen?

Weil ne kette kostet nut 29 euro das komplette kit allerding bei louis.de 80 Euro.

Mfg Tobias

am 28. Oktober 2009 um 9:36

Zitat:

Original geschrieben von zupergrobi

Jetzt beschreibe erstmal auf welche Art du die Kette gespannt hast und mit welchen Werten. Hast du eine Rep.Anleitung oder WHB benutzt?.

Themenstarteram 28. Oktober 2009 um 12:15

Na Hinerrad gerade gestellt, und links und rechts glechmäßig mit dem Kettenspanner die Kette gespannt. Dabei stand sie auf dem Hauptständer und hatte ca. 1-2cm Spiel.............

Nein warum soll ich dafür eine Reperaturanleitung benutzen?

Gruß

(Bin selbst Industriemechaniker)

am 28. Oktober 2009 um 13:43

Zitat:

Original geschrieben von GolfTobi18

Na Hinerrad gerade gestellt, und links und rechts glechmäßig mit dem Kettenspanner die Kette gespannt. Dabei stand sie auf dem Hauptständer und hatte ca. 1-2cm Spiel.............

Nein warum soll ich dafür eine Reperaturanleitung benutzen?

Gruß

(Bin selbst Industriemechaniker)

Weil in dem Rep Buch die richtigen Werte stehen !!! Die richtigen Werte für das Kettenspiel habe ich dir ja auch damals genannt! Nur leider hast du das überlesen und den Tip nicht angenommen. Kein Wunder 1-2cm spiel auf dem Hauptständer stehend sind viel zu wenig. Bemüh noch mal den alten Tread und mach es dann richtig. Macht echt Spass den Leuten Tipps zu geben die dann ignoriert werden.

Themenstarteram 28. Oktober 2009 um 14:46

Hallo,

ja ist jetzt echt blöd, du hattest recht die Kette war wirklich zu stramm. Wenn ich draufgesessen hab war schon gut stramm aber ich bin letztes mal zu 2 gefahren da wars dann warscheinlich passiert!

Ich bin eben jetzt nochmal gefahren, also es ist nur leicht, aber man merkt es..... hab die kette jetzt so eingestellt wie du das gesagt hast, und auch nachgeschaut, wenn ich draufsitz, hat sie noch gut spiel............soll ich es jetzt einfach so lassen oder meint ihr, ich soll einfach nur ne neue kette draufmachen? oder wieder komplett das kit wechseln und dann richtig einstellen? Neue Kette müsste doch langen oder?

Gruß Tobi

Ps: Wo bekomme ich den ne Rep. anleitung? Internet? Kann man die irgendwo runterladen oder kann mir jemand sowas schicken?

Danke im Vorraus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki GPZ 500 S Problem mit Kette, Ritzel und Kettenrad! Bitte helft mir!