ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Immer gleiches Problem Schaut rein

Immer gleiches Problem Schaut rein

Themenstarteram 21. Januar 2009 um 13:02

Also so wie ich jetzt sehe ist das Neue Problem folgendes und jeder hier schreibt in 5-6 Themen das gleiche.

 

Hier die zusammenfassung:

-Auto ruckelt

-es tauchen 3-4Fehlermeldungen auf

-es taucht (Baterie Ladung)auf

-Auto hört sich an als würde es auf 3Zylinder laufen

-Auto geht aus

 

Also was kann das sein wie behebt man das Problem oder muß man sich von vorn nach hinten durcharbeiten.Ich sehe die Leute haben öfter damit zu Kämpfen als mit anderen Problemen.

 

Die Antworten:

-ATM Ölwechel machen (Tim Eckart)

-LMM ansehen

-Fehlerspeicher auslesen und und und

 

Beim Mercedes Händler gibt es keine Fe4hlermeldung diesbezüglich habe es heut ausgelesen und nichts also was ist das wo könnte da der Fehler sein.

Beste Antwort im Thema
am 21. Januar 2009 um 13:24

Leider gab es nie oder nur sehr sehr selten eine Rückmeldung um zu ermittelm welcher oder ob überhaupt ein Tip geholfen hat womit die Motivation stark absackt überhaupt noch was zu schreiben.

 

Dazu kommt das Problem das viel zu wenig über das Problem und das Auto dazu geschrieben wird, man muss den Leuten immer alles aus der Nase ziehen. Siehe auch Deinen Post, kaum Infos. 

11 weitere Antworten
Ähnliche Themen
11 Antworten
am 21. Januar 2009 um 13:24

Leider gab es nie oder nur sehr sehr selten eine Rückmeldung um zu ermittelm welcher oder ob überhaupt ein Tip geholfen hat womit die Motivation stark absackt überhaupt noch was zu schreiben.

 

Dazu kommt das Problem das viel zu wenig über das Problem und das Auto dazu geschrieben wird, man muss den Leuten immer alles aus der Nase ziehen. Siehe auch Deinen Post, kaum Infos. 

Zitat:

Original geschrieben von DarthAlex

Leider gab es nie oder nur sehr sehr selten eine Rückmeldung um zu ermittelm welcher oder ob überhaupt ein Tip geholfen hat womit die Motivation stark absackt überhaupt noch was zu schreiben.

Dazu kommt das Problem das viel zu wenig über das Problem und das Auto dazu geschrieben wird, man muss den Leuten immer alles aus der Nase ziehen. Siehe auch Deinen Post, kaum Infos. 

Genau so ist es es gibt keine Daten aber sie wollen Lösungen und dann gibt keiner eine Rückmeldung.

So macht Motor-talk keinen spaß mehr:(

am 21. Januar 2009 um 14:50

Hallöle

Ruckelt der Wagen ab den Startvorgang oder nur während der Fahrt ??

PROBIER MAL DIESES ZU MACHEN, Wagan zünden direkt wider ausmachen, dann wieder zünden ausmachen zünden ausmachen 4X HINTERNANDER. Das soll keine Fehlerbehebung sein sondern um ein Fehler einzugrenzen. BITTE BERICHTE !!! NACH DEM VERSUCH

hallo

was sagt den die lichtmachine und deine batterie sind die in ordnung ???

und was für ein model hast du

gruß marco

Hier die zusammenfassung:

-Auto ruckelt

--Auto hört sich an als würde es auf 3Zylinder laufen

-Auto geht aus

 

hört sich an als wäre das die lamdasonden

weil die fehler hatte ich auch vor 2 monaten

 

Themenstarteram 21. Januar 2009 um 17:11

Ich sehe schon kleinpallaber also es geht jetzt nicht nur um mich ich habe das Thema allgemein genommen weil hier viel sind die dieses Problem haben und keiner hat dies schon mal durch gehabt.

Bei meinen beiden habe ich dieses Problem fahre einen 320er R6 Bj96 bei dem zeigt sich das Problem ziemlich deutlich bei jeder 2. Anfahrt stockt der Wagen und die Leute geben sich ein Hupkonzert da die Dorfdeppen meinen der Sprit wäre alle oder was denen noch so durch den Kopf geht.

 

Bei meinem 200er Bj.96 mit erst 18.000KM und JA erst 18.000km der hat das gleiche jedoch nicht so Stark also die Zündkerzen können es nicht sein.

Was mir einfällt bevor der freundliche Hand anlegt und mir den halben Motorraum zerlegt,denke ich an diesen hier angesprochenen Geber(Fragt mich nicht was für einer)hab das hier aufgeschnappt.Für den LMM ist das Problem zu Stark und Plötzlich kann ja nicht sein das bei jedem das Ding kaputt ist wäre ja dann ein massiver Konstruktionsfehler.

Wobei mich Überascht nix mehr hmmmmmm.......Joa was kanns noch sein,mann mann das können ja noch 10Sachen sein des wäre hier so ein Fall für diese Autoschrauber aus Kölle die immer im Fernseh kommen.

Themenstarteram 21. Januar 2009 um 17:15

Ich versuche das mal mit dem Zünden und berichte Morgen und Lamdasonden OHHH GOTTTT bitte nicht die wenns sein sollte dann wird das Auto zur zweiten Freundin nicht nur das die Freundin mich arm macht jetzt auch noch die karre aber hauptsache des Ding pfeift und Röhrt will mein Wagen nicht so stehen sehen habs ja mehr lieb als die Freundin.

mein tipp lamdasonden sicher aber so teuer sind die nett

habe für beide 150 bezahlt freundin ist teurer

am 21. Januar 2009 um 19:26

Ich habe jugocool schon deswegen eine PN geschickt, damit er was ausprobiert. Schreibe mal meine Vermutung mal rein ohne den versuch von Jugocool. Beim Mietglied M.Scala würde die Vermutung eher zutreffen. Also , was wenige wissen gabs bei einzelnen oder auch mehreren w210 das Problem ( war ich auch betroffen und schon mehrmals repariert ERFOLGREICH ) Das der Stellmotor ( Geber ) der Drosselklappe defeckt war. Er gibt die Position der Drosselklappe an das Steuergerät weiter wo dann das Luft und Benzingemisch berechnet werden. Die Position der Drosselklappe muss mit der Luftmenge übereinstimmen. Falsche Werte falsches Gemisch, folge rukeln, ausgehen, schlechtes start verhalten mit viel Gas zugabe. Je nach dem was oder wie stark so ein Geber defeckt ist tritten die Symptome stärker oder schwächer auf. Manche haben massive Startprobleme bei manchen fährt der Wagen wie Sack Kartoffel. Bei mir hat der Wagen Startprobleme gehabt, ich musste Gas geben damit er ansprigt. Deswegen sollte ausprobiert werden ob der Wagen mehmals hinterneinander anspringt. Da die Position der Drosselklappe nicht ermittelt werden kann hat der wagen so seine Probleme mit Starten und fahren. DIESER FEHLER WIRD AUCH NICHT IM FEHLERSPECHER ABGELEGT . Überprüft beim Freundlichen mal die Drosselklappegeber oder Motor, das ist eine Einheit und Kostet nur das Teil ca. 800 Euros.

Themenstarteram 21. Januar 2009 um 20:28

Da haste mir mut gemacht 800 Euronen ist ja ein Schnäpchen.

Gott behüte mich davor das es dieser Drosselklappensensor(Geber)ist.

Also ich war jetzt unten mußte des versuchen ob des Funtzt und ja der Racker Zündet und der Wagen läuft die ersten 15sek wie ein Uhrwerk jedoch fängt dann diese Drezahlschwankung an und beim Anfahren macht er dann mucken blödes drecksding regt mich auf aber naja hmm was kann man noch versuchen um es einzudämmen und dem Problem näher zu kommen.

am 21. Januar 2009 um 20:41

Noch eine möglichkeit ist Benzinpumpenrelai oder ein Überspannungschutzrelai, hat was mit der Einspritzanlage zu tun. Die wird Elektrisch angesteuert das Relai sorgt für konstaten Strom wenn aber das ding putt ist ist die einspritzmenge unterschiedlich. Hast du mal nach Falschluft gesucht ????????? Mal mit einem Bremsreiniger Sprühen aber VORSICHT der Motor darf nicht zu heiss sein sonst hast du alle Probleme vom Hals :D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Immer gleiches Problem Schaut rein