ForumOn-Board-Diagnose
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. Hilfe zu meinem analogen Multimeter??

Hilfe zu meinem analogen Multimeter??

Themenstarteram 12. Januar 2012 um 17:14

Hallo leute,

ich habe ein älteres analoges Multimeter Gerät, mit welchem ich heute mal die Spannung der Battiere meines Ford Mondeos im Stillstand messen wollte.

Ich habe es dazu auf DC 25V gestellt, da DC 10V zu groß war um etwas innerhalb der Skala anzuzeigen....

Angezeigt wurde mir das auf dem Foto.

Es müsste ja was um die ~13V sein, aber wo zum henker? Ich bin scheinbar dafür zu ... piep

 

http://img7.imagebanana.com/img/74m39p6l/thumb/20120112_141233_942.jpg

Beste Antwort im Thema

Eine Fahrzeugbatterie zu beurteilen, nur wenn man mit einem 30 Jahre alten Meßgerät die Spannung misst, halte ich für eine nichtausagende Beurteilung.

 

Hier schafft nur ein Belastungstest Klarheit, allles andere nicht.

45 weitere Antworten
Ähnliche Themen
45 Antworten

Hallo Menotu

 

Das Meßgerät zeigt 11 Volt an,

du musst auf die schwarze Skala unterhalb vom Spiegel gucken.

 

Du hast 25 V DC eingestellt, das ist schon mal richtig.

Die Skala geht von 0 - 250

0 = 0 Volt

50 = 5 Volt

100 = 10 Volt, und so weiter

 

Das Meßgerät ist ja schon wirklich ein Exot.

 

Viktor

am 12. Januar 2012 um 17:24

In der Tat bis Du nicht zu ..piep sondern das Multimeter zeigt in der Skala DC 105 an, das sind 10,5 Volt. Das ist ein Bischen zu wenig - es sollten schon mindestens 12V sein - also Anzeige DC 120.

das deutet auf eine entladene oder ggf. auch defekte Batterie hin.

Kleiner Tipp zum Hochladen von Bildern: im Editor kannst Bilder hochladen und musst nicht über die mit Werbung übersäte imagebana HP quälen.

LG

Christian

Zitat:

Original geschrieben von viktor12v

...Das Meßgerät zeigt 11 Volt an,...

Hey Viktor, bei dir hat sich wohl der paralaxe Fehler eingeschlichen ;) Falls du der auf deinem Avatar bist, sei dir aber verziehen ;)

:D :D :D

10,5V sind etwas wenig, der Akku könnte schon Schäden (Sulfatierung) davon getragen haben, wenn dieser Ladezustand schon länger vorhanden ist...

Der Christian hat Recht, es sind echt nur 10,5 Volt die angezeigt werden.

 

Diese Schätzeisen sind aber recht ungenau,

vielleicht muß auch nur der Zeiger einjustiert werden.

 

Hast du Probleme beim Starten?

 

Viktor

Zitat:

Original geschrieben von Speedsterfahrer

Hey Viktor, bei dir hat sich wohl der paralaxe Fehler eingeschlichen ;) Falls du der auf deinem Avatar bist, sei dir aber verziehen ;)

:D :D :D

Wer soll ich denn sonst sein? ;)

Themenstarteram 12. Januar 2012 um 17:54

Ohje, danke schön.

Startprobleme habe ich noch keine.

Ich höre seit kurzem nur ein Fiepen aus dem Motorraum gleich der Motordrehzahl, denke es kommt von der Lichtmaschine, da ich nun auch ab und zu ein knacksen in den Lautsprechern höre, und die verbaute Endstufe im protect Modus ist.

Das Licht aber schwankt nicht, es leuchtet auch keine Batterie/Lima-kontroll lampe im Tacho.

Die Lima Lade Spannung müsste demnach übrigens gute 14,4V betragen.

Aber ich werde sie wohl trotzdem mit tauschen müssen. Echt kacke dass die Batterie am Ende ist.

Bei 10,5V kommt man mit einfachem Laden wohl auch nicht mehr weiter.

Habe es wohl etwas übertrieben mit den Kurzstrecken, Licht, Sitzheizung, Musik.....

Da mein KFZ-Mechi aber schon vor 3 tagen sagte, dass das LimaLager Geräusche macht, werde ich diese nun mal auswechseln.

Lass mal die Batterie von deinen Spezi prüfen,

wenn er schon die LiMa auch wechselt.

 

Vielleicht zeigt dein Meßgerät nur falsch an,

wie schon gesagt, dieses hat schon einige Jährchen auf dem Buckel.

 

Wo steht denn der Zeiger, wenn du gar nichts messen tust,

auf Null oder daneben?

 

Viktor

Themenstarteram 12. Januar 2012 um 20:11

Der Zeiger steht dann daneben.

Da hast du aber auch ein ausgesprochenes Spielzeug-Multimeter angelacht, so dass kaum eine Aussage zu deiner Batterie oder LiMa möglich ist.

Für unter 20Euro bekommt man z.B. bei Conrad schon ein Digital-Multimeter (sogar mit 10A-Strommessbereich), das für alle Messungen am Auto mehr als ausreichend genau und eindeutig ab zu lesen ist.

Zitat:

Original geschrieben von menotu

Der Zeiger steht dann daneben.

Du musst dein Meßgerät mal justieren.

Geht ganz einfach.

 

Du brauchst nur den Einstellschrauben vorsichtig drehen,

sodaß der Zeiger genau auf der "Null" steht.

 

Dann misst du noch mal die Batteriespannung.

Was zeigt das Meßgerät jetzt an?

 

Viktor

Meßgerät justieren
Themenstarteram 13. Januar 2012 um 17:44

Hey,

okay, ganz daneben war der Zeiger nicht, habe ihn justiert und nun ists einen Strich weiter. Sprich 11 Volt im Ruhezustand. Auch nicht der Hit also.

Da ist eine Varta Starterbatterie drin. Produziert für den ADAC mit 55Ah und 500A Kaltstrom.

Wisst ihr, ob auf Starterbatterien zufällig das Herstellungsdatum (vielleicht codiert) notiert ist?

Dann wüsste ich wenigstens, ob die Batterie aufgrund ihres Alters den Geist auf gibt oder der Wagen nen anderweitigen Fehler hat. Die Lichtmaschine macht zwar Geräusche, liefert aber ihre 15Volt.

15 Volt sind natürlich zu viel, aber die Batterie wird ja zumindest geladen. Dann wird wohl der Regler der Lima auch defekt sein, oder? Ford nutzt ja dieses Charge-Controll-System.... Was meint ihr?

Manchmal ist das Herstellungsdatum auf dem Minuspol eingeschlagen als KW/YY (also Kalenderwoche und Jahr).

vg, Johannes

am 13. Januar 2012 um 18:06

Egal ob Dein Multimeter nun 15 oder 14,4 Volt anzeigt oder es 10,5 oder 11 Volt bei der Batterie sind - die Batterie müsste auf jeden Fall bei 15V aufgeladen werden, zumindest müsste sie kurzzeitig ohne laufenden Motor deutlich über 12V anzeigen.

Das Alter der Batterie spielt jetzt nicht so die grosse Rolle. Ich kenne Batterien die nach bereits 18 Monaten platt waren und solche die 8 Jahre auf dem Buckel haben und immer noch fit sind.

Da kannst mal Glück haben oder auch nicht

Die Batterie ist m.E. im Eimer. Aber wenn Du eh den Regler wechseln lässt dann lass mal die Werkstatt einen Belatsungstest machen. Hierbei wird bei einem definiertem Entladestrom von deutlich über 20 Ampere die noch zur Verfügung stehende Spannung gemessen, woraus sich der Innenwiderstand der Batterie ableiten lässt. Je platter eine Batterie (sulfatiert, weggebröselte Elektroden) ist, desto höher wird ihr Innenwiderstand und der damit maxima entnehmbare Strom.

Wenn ich das recht verstehe ist das eine 55Ah. Die 500Ampere heissen, das das der maximal entnehmbare Strom ist. Das gilt für eine voll geladene intakte Batterie. Bei einer verbleibenden Gesamtruhespannung, d.h. ohne Belastung von 11 Volt wird diese Batterie vielleicht noch 50Ampere abgeben.

Wieviel Spannung sind denn noch beim Anlassen an der Batterie messbar ?

Alles unter 9 Volt sagt: Batterie im Eimer...

LG

Christian

Themenstarteram 13. Januar 2012 um 18:20

Also im Ruhezustand über Nacht sind es 11 Volt.

Beim Anlassen sackt es auf 10 Volt ab, und geht dann auf 15 Volt rauf.

Stelle ich den Motor ab, sackt es über Minuten hinweg langsam wieder auf 12-11Volt ab.

 

Bezüglich des Reglers weiß ich ja gar nicht ob der auch defekt ist oder nicht.

Da muss ich mich erstmal nochmal weiter einlesen in dieses Ford Charge Controll System und ob das bei meinem Wagen überhaupt vorhanden ist.

Soweit ich das mal gelesen habe, wird die Batterie dann nämlich mit bis zu 14,8Volt geladen. Das käme ja dann mit meinen Messungen bei Motorlauf hin, also wäre der ja in Ordnung. Aber wie gesagt, ob mein Wagen dieses System hat, weiß ich noch nicht genau.

Auf jedenfall tausche ich die Lima, ich schaue ob mein Opa nen Ladegerät hat und schaue ob man mit der Batterie noch was anfangen kann. Zu verlieren habe ich ja anscheinend nichts mehr -.-

Ich danke euch soweit für die Bedienungshinweise des anno 1708 Multimeters ;)

Hab das von meinem Dad, müsste schon seine 20 Jahre drauf haben....

Johannes, danke für den Hinweis, leider ist an beiden Polen nichts zu finden. Schade, naja...

Edit: Habe gestern schon Varta angeschrieben, die sagten mir das Selbe wie du, aber ich kann da leider echt nichts erkennen, naja werd dann nochmal morgen im Licht die Pole blank machen und genau schauen.

Zitat:

Sehr geehrter Herr menotu,

Ihre über die VARTA-Internetseite gestellte Frage wurde an uns

weitergeleitet.

Alle unsere Produkte sind mit einem Herstellkennzeichen

versehen. Auf dem Deckel der Batterien finden Sie, eingeprägt oder

in Form eines Nadeldrucks eingebrannt, eine Zahlen/Buchstaben-Kombination.

Anhand dieses Kennzeichens lässt sich das Herstelldatum nicht frei ablesen,

sondern muss durch uns umgeschlüsselt werden.

Wenn Sie uns das auf Ihrer Batterie aufgebrachte Kennzeichen nennen,

können wir Ihnen gerne das daraus resultierende Datum mitteilen.

Mit freundlichen Grüßen / Best regards

Field Sales Representative

Johnson Controls Power Solutions EMEA

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. On-Board-Diagnose
  6. Hilfe zu meinem analogen Multimeter??