ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. gründe für mangelde kraftübertragung ?

gründe für mangelde kraftübertragung ?

Themenstarteram 28. Juli 2015 um 17:00

hallo zusammen,

ich bin hier neu,hab nix konkretes zu meinem problem gefunden und hoffe unter der überschrift bekomme ich resonanz :)

...lange rede...

folgendes ist die situation:

mein lkw hat nach 8 monaten mit motorschaden rumstehen endlich einen neuen!

als ich ihn heute mal bewegen wollte,ging der motor ohne probleme an.gang ebenso problemlos rein.

ABER bewegen tut sich nix.soll heißen ich komme keinen meter vorwärts.

bei mehr gas ging er dann irgendwann aus! (ja,tank ist voll)

kupplung ist entlüftet,alles dicht,richtig angeschlossen.klingt auch rund.

handbremse löst sich-druck im sollbereich und gezogen wurde das fahrzeug erst(weswegen ich davon ausgehe,dass die betriebsbremse auch nicht gegenhält)

kupplung kaputt? ich hab keine ideen mehr und hoffe jemand kann mir helfen

liebe grüße nora

Ähnliche Themen
29 Antworten

So blöd die frage auch klingen mag....

Ist die Kardanwelle nach dem Ziehen oder dem Abschleppen damals (??) wieder eingebaut worden?

Themenstarteram 28. Juli 2015 um 17:10

:) ja,gleich als ich das getriebe wieder dran hatte hab ich sie angebaut.

blöde frage zurück : kann es an dieser liegen?

Themenstarteram 28. Juli 2015 um 17:21

..........also im angebauten zustand mein ich?

moglicherweise schliesst deine kupplung nicht.

ist der richtig entluftet worden, bei etwqs gas ging er dann aus.?

rudiger

Themenstarteram 28. Juli 2015 um 17:59

ja,richtig entlüftet isses eigentlich schon.wenn nicht würde das doch auch eher ein trennen unmöglich machen,oder?

diese theorie dass die kupplung nicht richtig schliesst,die kraft von motor also nicht ans getriebe etc weiter gegeben werden kann,klingt logisch.

aber wieso ging er dann einfach aus? beim gasgeben bei drehzahl 600 etwa.

nora

Hört sich an als würde die Kupplung nicht schliesen und schleifen. Wird wohl beim zusammen bau etwas falsch gelaufen sein, evtl Ausrücklager falsch eingebaut?

P.s. 600 U/min sind ja Leerlaufdrehzahl, da drunter stirbt doch der Motor von alleine schon fast ab.

Bau die Gelenkwelle nochmal am Getriebe ab. Wenn es dann funktioniert(also der Motor nicht ausgeht) würde ich mir die Hinterachse genauer anschauen. Wenn nicht, Gang einlegen und versuchen den Motor zu drehen. Geht das auch nicht, Getriebe. Wenn ja, dreht sich der Flansch am Getriebe? Wenn nein,Kupplung oder Getriebe.

Marke?

Motor?

Getriebe?

Baujahr?

Modell?

Alles richtig zusammengebaut? ;)

Themenstarteram 28. Juli 2015 um 18:29

ja wenig umdrehungen.meinst du das sind 2 unterschiedliche "probleme" mit dem ausgehen und dem nicht fahren?

das ausrücklager ist in der gleichen position wie vor dem flunschne(wird das so geschrieben?!),also dem ausbau.

nehmerscheibe und druckscheibe hab ich nicht alleine gemacht das sollte richtig sein...sollte.......

meinst du ausbauen das ganze noch mal,oder kann ich vorher irgendwas machen um anderen dinge auszuschließen?

nicht genug entlüftet würde sich anders äußern,richtig?!

danke und grüße :)

Hallo,

was ist es denn für ein Fahrzeug?? Marke?? Typ??

habt ihr die alte Kupplung verwendet oder eine neue eingebaut??

Themenstarteram 28. Juli 2015 um 18:56

hey,das mit dem ausbau der gelekwelle versuch ich.

wie meinst du motor versuchen zu drehen?! danke jan

es handelt sich um einen man 8.150,baujahr 89,der neue motor ist von 92,natürlich aber kompatiebel.

6 zylinder.dieseljens :)

Themenstarteram 28. Juli 2015 um 18:57

die kupplung vom neuen motor.welche laut fachmensch-aussage gut aussah...

Themenstarteram 28. Juli 2015 um 19:44

@zoker: das mit dem ausrücklager hab ich jetzt nochmal gehört.

den nehmerzylinder aus bzw abgebaut.lager geht raus und nur in eine position wieder rein.passt in dieser auch zu zylinder.frage: muss ich den getriebeblock abgeschraubt haben um noch eine andere position hin zu bekommen?

beim einbau hab ich das ausrücklager vor dem befestigen des,ca 4 cm vor geschlossen reingeschoben.

Themenstarteram 28. Juli 2015 um 21:53

*befestigen des getriebes

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. gründe für mangelde kraftübertragung ?