ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Gilera DNA springt nicht an

Gilera DNA springt nicht an

Themenstarteram 29. August 2019 um 18:18

Moin zusammen

Ich weiß es gibt schon Themen mit diesem bzw Ähnlichem Titel , aber soweit ich weiß ist es nicht gern gesehen alte Threads auszukramen , des Weiteren habe ich mir die schon durchgelesen und keins gibt mein Problem genau wieder.

Also zum Problem -

Fahrzeug:

Gilera DNA 50 Baujahr 2001

17,5er vergaser

Serien Ähnlicher Auspuff

50ccm Sport Zylinder

Ich habe sie gebraucht gekauft ,a mit dem Hinweis sie startet nicht ., gebraucht Is natürlich klar ist bei dem Alter

Anfangs war keine Batterie verbaut, dies habe ich als erstes getan

Siehe da , Elektrik scheint zu funktionieren

Festgestellt das ein Lüfter vor der Kühlung nachträglich abgeklemmt war , diese hat die Batterie leer gezogen . Also den sch* raus gerissen ...

Seit dem die Batterie plötzlich leer war , habe ich das Problem

Das der zündfunke mir schwächer als zuvor erscheint

Gelaufen ist sie bisher auch noch nicht .

Bevor das mit der Batterie war , habe ich einen neuen 17,5 dellorto vergaser sowie 50ccm Zylinder verbaut ...

Startete immer noch nicht ...

Die Lima und die cdi ( vorher war wohl ne falsche drin ) ist inzwischen auch neu

Membrane und ansaugstutzen auch neu , Benzin kommt auch zur Kerze , der zündfunken Schein mir selbst nach der neuen Lima nicht wirklich stärker geworden zu sein

Ach ja , das Zündschloss mit Kabel ist auch neu

Jemand hier eine Idee, warum a der Funke nicht wirklich stark ist ( also sehe es nicht richtig blau aufblitzen wenn ich Kerze an Rahmen halte , aber Funke ist hörbar)

Und b , wieso die Kiste nicht anspringen will ?

( abgesehen von dem Funken ) vorher war er ma sichtbar und daher meine ich auch das er stärker gewesen sein muss

Vielen Dank vorab für jeden Tipp

Ähnliche Themen
46 Antworten

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 00:28:55 Uhr:

Entweder bekommt die Kerze halt zu wenig Energie von der Lima oder die CDI Zündspule ist defekt.

Und um das auszuschließen ,Funkenstrecke messen wie beschrieben mit dem Kabel.

Zitat:

@kranenburger schrieb am 31. August 2019 um 02:05:16 Uhr:

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 00:28:55 Uhr:

Entweder bekommt die Kerze halt zu wenig Energie von der Lima oder die CDI Zündspule ist defekt.

Und um das auszuschließen ,Funkenstrecke messen wie beschrieben mit dem Kabel.

@kranenburger

Hab grad gelesen ,es ist schon alles neu.

Ist ist aber auch niemals auszuschließen, daß defekte Neuteile in den Handel kommen...

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 13:16:22 Uhr:

Zitat:

@kranenburger schrieb am 31. August 2019 um 02:05:16 Uhr:

 

Und um das auszuschließen ,Funkenstrecke messen wie beschrieben mit dem Kabel.

@kranenburger

Hab grad gelesen ,es ist schon alles neu.

Man kann alles 10X messen und ausbauen und immer noch im Glauben sein das der Zündfunke zu schwach.Prüfen von der Funkenstrecke ist einfach und ist er stark genug ist es klar in welcher Richtung ich suchen muss.

du traust dem TE wenig zu.

Hast ja recht ,Vertrauen ist gut ,Kontrolle ist besser.

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 19:25:05 Uhr:

du traust dem TE wenig zu.

Hast ja recht ,Vertrauen ist gut ,Kontrolle ist besser.

Nicht nur das,es gibt Punkte wo Fehler eingegrenzt werden und /oder in welcher Richtung man suchen muss.Es werden viel zu viel Teile getauscht und so eventuell noch mehr Fehler verursacht.

Themenstarteram 1. September 2019 um 5:04

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 00:28:55 Uhr:

Entweder bekommt die Kerze halt zu wenig Energie von der Lima oder die CDI Zündspule ist defekt.

Ja gut aber beides bist ja neu ???????

 

Themenstarteram 1. September 2019 um 5:12

Zitat:

@kranenburger schrieb am 31. August 2019 um 20:19:21 Uhr:

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 19:25:05 Uhr:

du traust dem TE wenig zu.

Hast ja recht ,Vertrauen ist gut ,Kontrolle ist besser.

Nicht nur das,es gibt Punkte wo Fehler eingegrenzt werden und /oder in welcher Richtung man suchen muss.Es werden viel zu viel Teile getauscht und so eventuell noch mehr Fehler verursacht.

Also ich habe schon ein wenig Erfahrung ,

Ich hatte auch schon mehrere Roller und auch schon vorher mal 2 DNA s

Teile werden sicherlich oft zu schnel getauscht ...

Aber , die Lima die zuvor drin war, hatte von den messbwerten her einfach nicht mehr die Leistung die sie haben sollte , der Zylinder würde getauscht weil der , der drauf war einfach Fritte war...

Und das jetzt dadurch mehr Fehler bestanden sein sollte , bezweifle ich etwas , da alles gegen neu Teile getauscht wurde , das einzige wo ich Evtl sagen würde nicht zwingend wäre die cdi gewesen , wenn da nicht die Sache wäre , das es einfach die falsche war die drin war ...( da war die mit dem massekabel drin, und die ist für Fahrzeuge aus den 90ern, ohne kat... der Hype 2 Block brauch aber die andere piaggio cdi, ohne externes massekabel

Der ansaugsturzen wurde getauscht weil der alte rissig war , also auch das nötig ... der vergaser kam neu, weil der vorige irgend ein China scheiss war , und ich nunmal dellorto bevorzuge , sind halt einfach die besten meiner Meinung nach ...hinzu kommt, das da Original vom Werk aus auch ein dello rein gehört

Daher muss ich sagen , das ich bis jetzt nichts unnötig getauscht habe ...

Hinzu kommt , der Roller lief nicht ... und läuft jetzt auch nicht , also ist nichts schlimmer geworden ...

Themenstarteram 1. September 2019 um 5:21

Habe ich getan , auch ohne Stecker , nur mitbkabel , man hört dieses Geräusch, von Funken , aber ricjtig sichtbar ist nix...

 

Zitat:

@kranenburger schrieb am 31. August 2019 um 15:59:33 Uhr:

Zitat:

@Kodiac2 schrieb am 31. August 2019 um 13:16:22 Uhr:

 

@kranenburger

Hab grad gelesen ,es ist schon alles neu.

Man kann alles 10X messen und ausbauen und immer noch im Glauben sein das der Zündfunke zu schwach.Prüfen von der Funkenstrecke ist einfach und ist er stark genug ist es klar in welcher Richtung ich suchen muss.

War mehr im allgemeinen gedacht mit dem tauschen,hier sind schon Sachen gekommen wie: Roller bekommt kein Benzin,hab schon Zylinder Riemen und Rollen gewechselt.

Was ist mit Stopschalter,Seitenständerschalter,Wegfahrsperre wenn dein Roller sowas hat ?

Ich bin schon 2 mal 50 Km gefahren weil die Frau mein Roller nicht an bekam und was war,einmal den Seitenständer unten weil er sich so leichter hinstellen lässt und einmal den Stopschalter statt Licht aus. Ihr Roller hat beides nicht,der Seitenständer von ihr klappt automatisch nach oben wen Roller aufgerichtet wird und braucht kein Schalter.

Themenstarteram 1. September 2019 um 11:01

Ja alles gut :),

wollte nur erwähnen das es wirklich kein sinnloses tauschen war ... also zumindest nicht nach den befunden,

da er immer noch nicht läuft war es fast sinnlos :)

Aber geil ist natürlich , den Riemen zu wechseln weil kein Benzin kommt... hey man weiß ja nie. :) :D

Also, seitenstönder Schalter , kenn ich nur bei Peugeot, und den killswitsch Schalter , oder von mir aus Stopp Schalter , hatte ich bei meiner di tech, sowie meiner alten DNA ... aber ist diesmal alles aus zu schließen, weil beides nicht vorhanden...

Trotzdem danke ...

Ich werde echt wahnsinnig :(

 

 

 

Zitat:

@kranenburger schrieb am 1. September 2019 um 10:49:40 Uhr:

War mehr im allgemeinen gedacht mit dem tauschen,hier sind schon Sachen gekommen wie: Roller bekommt kein Benzin,hab schon Zylinder Riemen und Rollen gewechselt.

Was ist mit Stopschalter,Seitenständerschalter,Wegfahrsperre wenn dein Roller sowas hat ?

Ich bin schon 2 mal 50 Km gefahren weil die Frau mein Roller nicht an bekam und was war,einmal den Seitenständer unten weil er sich so leichter hinstellen lässt und einmal den Stopschalter statt Licht aus. Ihr Roller hat beides nicht,der Seitenständer von ihr klappt automatisch nach oben wen Roller aufgerichtet wird und braucht kein Schalter.

Zitat:

@kranenburger schrieb am 1. September 2019 um 10:49:40 Uhr:

War mehr im allgemeinen gedacht mit dem tauschen,hier sind schon Sachen gekommen wie: Roller bekommt kein Benzin,hab schon Zylinder Riemen und Rollen gewechselt.

Was ist mit Stopschalter,Seitenständerschalter,Wegfahrsperre wenn dein Roller sowas hat ?

Ich bin schon 2 mal 50 Km gefahren weil die Frau mein Roller nicht an bekam und was war,einmal den Seitenständer unten weil er sich so leichter hinstellen lässt und einmal den Stopschalter statt Licht aus. Ihr Roller hat beides nicht,der Seitenständer von ihr klappt automatisch nach oben wen Roller aufgerichtet wird und braucht kein Schalter.

Ist wie beim Fernseher mehr wie 3 Schalter überfordern.:)

Zitat:

@BrudiAssauer schrieb am 1. September 2019 um 05:21:57 Uhr:

Habe ich getan , auch ohne Stecker , nur mitbkabel , man hört dieses Geräusch, von Funken , aber ricjtig sichtbar ist nix...

Hab mich auch schon öfter gefragt ,wie mein Bock laufen kann bei dem kaum sichtbaren Zündfunken ,aber er läuft.:)

Das mit dem sichtbaren Zündfunken täuscht doch oft je nach dem wie die Lichtverhältnisse gerade sind beim begutachten.

Da haben schon viele einen schwachen Funken gesehen der voll i.O. war.

So ist das manches mal. Bei mir vor ca 5 Wochen,Roller abends abgestellt und anderen Tag springt nicht an,kein Zündfunken. Alles gemessen,alles in Ordnung und sogar eine CDI geholt weil die als Rest nicht in Ordnung sein könnte. Roller war halb auseinander zum messen und nichts klappte,zum Schluss war es eine Kleinigkeit,ein Kabel war direkt am CDI-Stecker verrottet,nicht zu sehen aber 5 cm zu kürzen bis gesunde Litze vorhanden.

Ach und die gekaufte CDI war für die Tonne,im Leerlauf ok,bei Gas geben fing sie an zu stottern.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Gilera DNA springt nicht an