ForumLeon
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Cupra 5F SC 300 rasseln, Öldruck, EPC

Cupra 5F SC 300 rasseln, Öldruck, EPC

Seat Leon
Themenstarteram 3. Dezember 2020 um 0:16

Hallo,

Es hat alles vor 2tkm angefangen und zwar habe ich bemerkt das mein Cupra beim Kaltstart rasselt/tickert wie ein Diesel. Sogar Leute die mein auto kannten sprachen mich an ob das nicht unnormal ist weil der noch nie so laut war. Und ja er war vorher definitiv nicht so laut. Diese Tickern/Rasseln verschwand im stand allein nicht, ich musste erst so 500 Meter fahren und dann war es weg. Gut dachte ich wird vielleicht sein weil es jetzt langsam kälter wird draußen. Unter anderen fiel mir auf das er im Stand/Leerlauf (also im N Modus oder an der Ampel wenn man auf der Bremse steht) etwas manchmal ruckelt, also so alle 3 Sekunden mal so ein Ruckler den man schon merkt. Das war allerdings relativ zufällig mal 2 fahrten nicht und dann doch mal wieder usw.. So nun 2 Wochen später 1200km weiter rasselt/dieselt er durchgängig also es geht nicht mehr weg. Davor ging es nach 500 Meter halt weg und jetzt ist es dauerhaft. Dazu kommt das die Ruckler im stand zugenommen haben und intensiver geworden sind. Das rasseln/Dieseln geht mit der gaszufuhr/drehzahl vom Takt her mit, also er rasselt/dieselt im stand in der Frequenz vom Motor und beim beschleunigen rasselt er schneller. Also genau mit der Drehzahl quasi mit der Frequenz mit halt. Jetzt war der Zeitpunkt wo ich zu Seat gefahren bin und der Typ kam raus hörte sich an und meinte sofort: „ Ne das übernehmen wir nicht Motor und Getriebe hast du keine Garantie“

Er hat mir nichtmal gesagt was es sein könnte, es war im völlig egal.

Dazu muss ich sagen: Ich habe eine Stage 1 drauf seit 40tkm. Das wissen die natürlich. Also habe ich schon damit gerechnet, das dass nix wird. Ist ja auch nicht schlimm (habe Kullanzantrag gestellt, mal sehen was kommt). Allerdings meinte er noch mit 2000 Euro muss ich rechnen und dann wissen sie was ist: Also 2000 Euro nachschauen + Summe X. Das war mir für das reine nachschauen etwas happig, also bin ich wieder gefahren, da kann ich auch selber in eine freie Werkstatt gehen. Bzw kenne ich jemanden der eine Werkstatt hat und ich nur Material bezahlen würde.

Auf der Rückfahrt dann folgendes: Normal gefahren auf Landstraße (100kmh) 20 Minuten lang und wo ich in meiner Stadt (Stadtverkehr auch so 10 Minuten bei 50kmh) ankam 2 Minuten vor mein Parkplatz bekam ich die rote Öldruck zu niedrig Anzeige (3 mal piept und stop) die gleich wieder ausging und direkt darauf kam die Meldung EPC und nicht mehr über 4000 Umdrehungen fahren. EPC war dauerhaft da , natürlich Leistungsverlust. Ich auf den Netto Parkplatz, Auto aus, Auto an und schwupps EPC weg und Öldruck kam auch nicht mehr. Auto fuhr wieder normal. Ich also die 2 Minuten fix zu meinen Parkplatz gefahren abgestellt gewartet und Ölstand kontrolliert. Der ist Normal genau in der Mitte. (Habe den auch öfter gecheckt die letzten Tage schon weil er so gerasselt hat). Fahrzeugdaten: 2.0TFSI 300PS Baujahr 2018 Seat leon Cupra SC DSG 49000km runter (stage 1 seit 40000km ohne Probleme)

Meine Frage ist: Hat einer eine Vermutung was es sein könnte? Weil wenn ich schon auf eigene Kosten repariere dann auch das richtige. Meine Vermutung ist ein Steuerkettenproblem. Es würde denke mal passen allerdings weiß ich nicht so recht was es mit den Öldruck auf sich hat. Den es könnte ja sein das nur die Ölpumpe defekt ist und deswegen die kettenspanner nicht spannen. Es kann aber auch sein das die Kettenspanner defekt sind und die Ölpumpe nicht richtig antreiben. Allerdings habe ich keine Ahnung ob die Ölpumpe überhaupt mit Kette gesteuert wir bzw wo die Pumpe überhaupt sitzt. Fakt ist er rattert/dieselt ob warm oder kalt. Wenn ich davor stehe , also vor geöffneter Motorhaube würde ich behaupten es kommt von links da wo ja da an der Seite die Abdeckung beim Motor ist wo glaube ich ja die steuerkette sitzt. Aber keine Ahnung wo genau da könnte von weiter unten kommen oder oben weiter. Aber bei 49tkm schon kettenprobleme, ich meine das der Motor EA888 3. Generation ja wohl eigentlich keine Probleme haben sollte jedenfalls finde ich nichts genau zu der „3. Neuen Generation“ und steuerketten Probleme. Natürlich habe ich eine Stage 1 drauf aber ich fahre auch nicht wie ein Rennfahrer und selbst dann wäre ja die Steuerkette nicht das Teil Nr.1 was bei stage 1 und 35 mehr Ps gleich so sehr leidet oder irre ich da?

Wer sich alles durchliest und mir auch noch konstruktiv und vernünftig weiterhilft dem sei ich zu Dank verpflichtet bei der textlänge ?

Ähnliche Themen
20 Antworten

Vorweg: Ich kenn mich nicht mit bekannten Problemen beim Cupra aus,

Aber Öldruck Meldung und rasseln war egal bei welchem Fahrzeug schon immer ein Zeichen von zu niedrigem Öldruck.

Meistens haben die Kettenspanner dann nicht mehr genügend Spannkraft und der Wagen fängt an zu rasseln. Wenn du Pech hast, sind auch schon erste Späne im Öl zu finden.

Mögliche Ursachen: Ölpumpe defekt, Ölsieb verdreckt und verschlossen.

Wenn wirklich nicht genügend Öldruck vorhanden ist, würde ich definitiv keinen Meter mehr fahren.

Themenstarteram 3. Dezember 2020 um 15:24

Wo sitzt den die Ölpumpe beim Cupra genau? Weiß das einer?

Themenstarteram 3. Dezember 2020 um 15:49

Man kann auch nirgendwo wieder einmal sich die Ölpumpe bestellen. Keine Ahnung wo die sitzt und wo man die kaufen kann.

Die sitzt natürlich in der Ölwanne so ziemlich am tiefsten Punkt, also Öl ablassen und die Wanne abmontieren so könntest du schonmal nach dem Sieb schauen.

Nun ja, das mit deiner "Stage 1 mit 40tkm ohne Probleme" stimmt wohl nicht so ganz. Jetzt hast du eines. Gleich vorneweg: Wenn das "Dieseln" keine Sensorensache ist, wird es vermutlich teuer werden. Garantie? Kulanz? Ähm, warum sollte der Hersteller oder der Händler die Kosten dafür übernehmen, nachdem eine nicht serienmäßige Software zum Zweck der Leistungssteigerung aufgespielt wurde???

Wenn du Glück hast, hat entweder der Kurbelwellen- oder der Nockenwellensensor den Geist aufgegeben. Das würde zu ähnlichen Symptomen führen.

Ölpumpe eher unwahrscheinlich. Die pumpt entweder oder sie pumpt nicht. Mal so, mal so geht nicht.

Themenstarteram 29. Juni 2021 um 13:52

Also nach langer Zeit und Berufsreise bin ich wieder zurück und habe mal dem Cuora in die Werkstatt gebracht.

Die haben folgendes gemacht: Öldruck gemessen mehrmals warm und kalt, der war wohl in Ordnung. Beide Öldruckschalter gewechselt und dann wieder gemessen und war wieder in Ordnung. Dann wurde eine Motorspüllung gemacht und neuse Öl reingemacht. Ich habe ihm 5W40 gegeben aber er hat doch 5W30 LL reingemacht weil er meinte dass er glaubt das es die Hydros sind und das jetzt weggehen soll, wenn man ein wenig fährt. Deswegen hat er auch erstmal das dünne Öl reingemacht. So jetzt bin ich 100km normal gefahren und es ist minimal besser aber zu 80% besteht das Geräusch immernoch. Ich werde auch ein Video beim Youtibe hochladen von dem ganz extremen klackern bevor er in die Werkstatt ging. Meine Werkstatt hat auch gesagt keine Ahnung was die da machen sollen :D

Wie gesagt das klackern geht auch mit der Drehzahl im Takt mit, also wenn ich beschleunige tickert es mit. Da ihr mir auch glaubt das es nicht normal ist hier das Video. Aber Lagerschaden usw. Ist wohl ausgeschlossen da ja der Druck anscheinend immer da ist :F

Themenstarteram 29. Juni 2021 um 13:57

https://youtu.be/HcgAA00b3ZU hier der Link zum Video

Hast du schon mal die Kompression messen lassen?

Themenstarteram 29. Juni 2021 um 15:13

Zitat:

@Tomy 69 schrieb am 29. Juni 2021 um 14:40:25 Uhr:

Hast du schon mal die Kompression messen lassen?

Ja tatsächlich habe ich das auch veranlasst, aber war in Ordnung, das war eins der ersten Dinge die ich machen lassen habe.

Mit Endoskop die Kolben angeschaut?

Hab zwar einen audi aber bei mir war die ölpumpe defekt hatte auch komische Geräusche. Bekanntes Problem eigentlich. Wurde auch die zündanlage überprüft? Zündspule?

Themenstarteram 29. Juni 2021 um 16:35

Zitat:

@Tomy 69 schrieb am 29. Juni 2021 um 15:45:03 Uhr:

Mit Endoskop die Kolben angeschaut?

Das hat er nicht gemacht, kann ich ja mal veranlassen.

@_Tim_77

der TE hatte weiter oben geschrieben das der Öldruck geprüft wurde.

Themenstarteram 29. Juni 2021 um 21:12

Ich habe etwas gegooglet und kann mir vorstellen das es meine Magnetventile sind vom Nockenwellenversteller, da gibt es ja beim TFSI ja wohl Probleme. So da steht ja unten einfach eins der beiden Stecker abziehen und Motor starten, das will ich jetzt nicht unbedingt ohne Abklärung machen, kann ja sein das sich da was verstellt oder so der Herr unten aus dem Beitrag den ich kopiert habe besitzt folgendes Modell: Golf 7 GTI PP (09/2013 CHHA) 2.0TFSI

 

"""""Soo :D

Konnte heute morgen die Magneten und Steuerventile der NWV tauschen und siehe da, das klackern ist komplett eliminiert. An der Ampel habe ich das Gefühl, der Motor sei aus. Das klackern kam von der Einlassseite und dort war auch der Fehler. Das Geräusch konnte ich also auch ohne stethoskop genau lokalisieren. Nicht nur das, wenn man die Finger über den einlass-nwv auf das steuerkettengehäuse gelegt hat, konnte man diese internen Berührungen ganz klar spüren.

 

Ich würde euch gerne mit Bildern versorgen, was nun genau kaputt ist, aber man kann beim besten Willen nichts erkennen.

 

Falls ihr so einen Fehler habt und ihr glaubt, es kommt von der NWV, dann solltet ihr als erstes den Motor ausmachen, danach den Stecker von einen der beiden stellmagneten (N205 / N318) abziehen und nun den Motor wieder starten. (Nicht beide abziehen, sonst geht er nicht mehr an. Wenn ihr mehr als 1x den Stecker zieht und den Motor startet, wird ein Fehler abgelegt, also dann nicht über das orangene motorzeichen in der MFA wundern)

Sollte nun das Geräusch weg sein, wisst ihr, dass irgendwas mit eurer NWV nicht stimmt."""""

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Cupra 5F SC 300 rasseln, Öldruck, EPC