ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK W208 ruckelt

CLK W208 ruckelt

Mercedes CLK 208 Coupé
Themenstarteram 6. Juni 2013 um 11:10

Hallo Freunde,

mein CLK W208 Baujahr 1999 ohne Kompressor lief bisher ohne Probleme. Dann ist er so ca. 2 Monate gestanden, leider draussen und nun habe ich ihn wieder gestartet. Die Batterie war vollkommen leer. Nach dem Starten lief er Motor sehr unruhig, der Drehzahlmesser schwankte zwischen 1200 und 800 Umdrehungen rauf und runter. Ausserdem hörte ich so komische Klopfgeräusche aus dem Motorraum und machte den Motor sofort wieder aus. Ich startete neu und dann lief er schon besser. Auf dem Weg zur Tankstelle ruckelte er stark, was aber dann aufhörte. Das Gas nimmt er nicht so an und beschleunigt nicht so wie er sollte. Ich dachte mir, dass wäre vom stehen und das legt sich wieder.

Jetzt ist es jedesmal so, wenn er kalt is, z.B in der Früh, macht er die gleiche Zicken. Drehzahl hoch und runter und die Klopfgeräusche aus dem Motor. Motor aus und wieder an Klopfgeräusche weg, dafür nimmt er das Gas nicht an und ich kann nur im Schneckentempo fahren, da er vielleicht bei stärkeren Gasgeben ausgehen würde. Nach längerer Fahrt, also wenn er wärmer ist, fährt er ohne Probleme. Nur eben wenn er kalt ist, macht er so Probleme. Was könnte das sein? Hat er schon einen Luftmengenmesser? Ich hatte mal einen BMW der die gleiche Probleme machte wegen defekten Luftmengenmesser. Kann es auch sein, dass sich Wasser im Tank angesammelt hat? Es ist defintiv auf das lange stehen zurückzuführen, da er vorher nie solche Probleme machte.

Danke für Eure Hilfe.

Ähnliche Themen
14 Antworten

Kann gut der LMM sein.

Bei meinem war das auch so.

Als ich ihn gekauft habe stand er vorher auch ewig rum.

Drehzahl ging rauf und runter und wenn er kalt war ging er an jeder Kreuzung aus.

Ich habe dann den LMM mit Liqui Moly LMM Reiniger gereinigt.

Und dann wieder eingebaut.

Und jetzt kommt´s

1. Batterie ab (Nur Minus reicht)

2. Lichtschalter ein (Ist angeblich nur damit kein Reststrom irgendwo hängt)

3.Lichtschalter aus.

4.Batterie dran

5.Zündung an

6.Gaspedal langsam bis unten durch treten und langsam wieder loslassen.

7.Zündung aus.

8.Zündung mindestens 2min an. (Dadurch wird dann wohl die Drosselklappe neu angelernt)

Klingt ein bischen wie drei mal Vater Unser und zweimal ums Auto laufen.

Aber bei mir hat das funktioniert.

Themenstarteram 6. Juni 2013 um 12:35

Hallo DNDD3,

vielen Dank für deine Antwort. Kannst du mir noch verraten wo sich der LMM befindet?

Noch etwas. Bei mir wird immer der Fehler angezeigt, es wäre eine Lampe defekt, obwohl alle Lampen funktionieren. Wie kann man den Fehlerspeicher löschen? Danke.

Achso

Nachtrag.

Ohne diese komische Prozedur hatte das LMM reinigen bei mir nix gebracht.

Er Lief zwar etwas ruhiger, ging aber bei 4500 Umdrehungen in den Keller und bei schnellem Bremsen schaukelte sich der Motor ganz komisch auf (halt auch so zwischen 800 und 1200)

Was hast Du denn für ne Maschine ???

Bei meinem 230K Vormopf sitzt der LMM wenn Du davor stehst auf der rechten Seite zwischen Kühler und Motor.

Es ist so ein Stück Kunststoffrohr mit Stecker dran.

Zum lösen reicht eine kleine Ratsche mit 7 Nuss für die Schlauchschelle. Auf der anderen Seite ist er nur Geklipst.

Sicher das alle Lampen funktionieren???

An denn kleinen Lampen im Kofferraumdeckel Oxidieren gerne mal die Stecker.

Und dann handelt es sich um die Rückfahrlampen.

Die kann man beim Automatik nur schwer selber Kontrollieren.

Schmeißt doch nicht immer alle verschiedenen Probleme in einen Thread, da geht ja alles durcheinander... :confused:

@DNDD3: Er hat einen CLK200. Steht doch oben.

Stecker vom LMM mal abziehen, läuft er dann anders? Wenn ja...

Ups. Ohne Kompressor.

Stimmt

Zitat:

Original geschrieben von DNDD3

Und jetzt kommt´s

5.Zündung an

6.Gaspedal langsam bis unten durch treten und langsam wieder loslassen.

7.Zündung aus.

 

8.Zündung mindestens 2min an. (Dadurch wird dann wohl die Drosselklappe neu angelernt)

5,6,7 ist Version 1 zum Anlernen (manuelles Anlernen)

danach Motor OHNE das Gaspedal zu berühren starten!!!!

8 ist Version 2 zum Anlernen (selbstständiges Anlernen)

du lernst die Drosselklappe also 2x neu an...

Themenstarteram 9. Juni 2013 um 17:58

Vielen Dank für Eure guten Tips und Ratschläge. Die Woche werde ich es ausprobieren und dann berichten.

Themenstarteram 10. Juni 2013 um 20:22

Hallo,

also ich habe den LMM ausgebaut und gereinigt.

Batterie minus abgeklemmt

Licht an

Licht aus

Batterie wieder dran

Zündung an

Gaspedal langsam nach unten und genau habe ich das gleiche Problem. Beim Gasgeben stottert er und geht nicht weiter als 3000 Umdrehungen.

Zündung aus

Zündung an ohne Gaspedal

Jetzt ist es schlimmer als vorher. Er stottert ständig. Vorher war es nur wenn er kalt war. Jetzt die ganze Zeit. An der Ampel habe ich mich kaum wegbewegen können. Muss das Fahrzeug nicht eventuell einige Kilometer gefahren werden, bis sich der LMM anlerbt? Ich werde es dann nochmal mit Version 8 versuchen und ein wenig Landstrasse und auch Autobahn fahren.

Zitat:

Original geschrieben von Powermikey

Stecker vom LMM mal abziehen, läuft er dann anders? Wenn ja...

?

Themenstarteram 11. Juni 2013 um 6:34

Heute morgen war es noch schlimmer. Ich komme nicht einmal vom Fleck. Motor geht ständig aus. Ich habe den Stecker vom LMM gezogen. Anfangs lief er im normalen Drehzahlbereich aber dann ist er auch wieder ausgegangen und macht die gleichen Mucken. Wenn der LMM abgesteckt ist, dann zieht er wohl sehr viel Luft. Macht ein Geräusch wie ein Laubsauger. Also irgendwas muss es mit dem LMM zu tun haben, denn seit dem ich den ausgebaut habe und versucht habe den zu reinigen, ist es schlimmer geworden. Ich dachte auch, dass es mit dem abstecken des LMM getan ist.

Themenstarteram 11. Juni 2013 um 9:26

Ich habe noch einmal den LMM ausgebaut und gereinigt. Dan habe ich ihn geföhnt aber nicht lange und wieder eingebaut. Jetzt ist es schon wesentlich besser. Er läuft zumindestens und man kann jetzt fahren. Er ruckelt zwar immer noch und bei 3000 Umdrehungen ist Schluss. Ich werde jetzt nicht mehr lange rummachen und mir einen neuen LMM besorgen.

am 11. Juni 2013 um 16:49

Nicht lang fackeln und einfach bestellen ... Kostet ja nicht die Welt

Und der unrunde Lauf, auf Dauer, ist ja nun nicht wirklich förderlich für die Langlebigkeit der Motorkomponenten

Deine Antwort
Ähnliche Themen