ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Bremsbeläge

Bremsbeläge

Mercedes GLK X204
Themenstarteram 2. Januar 2011 um 10:30

Hallo,

bei einem Km-Stand 30.000 erscheint die Meldung Bremsbelagverschleiss. Ich habe den GLK als Werkswagen mit 26.000 km im Herbst 2010 gekauft. Hat jemand nach so wenig km einen ähnlich hohen Verschleiss oder evtl. Probleme mit den Anzeigesensoren? Ich fahre nicht besonders sportlich, so dass mein Fahrstil nicht die Ursache sein kann.

Ähnliche Themen
4 Antworten

Gelegentlich wird von Fällen berichtet, in denen die Meldung Bremsbelagverschleiss bereits nach auffällig wenig gefahrener Kilometer angezeigt wird, und dies auch trotz bremsenschonender Fahrweise bzw. nach Sichtkontrollen mit dem Ergebnis von offensichtlich "gutem" Zustand der Bremsbeläge.

Unabhängig davon, dass diese Meldung stets ernstgenommen werden muss und ein Aufsuchen der Werkstatt dringend empfohlen wird, kann die Ursache solch unerwarteter Meldungen auch in einer fehlerhaften Messung, genauer gesagt bei evtl. Problemen mit den Anzeigesensoren, liegen.

MT-User kihe beispielsweise machte in diesem Zusammenhang die Erfahrung, dass die Meldung meist nach einer Inspektion kam, da die Sensoren zur Bremsbelagsmessung nicht richtig eingebaut worrden waren.

Nach Justierung der Anzeigesensoren und Löschen des entsprechenden Fehlerspeichers sollte die Meldung Bremsbelagverschleiss dann nicht mehr erscheinen.

 

Zitat:

Original geschrieben von tremhor

Hallo,

bei einem Km-Stand 30.000 erscheint die Meldung Bremsbelagverschleiss. Ich habe den GLK als Werkswagen mit 26.000 km im Herbst 2010 gekauft. Hat jemand nach so wenig km einen ähnlich hohen Verschleiss oder evtl. Probleme mit den Anzeigesensoren? Ich fahre nicht besonders sportlich, so dass mein Fahrstil nicht die Ursache sein kann.

Hallo,

vielleicht war Dein Vorgänger ein kleiner wilder. Es hilft nichts außer mit den Augen gucken.

gruß

flasch_flens

Hallo bei mir kam die Meldung auch schon

Die Bremsbeläge sehn noch gut aus

Lass mal den Fehlerspeicher Löschen dann müsste es weg sein

Hallo,

die Meldung kam bei mir meist nach einer Inspektion, da die Sensoren zur Bremsbelagsmessung nicht richtig eingebaut wurden.

Gruß

Kihe

Deine Antwort
Ähnliche Themen