ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. BC meldet bei hoher Geschwi. Oelmangel !

BC meldet bei hoher Geschwi. Oelmangel !

Themenstarteram 17. August 2004 um 18:28

hallo freunde

komme eben aus berlin

die hinfahrt war super, nur auf der rückfahrt ist mir foldenes passiert:

die BAB war einigermaßen frei so das ich ca 15 km mit 180 bis 200 km/h fahren konnte. nach ca 10 km (bei dieser geschwindigkeit) hat der bc oelmangel gemeldet. ich natürlich PANIK in den augen SOFORT abgebremst und auf die notspur, warte ein wenig damit das oel absacken kann und ziehe dannach den oelmeßstab.

und was sehe ich ? ca 1mm über maximum OEL drinne also mehr als genug.

naja ich wieder auf die bahn und bin ca 140 - 160 km/h gefahren wie sonst auch und keine meldung, dannach wieder auf 180 - 200 km/h um zu schauen ob es wieder passiert (die meldung) und was kam nach ca 5 km mit dieser geschwindigkeit ? OELMANGEL meldung im BC

habe ich natürlich diesmal ignoriert, weil ich weis das mehr als genug drinne ist.

aber nun zu meiner frage, wieso passiert das bei höherer geschwindigkeit ? und net bei "normaler" fahrt (140 - 160 km/h) ?

kann es sein das man den fühler mal reinigen sollte ?

vielleicht könnt ihr mir weiter helfen ?

Ähnliche Themen
11 Antworten

Durch das warme Öl dehnt sich das Gehäuse des Sensors . ( Kaltlötstelle oder Kabelbruch im Verguss )

Der Sensor ist defekt und sollte getauscht werden .

 

mfg

Omega-OPA

Themenstarteram 17. August 2004 um 22:20

danke omi opa für deine antwort !

haste vielleicht auch ne ahnung was sowas kostet ?

ein kollege der bei VW :) schrauber ist habe ich noch gefragt und er meint es könnte mehrere ursachen haben wie :

der öldrucksensor für den hochdruckbereich ist defekt, oder deine ölpumpe schafft bei hoher belastung nicht mehr das öl gut zu verteilen!!!!

 

was meint ihr dazu ?

Hallo!!

 

Es ist 100% Ölfühler der nur für dein Bordcomputer da ist und nichts anderes!!

Also das Problem haben viele hier (OPELKRANKHEIT),ich hab das Problem auch!!

Das Schalter sitzt unten am Ölwanne und kostet bei OPEL 65 Euro ohne Montage!!

Mit Montage wird viel teuerer weil da muss Ölwanne abmontiert werden!!!!

Also ich lebe damit obwohl ich schon so ein schalter bei Ebay original-OPEL teil für 14 Euro inkl VERSAND gekauft habe!!!Aber die dinger findest du sehr sehr selten bei EBAYoder richtig gesagt fast nieee!!!

Ich werde den Schalter irgendwann wenn Ölwanne undicht wird tauschen, sonst hab ich kein lust das ganze nur für ein Schalter abbauen!!!

Und solange im Cockpit keine Rote lampe mit Ölkanne zeichen angeht muss man sich keine Probleme deswegen machen,nur regelmässig Motoröl kontrollieren!!!!!!

Hier ist Montage-Anleitung für Schalter wechsel NR 1:

 

GrüssDimon

Hallo wieder!!

Hier ist Montage-Anleitung für Schalter wechsel

NR 2 :

 

 

Viel spass beim SCHRAUBEN!!!

Grüss

Dimon

Hallo leventbs ,

sicher gibt es noch mehr Möglichkeiten . Aber , dieses ist ein bekannter , häufig autretender Fehler beim Omega .

Öldruck würde sich auch beim Kaltstart durch Geräusche oder langes leuchten der Kontrolllampe bemerkbar machen .

Wenn Deine Schilderung stimmt , passt auch meine Diagnose .

 

mfg

Omega-OPA

Themenstarteram 18. August 2004 um 20:35

ich danke euch beiden für eure antworten

werde mal sehen wie umständlich da ist mit der ölwanne

die muss ja leider raus :(

aber dennoch danke

Ölstandswarnung

 

Hatte im Urlaub dasselbe Problem !!

Stecker abgezogen nu is Ruhe; ich kontrolliere eh Regelmäßig den Ölstand im Motor. Auch der FOH sagte mir das das Problem nach einem halben Jahr wieder auftreten kann.

Gruß

Heinseni

Omega MV 6 Caravan Bj. '98

Ölstandswarnung

 

Hatte im Urlaub daselbe Problem !!

Stecker abgezogen nu is Ruhe; ich kontrolliere eh Regelmäßig den Ölstand im Motor. Auch der FOH sagte mir das das Problem nach einem halben Jahr wieder auftreten kann.

Gruß

Heinseni

Omega MV 6 Caravan Bj. '98

ich habe diesen beitrag bei der bmw fraktion rausgefischt und muss sagen es stimmt dass wenn der wagen nur im kurzstrecke betrieben wird und dann autobahn dann hat es bei mir auch oelmangel angezeigt.hier der beitrag.

In der Praxis sieht die Sache anders aus, da dünne Öle wie das 0W-40 generell dazu neigen Schwarzschlamm (verbranntes Öl) zu bilden und unverbrannten Kraftstoff aufzunehmen. Das passiert bei jedem Kaltstart und bei Fahrten mit niedrigen Drehzahlen, z.B. in der Stadt. Manch einer freut sich über den scheinbar nicht vorhandenen Ölverbrauch seines Motors, bestätigt ein Blick auf den Ölpeilstab doch die gleichbleibende Ölmenge schon seit 10.000 km. Wer den Motor aber anschliessend einmal mit Vollgas über die Autobahn treibt, wird schon nach 50 km oder weniger sehen, dass beispielsweise 1 Liter Öl fehlt. Dabei fehlt es nicht wirklich, durch die hohe Leistung des Motors ist nur der Kraftstoffanteil im Öl verdunstet, der Ölstand war also "verfälscht" durch Kraftstoffverdünnung. Das wäre nich weiter zu tragisch, nur hat ein 5W-40 mit einem nichtmal allzugrossen Anteil an Kraftstoff nur noch die Spezifikationen eines 5W-30, sprich der Schmierfilm reisst leichter ab, das Öl hält grösseren Belastungen nicht mehr stand. Daher passiert es auch immer wieder (meist zu Beginn der Urlaubszeit), dass nach ein paar Kilometern auf der Autobahn der Motor den Löffel abgibt, wenn er vorher lange nur in der Stadt gefahren wurde. Als weiteres Argument für die sogenannten dünnen "Wasseröle" werden gerne die besseren Kaltstarteigenschaften genannt. Auch das ist nur die halbe Wahrheit. Zwar wird ein 0W-Öl tatsächlich schneller an die benötigten Stellen gepumpt, aber manch dickeren Öle (wie z.B. das Motul 300V Le Mans 15W-60) "kleben" immernoch da, wo das 0W erstmal hingepumpt werden muss (das dauert je nach Motor immerhin zwischen 200 und 300 Umdrehungen). Desweiteren nehmen dickere Öle weniger Kraftstoff auf als dünnere. Wer sich jetzt fragt, warum z.B. VW für einige Modelle 0W-30 vorgeschrieben hat, das hat eine schon fast traurige Begründung: das 0W-30 kann länger im Motor bleiben, da es mehr Dreck aufnehmen kann - z.B. Verbrennungsrückstände, aber eben auch Kraftstoff. Dickeres Öl hat diese Eigenschaft meist nicht, deshalb sollte es eben auch nach ca. 10.000 km gewechselt werden. Der 0W-Kunde freut sich die langen Serviceintervalle von nur noch 30.000 km sowie den um 0.2 Liter/100 km gesenkten Verbrauch, mit denen man in Hochglanzprospekten prima werben kann. Was dann aus der Ölwanne rauskommt, erfüllt meist nichtmal mehr 0W-20-Anforderungen: vollgesogen mit Dreck und kein nennenswertes Druckaufnahmevermögen mehr (dazu später mehr), die Moleküle jedes Öls werden im Motor regelrecht zerhackt, wie das dann nach diesen 30.000 km aussieht, kann sich jeder selbst ausmalen. Der Trend geht scheinbar wie bei den Getrieben zu einer Lebensdauer-Ölfüllung. Ich erinnere mich an einen Beitrag im Forum, wo sich ein User in der Schweiz das neue Castrol 0W-20 hat einfüllen lassen, er freute sich über die 0.3 sec schnellere Beschleunigung von 0-100 km/h, fragte aber woher das "Schlagen" aus dem Motorblock wohl komme. Hier dürfte jeder eine Gänsehaut bekommen, der sich den vorherigen Beitrag über die Pleuellager durchgelesen hat. Von Öl darf man da eigentlich schon gar nicht mehr sprechen. Wer den Umweltaspekt bringt ("mit 0W-40 verbraucht der Motor aber 0.2l weniger Benzin"), der sollte sich mal ausrechnen was umweltschädlicher ist: ein um 0.2l auf 100km höherer Benzinverbrauch oder ein neu produzierter AT-Motor.

Das Druckaufnahmevermögen eines Öls gibt übrigens die Belastungfähigkeit an, bis der Schmierfilm reisst. Hier einige Beispielwerte:

MOTUL 4100 Turbolight SAE 10W-40 4.200 kg/cm²

MOTUL 4100 Power SAE 15W-50 4.800 kg/cm²

MOTUL 6100 Synergie SAE 5W-40 5.200 kg/cm²

Castrol Formula RS SAE 10W-60 6.800 kg/cm²

Castrol TWS Motorsport SAE 10W-60 17.800 kg/cm²

MOTUL 300V Le Mans SAE 15W-60 22.000 kg/cm²

Themenstarteram 22. August 2004 um 23:12

danke für deinen ausführlichen beitrag !

kann das auch gut nachvollziehen da ich 5W40 öl drinne habe und auch kein Ölverbrauch :) seit ca 8000km.

d.h also wenn ich beim nächsten ölwechsel 10W40 reinkippe, sollte auch die meldung nicht mehr kommen stimmts ? Es sei denn der sensor hat wirklich ne macke weg

Hallo Hotzippo ,

MOTUL 300V Le Mans SAE 15W-60 gibt es nicht , gibt es nur als 20W-60

: http://www.motul.de/i/prd/prod_rac/300v_le_mans.htm

 

@leventbs ,

mit dem Tausch von 5W-40 auf 10W-40 hast Du nichts gewonnen.......nur eine schlechtere Beölung beim Kaltstart .

Wenn schon SUPER ÖL dann dieses : http://www.motul.de/i/prd/prod_rac/300v_power.htm

oder dieses : http://www.motul.de/i/prd/prod_auto/8100_x_cess.htm

Die kann man noch bezahlen .

 

Zu Deiner Problemlösung trägt der Wechsel aber auch nicht bei.

 

mfg

Omega-OPA

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. BC meldet bei hoher Geschwi. Oelmangel !